<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Granadero Baigorria va en busca de adoptar costumbres sustentables - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="keywords" content="Granadero Baigorria"><meta name="title" content="Granadero Baigorria va en busca de adoptar costumbres sustentables"><meta property="og:title" content="Granadero Baigorria va en busca de adoptar costumbres sustentables"><meta name="twitter:title" content="Granadero Baigorria va en busca de adoptar costumbres sustentables"><meta name="description" content="El presidente del Concejo anunci&#xF3; la preparaci&#xF3;n de un plan que busca potenciar el reciclado, promover el mayor uso de transportes no motorizados y la forestaci&#xF3;n adecuada de la ciudad."><meta property="og:description" content="El presidente del Concejo anunci&#xF3; la preparaci&#xF3;n de un plan que busca potenciar el reciclado, promover el mayor uso de transportes no motorizados y la forestaci&#xF3;n adecuada de la ciudad."><meta name="twitter:description" content="El presidente del Concejo anunci&#xF3; la preparaci&#xF3;n de un plan que busca potenciar el reciclado, promover el mayor uso de transportes no motorizados y la forestaci&#xF3;n adecuada de la ciudad."><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/media-distancia/granadero-baigorria-va-en-busca-de-adoptar-costumbres-sustentables_a6169a698e94e5f3a05234786?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/media-distancia/granadero-baigorria-va-en-busca-de-adoptar-costumbres-sustentables_a6169a698e94e5f3a05234786"><meta property="og:url" content="https://www.rosarioplus.com/media-distancia/granadero-baigorria-va-en-busca-de-adoptar-costumbres-sustentables_a6169a698e94e5f3a05234786"><meta name="twitter:url" content="https://www.rosarioplus.com/media-distancia/granadero-baigorria-va-en-busca-de-adoptar-costumbres-sustentables_a6169a698e94e5f3a05234786"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/6169a698e94e5f3a05234786/facebook?v=61308829bd0dede080f67376d399cf2c&amp;s=00be34b9728a1091119afc90e11c40f0"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/6169a698e94e5f3a05234786/twitter?v=61308829bd0dede080f67376d399cf2c&amp;s=ba50f0e5b90d9d30e98ad9e96f27b412"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.3112004c.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.3d8c11f0.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.50d720a9.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.fb5c156e.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=56ae2400c059e5c364aa0a1a97b37acc","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=6e8fa84d5ad5bbaf3feb835e61c361d4","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.3112004c.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.3d8c11f0.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.50d720a9.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.fb5c156e.js"],o=s=>new Promise((o,e)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=o,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of s)o(e);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of s)o(e)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=56ae2400c059e5c364aa0a1a97b37acc" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Granadero Baigorria va en busca de adoptar costumbres sustentables",location:"https://www.rosarioplus.com/media-distancia/granadero-baigorria-va-en-busca-de-adoptar-costumbres-sustentables_a6169a698e94e5f3a05234786"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","60b7be85ed198e614c14c7df")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5f4aaf4a6dc4c303f295c90d"])}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Media_Distancia"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos/estrenos_c615c603c74755026d5797f30" tabindex="-1"><div class="item">* Estrenos</div></a><a href="/pelis-y-series/en-cartelera-/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* En cartelera</div></a><a href="/pelis-y-series/festivales-y-premios/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a href="/flama" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a href="/flama/en-linea/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1"><div class="item">* En l&#xED;nea</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><div class="item">* Agenda cultural</div></a><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Libros</div></a><a href="/en-la-reposera/farandula/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1"><div class="item">MEDIA DISTANCIA</div></a><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><div class="item">LA TRANQUERA</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player" style="display:none!important"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir Radio S&#xED; 98.9" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template><a href="/si-98-9" target="_blank"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">15 de octubre de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;height:60px"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3946896017"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">MEDIA DISTANCIA</a></li><li><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>(()=>{let n="script";Math.random()<.95?document.write(`\n            <div class="wrapper-content" style="\n                position: relative;\n                background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) rgb(238, 238, 238);\n                overflow: hidden;\n            ">\n                <div class="centered-content">\n                    <${n}>\n                    dynamicId(function(id){\n                    \tgoogletag.cmd.push(function() {\n                    \t\tgoogletag.defineSlot(\n                    \t\t\t// location.pathname == '/' ? '/27798361/00-HOME-STICKY' : '/27798361/00-NOTAS-SKTICKY',\n                    \t\t\t'/27798361/rosarioplus/sticky-bottom',\n                    \t\t\t[320, 50],\n                    \t\t\tid\n                    \t\t)\n                    \t\t.setCollapseEmptyDiv(true, true)\n                    \t\t.defineSizeMapping(\n                    \t\t\tgoogletag.sizeMapping()\n                    \t\t\t.addSize([768, 0], [[728, 90], [970, 90]])\n                    \t\t\t.build()\n                    \t\t)\n                    \t\t.addService(googletag.pubads());\n                    \t\tgoogletag.enableServices();\n                    \t\tgoogletag.display(id);\n                    \t});\n                    })\n                    </${n}>\n                </div>\n                <div class="close" style="\n                    cursor: pointer;\n                    position: absolute;\n                    top: 0;\n                    right: 0;\n                    background: white;\n                    width: 24px;\n                    height: 24px;\n                    display: flex;\n                    align-items: center;\n                    justify-content: center;\n                    filter: drop-shadow(0px 1px 2px black);\n                    font-size: 12px;\n                ">X</div>\n                <${n}>\n                document.currentScript.previousElementSibling.addEventListener('click', e=>{\n                    let ad = e.target.closest('.wrapper-content');\n                    ad.parentElement.removeChild(ad);\n                })\n                </${n}>\n            </div>\n        `):document.write(`\n            <div class="if-sm" style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n                height: 60px;\n            ">\n                \x3c!-- RosarioPlus - Sticky bottom --\x3e\n                <ins class="adsbygoogle"\n                    style="display:block; margin: auto; height: 60px;"\n                    data-ad-client="ca-pub-6212534263774388"\n                    data-ad-slot="5845289286"\n                ></ins>\n                <${n}>\n                    (adsbygoogle = window.adsbygoogle || []).push({});\n                </${n}>\n            </div>\n        `)})();</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Granadero Baigorria va en busca de adoptar costumbres sustentables"><div style="margin:16px 0"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="6169a698e94e5f3a05234786" doc-title="Granadero Baigorria va en busca de adoptar costumbres sustentables" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#64b5f6"><article><div class="container page-content"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">RECICLAR, PEDALEAR, PLANTAR</div><h1 class="article-title">Granadero Baigorria va en busca de adoptar costumbres sustentables</h1><h2 class="article-deck">El presidente del Concejo anunci&#xF3; la preparaci&#xF3;n de un plan que busca potenciar el reciclado, promover el mayor uso de transportes no motorizados y la forestaci&#xF3;n adecuada de la ciudad.</h2><time datetime="2021-10-15T16:09:17.057Z" class="article-date">viernes 15 de octubre de 2021 13:09</time><share-button-set url="https://www.rosarioplus.com/media-distancia/granadero-baigorria-va-en-busca-de-adoptar-costumbres-sustentables_a6169a698e94e5f3a05234786" text="Granadero Baigorria va en busca de adoptar costumbres sustentables" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=56ae2400c059e5c364aa0a1a97b37acc"></header><img alt src="/api/v1/article/6169a698e94e5f3a05234786/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><style>@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script>(()=>{let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/rosarioplus/nota-post_encabezado":"/21675924745/rosarioplus/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.75997200839748%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTkyN1VPPB4bIXdYS4iRe6B9XMi4p7udfGt2Pnu74HqNpVRkfbRdNh1BY9Ho89OjNsihg4YAAADXSURBVAjXY1g5c6aQoKCgREemwF2GmTNnLpHoaGlJaby1lmHmvHcuLh0u7e9271rLMG9KuIuLYKPfs1Wr1jIs82hNK\+loznvimraWwcSsNLBVxHlbsrPZWgZHNWGD3SbOys6nd\+1lELqlxLhb2lXl/9d4A4aAu0rcGwRNVY9P/y/IkKKtxL1QolH5aOgZQ4ZkbSXWAPmPyjFngBwBBSVhY9NSY2NjGwEGBgZG4fDyVAMmJSUlIEc4LC0tgIEByGNgNC0vL0tmBCoBcsJLQ8PLBcIDGBkElABLWUOQ/Q07GQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6169a721e94e5f3a052347b4/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6169a721e94e5f3a052347b4/360.webp 539w, https://rosarioplus-assets.tadevel.xyz/6169a721e94e5f3a052347b4/720.webp 1078w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6169a721e94e5f3a052347b4/720.jpeg 1078w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Una acci&#xF3;n es promover el reciclado de residuos como pr&#xE1;ctica ciudadana. "><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Una acci&#xF3;n es promover el reciclado de residuos como pr&#xE1;ctica ciudadana.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-01",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>En paralelo al programa &#x201C;Baigorria Separa&#x201D; y en consonancia con el trabajo que realiza la Secretar&#xED;a de&#xA0;Obras y Servicios P&#xFA;blicos, el presidente del Concejo Mario Rosales elabora un plan de sustentabilidad plena para la ciudad. &#x201C;Nuestro municipio est&#xE1; comprometido con la implementaci&#xF3;n de pr&#xE1;cticas y actividades que contribuyan al desarrollo sostenible, la protecci&#xF3;n del medio ambiente y la preservaci&#xF3;n de los recursos naturales, en el marco de la mejora continua y la implementaci&#xF3;n del Sistema de Gesti&#xF3;n Ambiental&#x201D;, explic&#xF3; el edil.</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-02",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p></p><p></p><p>En ese l&#xED;nea, Rosales explic&#xF3;: &#x201C;En ese marco naci&#xF3; el Programa Baigorria Separa. Y como sabemos que la &#xFA;nica manera de realizar con &#xE9;xito una Gesti&#xF3;n Integral de los residuos es involucrando a los y las vecinas, este proyecto se lleva adelante con las instituciones intermedias de nuestra ciudad&#x201D;.&#xA0;</p><p></p><p></p><p>A ese plan en funcionamiento Rosales busca &#x201C;sumar otras actividades sustentables, como la potenciaci&#xF3;n del reciclado en los barrios, el uso de transportes no motorizados como bicicletas y la forestaci&#xF3;n&#x201D;. &#x201C;La red de bicisendas que proyectamos cambiar&#xE1; la fisonom&#xED;a de la ciudad y la manera de movilizarse&#x201D;, grafic&#xF3; el concejal.</p><p></p><p></p><p>Para finalizar, el concejal record&#xF3; su paso por la actividad de Punto de Reciclaje realizado en Nuestra Se&#xF1;ora de La Paz. &quot;La municipalidad viene realizando actividades de reciclado todas las semanas en todos los barrios. Lo que queremos es potenciar a&#xFA;n m&#xE1;s ese trabajo&quot;.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-la-reposera/farandula/murio-tayda--hija-mayor-de-david-lebon_a6168a64fa56fc23e86f04f1f" aria-label="Muri&#xF3; Tayda, hija mayor de David Leb&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXhcS6CDYllEPsqsnquPhLaVacyjgZJoXpJ2RjspJXBRLOPCpdvLwvXnvdqwSbyNOf8QStoAAADbSURBVAjXAdAAL/8ANDvdQ8u9UZkBUQIqADBDc8RL3daBWFGgGgDBMwxCBTuzRmFVeGgARMwQBDAHE0Y2VYixADc0CXvRAVthQ2WIYQBEwymrZ6OzRHVWGLUAccQplWkDZYgCVhFIAEwwqZknZl7hIhYSCgAESqVXFjQBVSAiWBAAdwATNkuzBdYgcRZgADxRgGZzO2HVJ2YA6ADMMRKFADR34CAUiqkARDEwqAIAf4IicV\+ZAHF0tEQJIe8iIqePiQARBld3eg6iIiKAfukAmQYBcgj6kiKS\+gjqxJNEzDxg5JQAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6168a6b8a56fc23e86f04f38/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6168a6b8a56fc23e86f04f38/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6168a6b8a56fc23e86f04f38/720.webp 1080w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6168a6b8a56fc23e86f04f38/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Muri&#xF3; Tayda, hija mayor de David Leb&#xF3;n"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Muri&#xF3; Tayda, hija mayor de David Leb&#xF3;n</h1></div></article></a><a href="/actualidad/sociedad/efecto-grido--kiosqueros-rosarinos-van-contra-las-grandes-cadenas-centricas_a6168adcda56fc23e86f0502b" aria-label="Efecto Grido: kiosqueros rosarinos van contra las grandes cadenas c&#xE9;ntricas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTopHEw8LXpgViYYEVBGRIt5bpRtTHJse2BZUGNsY6mFZWxPNcKkcIZ4j7inoJyNnYLY1igAAAC9SURBVAjXY1D6F1\+aIJRS2ego2MawMS5j\+sby0JmNAoKCDB73lsx0Ky\+f6dHUKMywpSrF0S0yPsgja4Exg4u3RqPYzPJpkkrZxgwXTFQk71/X1ErtVhJmaHYKy3r3SSknyUnTmYFR9c2q/1HRattUMxwYTMPf/C26W6SmsS16CwPr3DXH6t8G7RZhZDZmkFJd9e/V1WhBAWZjYwbBnrX/joavZmAAcRoM1S9pODAAAdA5ExkYHUFMxjVnzgAA8gE/ciMJkSMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6168b290a56fc23e86f05141/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6168b290a56fc23e86f05141/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6168b290a56fc23e86f05141/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6168b290a56fc23e86f05141/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Efecto Grido: kiosqueros rosarinos van contra las grandes cadenas c&#xE9;ntricas"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 11 horas</div><h1>Efecto Grido: kiosqueros rosarinos van contra las grandes cadenas c&#xE9;ntricas</h1></div></article></a><a href="/actualidad/seguridad/zona-oeste--motociclista-baleo-a-dos-hombres-en-un-carrito-de-choripanes_a6169ad10e94e5f3a05234936" aria-label="Zona oeste: motociclista bale&#xF3; a dos hombres en un carrito de choripanes" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVZMQN3Doc2vhyYuGTY5NmpiWLigckNRXT1UIeLXyFhwNnZ3c52KVru5tZWQiZChq79iMFcAAADXSURBVAjXYyjp8Pt7a1XX6o5VHR0MW5pd63\+tsFjV1VBewvDduNV9RTOQs/53CMNUY24XEGf//RJnhnnOfCwcxsb7XpcXBDD8DYlhCHA2ZjE2cWZgKC8pdwhlYHFgZWF2YCgtKXdxYHDZ6hAQHcJQwMAaUBpe\+jrm3O6tDOXRu/fd/ff2KgPPWx2Gu3Nn3pw5c1Iqs0HoUYaZM2cKCgqKpaVtMDZmmDlRSUwRyBVUYzFmEFRLO3AIyFZSUnrKoJR25kyaoqBQmqKSIIPamTS1tGNAcaWkNAD9xEvvWJXyLwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6169ae19e94e5f3a05234988/180.webp 275w, https://rosarioplus-assets.tadevel.xyz/6169ae19e94e5f3a05234988/360.webp 551w, https://rosarioplus-assets.tadevel.xyz/6169ae19e94e5f3a05234988/720.webp 1101w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6169ae19e94e5f3a05234988/720.jpeg 1101w" type="image/jpeg" sizes="128px"><img alt="Zona oeste: motociclista bale&#xF3; a dos hombres en un carrito de choripanes"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 5 horas</div><h1>Zona oeste: motociclista bale&#xF3; a dos hombres en un carrito de choripanes</h1></div></article></a><a href="/actualidad/politica/contigiani-baja-su-candidatura-a-diputado-tras-diferencias-con-boasso_a616975f9e94e5f3a05233c60" aria-label="Contigiani baja su candidatura a diputado tras diferencias con Boasso" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f4ad87012b5372badfcaf1b/image.jpeg 768w" type="image/jpeg" sizes="128px"><img alt="Contigiani baja su candidatura a diputado tras diferencias con Boasso"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 8 horas</div><h1>Contigiani baja su candidatura a diputado tras diferencias con Boasso</h1></div></article></a><a href="/actualidad/seguridad/el-juicio-a-los-rugbiers-por-el-crimen-de-baez-sosa-ya-tiene-fecha_a6169919ee94e5f3a052343d8" aria-label="El juicio a los rugbiers por el crimen de B&#xE1;ez Sosa ya tiene fecha" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f4ab27e12b5372badfb8603/image.jpeg 768w" type="image/jpeg" sizes="128px"><img alt="El juicio a los rugbiers por el crimen de B&#xE1;ez Sosa ya tiene fecha"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 6 horas</div><h1>El juicio a los rugbiers por el crimen de B&#xE1;ez Sosa ya tiene fecha</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5f4aaf4a6dc4c303f295c90d"><span class="tag">Granadero Baigorria</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/actualidad/politica/proponen-declarar-la-isla-de-los-mastiles-como--area-natural-protegida-_a6160a795ab225f06196c8590" aria-label="Proponen declarar la isla de Los M&#xE1;stiles como &#x201C;&#xC1;rea Natural Protegida&#x201D;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6160a7f7ab225f06196c85c1/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6160a7f7ab225f06196c85c1/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6160a7f7ab225f06196c85c1/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6160a7f7ab225f06196c85c1/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6160a7f7ab225f06196c85c1/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/6160a7f7ab225f06196c85c1/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYNoUXxYM4d1aBSV/kY8JHNdS6a2vjKg+HK47mlKKQSA/X+42E6q8ZzJ4Y+HiJHL+h2eC9kAAACRSURBVAjXY/hTbmxsbLUKDBj+n2gHcmuAAsZWDB0df84Xl1scB8obM9zu6Pjbc+bEmZry8nKGu3fv3t69++7u3R3duxnSkACDCxJgYA0NUgiUdJScOXOmC8O7d+8eKSkpKTAxMCkwgFhKDAysrKGhoQwgUQYGhtBQCIeBgZFREAhERRmAwmCmoKCkJAOcDTQOAOgOOXNaqRDtAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/proponen-declarar-la-isla-de-los-mastiles-como--area-natural-protegida-_a6160a795ab225f06196c8590" text="Proponen declarar la isla de Los M&#xE1;stiles como &#x201C;&#xC1;rea Natural Protegida&#x201D;" layout="horizontal"></share-button-set><div class="kicker"><span>PARA QUE NADIE SE LA QUEDE</span></div></div><div class="detail"><div class="title"><span>Proponen declarar la isla de Los M&#xE1;stiles como &#x201C;&#xC1;rea Natural Protegida&#x201D;</span></div><div class="deck"><span>&quot;Buscamos que se preserve su valor ambiental&quot;, explic&#xF3; la diputada Lucila De Ponti, autora del proyecto. Mientras, la municipalidad de Granadero Baigorria impulsa su licitaci&#xF3;n comercial</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/media-distancia/los-mastiles--suspendida-la-licitacion--ambientalistas-piden-un-marco-regulatorio_a616888aaa56fc23e86f049b5" aria-label="Los M&#xE1;stiles: suspendida la licitaci&#xF3;n, ambientalistas piden un marco regulatorio" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60b7be85ed198e614c14c7df" class="" style="--primary-color:#64b5f6"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/61688a2ca56fc23e86f04a15/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/61688a2ca56fc23e86f04a15/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/61688a2ca56fc23e86f04a15/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/61688a2ca56fc23e86f04a15/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/61688a2ca56fc23e86f04a15/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/61688a2ca56fc23e86f04a15/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D+AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURX6EjVBaMVpnM3V4fkRNLIy7011bTXOUmqCFZ4V7fjQ9H2ttbGOBg4Owx7uZeohZTYtN4vUAAAB7SURBVAjXY7h7NxQK7t5lOL3neDkYnDlzhsFFEAjU0pQEBUVcGByVFB2FlEBASAko46gE5isKujCscvESUkr7LyLismoVg4uji+DumTOzv6WliTB0dPR1mM1Oy3j34l0Hw2bjzQYMM2dOYDY23s1gbMwAA8ZAjgGMbQwANTEp0r+w+2EAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/media-distancia/los-mastiles--suspendida-la-licitacion--ambientalistas-piden-un-marco-regulatorio_a616888aaa56fc23e86f049b5" text="Los M&#xE1;stiles: suspendida la licitaci&#xF3;n, ambientalistas piden un marco regulatorio" layout="horizontal"></share-button-set><div class="kicker"><span>QUE NO VUELVA A PASAR</span></div></div><div class="detail"><div class="title"><span>Los M&#xE1;stiles: suspendida la licitaci&#xF3;n, ambientalistas piden un marco regulatorio</span></div><div class="deck"><span>Se planificaba la explotaci&#xF3;n privada por tres d&#xE9;cadas de una parte de ese territorio. Organizaciones ecologistas sembraron la duda y solicitan que la gesti&#xF3;n les otorgue la documentaci&#xF3;n donde se asegure que este proceso est&#xE1; culminado. El reclamo de una soluci&#xF3;n de fondo</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/economia-y-negocios/gobierno-congelo-precios-hasta-enero-en-busca-de-defender-salarios_a61681212a56fc23e86f030b5" aria-label="Gobierno congel&#xF3; precios hasta enero en busca de defender salarios" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0273232019d67b574b" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6168134ca56fc23e86f03166/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6168134ca56fc23e86f03166/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6168134ca56fc23e86f03166/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6168134ca56fc23e86f03166/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6168134ca56fc23e86f03166/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/6168134ca56fc23e86f03166/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURVlKLrKOD8/FsdSljI6KgXlnG2tpWL+HajMpFJ6qvZVPSa+0dJV5UcrV68bIKFhhqYEs1pcAAAC0SURBVAjXAakAVv8AKUSyu7wyIkxJ0r0iAClEu1QMdzM0mdJCKwCUa7ERGIwzM3nSTSIAfJ6xGFGFPMczIr0iAE9LVRGFVVBKpzMymQBA+WZRERgGp6CnMzsAZWlvUREeVaqmand3AGCJ/wERHuhQBNZcdwC8XZSlERFYAGnUAKwA7u6qQAEVAABN1GlgAOFxpKgDOgdgadxkZQBRHqiIAyNyyAZgxlsA7hCIAAxzM3CACMJZEpc8y4AUEOQAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/economia-y-negocios/gobierno-congelo-precios-hasta-enero-en-busca-de-defender-salarios_a61681212a56fc23e86f030b5" text="Gobierno congel&#xF3; precios hasta enero en busca de defender salarios" layout="horizontal"></share-button-set><div class="kicker"><span>CUELGUEN LA REMARCADORA</span></div></div><div class="detail"><div class="title"><span>Gobierno congel&#xF3; precios hasta enero en busca de defender salarios</span></div><div class="deck"><span>La medida va hasta el 7 de enero y abarca a 1200 productos de la canasta. &quot;Necesitamos parar la pelota para que los alimentos no sigan limando a los salarios&quot;, dijo el secretario de Comercio, Roberto Feletti.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/ambiente/ponen-la-lupa-en-un-proyecto-comercial-en-la-isla-frente-a-baigorria_a615df182d51d143e724244a3" aria-label="Ponen la lupa en un proyecto comercial en la isla frente a Baigorria" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6005e4198459d303d53cc4d8" class="" style="--primary-color:#90caf9"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/615f2827cb69772377a9119a/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/615f2827cb69772377a9119a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/615f2827cb69772377a9119a/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/615f2827cb69772377a9119a/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/615f2827cb69772377a9119a/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/615f2827cb69772377a9119a/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURaWrq6yYe8SjhZ+Ka7Gllb/S3WBmOK+8xHp0QkRMJ419VcOXcKWejIeFc5eWjzM5HwomdlQAAADESURBVAjXY5g5c1ooBJSXM8yfObPnAgMQ8N29y5CWlnGtjzU0vBQox2C8ahWDQ2koH3s5UFlHRy/7Owb2dw/KC9gZVq1a8/btAQYXhnK+BwzGxoLrfI64uDg8ABpie/nyQcEzZ864vHVxYTA0NnQRdAECL5czDN27dyuBgOBCQUGGaVmLjbQ3AXlWhoIM8/9/6zLU3r1JSVDQmOH/zGltGWcNd28SNrZg+PlzRlvatAuOu5UMpRj+///W0ZaWmWu8uEsCABrsS9MyoJbmAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/ambiente/ponen-la-lupa-en-un-proyecto-comercial-en-la-isla-frente-a-baigorria_a615df182d51d143e724244a3" text="Ponen la lupa en un proyecto comercial en la isla frente a Baigorria" layout="horizontal"></share-button-set><div class="kicker"><span>LAS COSAS CLARAS</span></div></div><div class="detail"><div class="title"><span>Ponen la lupa en un proyecto comercial en la isla frente a Baigorria</span></div><div class="deck"><span>La Comisi&#xF3;n Intersectorial &#x201C;Isla de los M&#xE1;stiles&#x201D;, integrada por organizaciones ambientalistas, quiere parar una pol&#xE9;mica licitaci&#xF3;n. Se&#xF1;alan que se incumple con lo establecido en el acuerdo de comodato de la provincia de Santa Fe con el municipio baigorrense</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">MEDIA DISTANCIA</a></li><li><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" class="foo-logo" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 15 de oct. de 2021 18:12</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/media-distancia/granadero-baigorria-va-en-busca-de-adoptar-costumbres-sustentables_a6169a698e94e5f3a05234786"},"headline":"Granadero Baigorria va en busca de adoptar costumbres sustentables","description":"El presidente del Concejo anunció la preparación de un plan que busca potenciar el reciclado, promover el mayor uso de transportes no motorizados y la forestación adecuada de la ciudad.","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/6169a721e94e5f3a052347b4/720.jpeg","width":1280,"height":720},"datePublished":"2021-10-15T16:09:17.057Z","dateModified":"2021-10-15T16:09:43.912Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Media Distancia","item":"https://www.rosarioplus.com/media-distancia/media-distancia_c60b7be85ed198e614c14c7df"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script></html>