<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>En Aaron Castellanos se cort&#xF3; la racha sin casos de covid - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="keywords" content="Aaron Castellanos,Coronavirus"><meta name="title" content="En Aaron Castellanos se cort&#xF3; la racha sin casos de covid"><meta property="og:title" content="En Aaron Castellanos se cort&#xF3; la racha sin casos de covid"><meta name="twitter:title" content="En Aaron Castellanos se cort&#xF3; la racha sin casos de covid"><meta name="description" content="La poblaci&#xF3;n del sur santafesino registr&#xF3; en las &#xFA;ltimas horas doce casos positivos y dej&#xF3; el listado de localidades sin infectados"><meta property="og:description" content="La poblaci&#xF3;n del sur santafesino registr&#xF3; en las &#xFA;ltimas horas doce casos positivos y dej&#xF3; el listado de localidades sin infectados"><meta name="twitter:description" content="La poblaci&#xF3;n del sur santafesino registr&#xF3; en las &#xFA;ltimas horas doce casos positivos y dej&#xF3; el listado de localidades sin infectados"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/media-distancia/en-aaron-castellanos-se-corto-la-racha-sin-casos-de-covid_a60de20456e3fbc3edb45b96c?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/media-distancia/en-aaron-castellanos-se-corto-la-racha-sin-casos-de-covid_a60de20456e3fbc3edb45b96c"><meta property="og:url" content="https://www.rosarioplus.com/media-distancia/en-aaron-castellanos-se-corto-la-racha-sin-casos-de-covid_a60de20456e3fbc3edb45b96c"><meta name="twitter:url" content="https://www.rosarioplus.com/media-distancia/en-aaron-castellanos-se-corto-la-racha-sin-casos-de-covid_a60de20456e3fbc3edb45b96c"><link rel="alternate" href="https://www.rosarioplus.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/60de20456e3fbc3edb45b96c/facebook?v=9af6b991a644c05c07811511d19224b7&amp;s=909fe95bb2d791d38410d5afe3fcdb4b"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/60de20456e3fbc3edb45b96c/twitter?v=9af6b991a644c05c07811511d19224b7&amp;s=b20db12c87289ba96a96799d1f6aae15"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=c638d5f1d7aac268393136792bb8ef7d" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"En Aaron Castellanos se cortó la racha sin casos de covid",location:"https://www.rosarioplus.com/media-distancia/en-aaron-castellanos-se-corto-la-racha-sin-casos-de-covid_a60de20456e3fbc3edb45b96c"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","60b7be85ed198e614c14c7df")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["60de20d10c8a1b46234b150f","5f4aae666dc4c303f2956831"])}));</script></head><body my-unresolved data-dark-available class="category-Media_Distancia"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=128&amp;v=e913c1c9c3ffe78957fd746c86e6e671&amp;s=711df121530b0ec52aaf89b8854ee69a" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=128&amp;v=1c763fb19c9845379c41e790fc9eef5d&amp;s=17d7d40940429e408e1baba416e89779"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=128&amp;v=6c0aed51aa32b67c9c48ac8e91142252&amp;s=1b989b7ecb4b2aef9d253b411c9282de"></picture></a></div><div class="top-nav-right-bar"><a href="/si-98-9" target="_blank"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">1 de julio de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;height:60px"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3946896017"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">S&#xED; 98.9</a></li><li><a href="https://www.rosarioplus.com/si-98-9" tabindex="-1" target="_blank" rel="noopener nofollow">Escuch&#xE1; en vivo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1" target="_blank" rel="noopener nofollow">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1" target="_blank" rel="noopener nofollow">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1" target="_blank" rel="noopener nofollow">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1" target="_blank" rel="noopener nofollow">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Actualidad</a></li><li><a href="https://www.rosarioplus.com/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.rosarioplus.com/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1" target="_blank" rel="noopener nofollow">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1" target="_blank" rel="noopener nofollow">Seguridad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1" target="_blank" rel="noopener nofollow">Derechos</a></li><li><a href="https://www.rosarioplus.com/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero y diversidades</a></li><li><a href="https://www.rosarioplus.com/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1" target="_blank" rel="noopener nofollow">Discriminaci&#xF3;n y violencia</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1" target="_blank" rel="noopener nofollow">Deportes</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1" target="_blank" rel="noopener nofollow">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1" target="_blank" rel="noopener nofollow">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1" target="_blank" rel="noopener nofollow">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1" target="_blank" rel="noopener nofollow">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1" target="_blank" rel="noopener nofollow">Fotogaler&#xED;a</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1" target="_blank" rel="noopener nofollow">Cultura</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1" target="_blank" rel="noopener nofollow">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1" target="_blank" rel="noopener nofollow">Show</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1" target="_blank" rel="noopener nofollow">Agenda cultural</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Salud</a></li><li><a href="https://www.rosarioplus.com/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1" target="_blank" rel="noopener nofollow">Salud y bienestar</a></li><li><a href="https://www.rosarioplus.com/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1" target="_blank" rel="noopener nofollow">Ambiente</a></li><li><a href="https://www.rosarioplus.com/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1" target="_blank" rel="noopener nofollow">Covid-19</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Suplementos</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1" target="_blank" rel="noopener nofollow">Ciencia y Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1" target="_blank" rel="noopener nofollow">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1" target="_blank" rel="noopener nofollow">Turismo</a></li><li><a href="https://www.rosarioplus.com/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1" target="_blank" rel="noopener nofollow">Media Distancia</a></li><li><a href="https://www.rosarioplus.com/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1" target="_blank" rel="noopener nofollow">La Tranquera</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>(()=>{let n="script";Math.random()<.95?document.write(`\n            <div class="wrapper-content" style="\n                position: relative;\n                background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) rgb(238, 238, 238);\n                overflow: hidden;\n            ">\n                <div class="centered-content">\n                    <${n}>\n                    dynamicId(function(id){\n                    \tgoogletag.cmd.push(function() {\n                    \t\tgoogletag.defineSlot(\n                    \t\t\t// location.pathname == '/' ? '/27798361/00-HOME-STICKY' : '/27798361/00-NOTAS-SKTICKY',\n                    \t\t\t'/27798361/rosarioplus/sticky-bottom',\n                    \t\t\t[320, 50],\n                    \t\t\tid\n                    \t\t)\n                    \t\t.setCollapseEmptyDiv(true, true)\n                    \t\t.defineSizeMapping(\n                    \t\t\tgoogletag.sizeMapping()\n                    \t\t\t.addSize([768, 0], [[728, 90], [970, 90]])\n                    \t\t\t.build()\n                    \t\t)\n                    \t\t.addService(googletag.pubads());\n                    \t\tgoogletag.enableServices();\n                    \t\tgoogletag.display(id);\n                    \t});\n                    })\n                    </${n}>\n                </div>\n                <div class="close" style="\n                    cursor: pointer;\n                    position: absolute;\n                    top: 0;\n                    right: 0;\n                    background: white;\n                    width: 24px;\n                    height: 24px;\n                    display: flex;\n                    align-items: center;\n                    justify-content: center;\n                    filter: drop-shadow(0px 1px 2px black);\n                    font-size: 12px;\n                ">X</div>\n                <${n}>\n                document.currentScript.previousElementSibling.addEventListener('click', e=>{\n                    let ad = e.target.closest('.wrapper-content');\n                    ad.parentElement.removeChild(ad);\n                })\n                </${n}>\n            </div>\n        `):document.write(`\n            <div class="if-sm" style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n                height: 60px;\n            ">\n                \x3c!-- RosarioPlus - Sticky bottom --\x3e\n                <ins class="adsbygoogle"\n                    style="display:block; margin: auto; height: 60px;"\n                    data-ad-client="ca-pub-6212534263774388"\n                    data-ad-slot="5845289286"\n                ></ins>\n                <${n}>\n                    (adsbygoogle = window.adsbygoogle || []).push({});\n                </${n}>\n            </div>\n        `)})();</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="En Aaron Castellanos se cort&#xF3; la racha sin casos de covid"><div style="margin:16px 0"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="60de20456e3fbc3edb45b96c" doc-title="En Aaron Castellanos se cort&#xF3; la racha sin casos de covid" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#64b5f6"><article><div class="container page-content"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">CHAU INVICTO</div><h1 class="article-title">En Aaron Castellanos se cort&#xF3; la racha sin casos de covid</h1><h2 class="article-deck">La poblaci&#xF3;n del sur santafesino registr&#xF3; en las &#xFA;ltimas horas doce casos positivos y dej&#xF3; el listado de localidades sin infectados</h2><time datetime="2021-07-01T20:20:47.904Z" class="article-date">jueves 1 de julio de 2021 17:20</time><share-button-set url="https://www.rosarioplus.com/media-distancia/en-aaron-castellanos-se-corto-la-racha-sin-casos-de-covid_a60de20456e3fbc3edb45b96c" text="En Aaron Castellanos se cort&#xF3; la racha sin casos de covid" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" type="text/css" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=c638d5f1d7aac268393136792bb8ef7d"></header><img alt src="/api/v1/article/60de20456e3fbc3edb45b96c/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><style>@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script>(()=>{let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/rosarioplus/nota-post_encabezado":"/21675924745/rosarioplus/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:74.9221183800623%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTRcmD5mnixTkWNUPkhwo2xdR3ppVVR9q1dLPUM6LllkcyokH5SCbHB4g1l0lsy6mFevdRsAAADASURBVAjXNYghC8JQFIXPqu0ZBUH2Fx6KVXjJOq4MjOJDh33NMiaaB8Mxs2GgWVl/SbGYBMUgBn\+F9zk8cL57vgv3n1YLqFbd5fkT/j15OQJVHoAQVhw4tcARVixEI2AoVUnz3FMcWKi\+eSkVhpW8zZV3CG44N\+ZsL4r9p9hqc7oVuzv8hUcy0pNYDzyM4m4nkn4eEa0wpXx27OZlchimyMe\+6QzLcpOOLpByTHqVZck60tCaSBKRJ\+USlm0uZ/kF9LFF/IVRCacAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/60de20986e3fbc3edb45b98f/180.webp 240w, https://rosarioplus-assets.tadevel.xyz/60de20986e3fbc3edb45b98f/360.webp 480w, https://rosarioplus-assets.tadevel.xyz/60de20986e3fbc3edb45b98f/720.webp 961w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/60de20986e3fbc3edb45b98f/720.jpeg 961w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="En Aaron Castellanos se cort&#xF3; la racha sin casos de covid"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-01",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Aaron Castellanos, comuna del departamento General L&#xF3;pez, fue hasta este mi&#xE9;rcoles una de las pocas localidades santafesinas que no tuvieron casos de covid durante este a&#xF1;o. Pero las excepciones en contextos abrumadores, como los actuales, duran poco. La confirmaci&#xF3;n de varios grupos familiares contagiados de coronavirus estuvo a cargo de Wualther Ramazin, presidente comunal de esta comarca agr&#xED;cola</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-02",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p></p><p></p><p>El pueblo de 400 habitantes, ubicado a 135 kil&#xF3;metros de Venado Tuerto, comenz&#xF3; con la ola de casos a trav&#xE9;s de una familia que present&#xF3; s&#xED;ntomas y de la que se busca establecer la ruta del contagio. Ante esta situaci&#xF3;n, desde el SAMCo local y de manera preventiva, se testeo a los 400 habitantes y de esas pruebas de PCR doce dieron positivas &#xA0;</p><p></p><p></p><p>&#x201C;Con los test que nos manda la provincia salimos a rastrillar el pueblo. Ya analizamos muestras del 80 % de la comunidad. Son 6 las familias donde hay personas contagiadas y otras asintom&#xE1;ticas&#x201D;, dijo Ramanz&#xED;n al portal Sur 24.</p><p></p><p></p><p>Vale recordar, en palabras del presidente comunal que &#x201C;hubo tres casos aislados confirmados&#x201D; pero que no fueron informados al sistema provincial, por lo cual no forman parte de la estad&#xED;stica oficial. &#x201C;Ahora tuvimos que cerrar la comuna y estamos trabajando a puertas cerradas desde el lunes por precauci&#xF3;n. Uno de los casos fue un empleado de maestranza por lo cual tambi&#xE9;n cerramos el galp&#xF3;n de maquinarias donde trabajan, reci&#xE9;n el martes volver&#xED;amos a abrirlo&#x201D;, remarc&#xF3;.</p><p></p><p></p><p>Adem&#xE1;s, aclar&#xF3; que de los hisopados realizados una porci&#xF3;n de ellos fue para los comerciantes del pueblo, donde todos los resultados &#x201C;fueron negativos&#x201D;. En tanto, Ramanzin dijo luego: &#x201C;Las restricciones que seguimos ahora son las mismas que en toda la provincia&#x201D;, y de hecho &#xE9;l fue hisopado dos veces en los &#xFA;ltimos meses, siendo resultado negativo de COVID-19.</p><p></p><p></p><p>Entre los contagios se supo que hay una menor de doce a&#xF1;os que asiste a la escuela primaria del Colegio San Francisco, sumado a que docentes y un profesor del Colegio Agrot&#xE9;cnico de la zona est&#xE1;n aislados preventivamente. Ante esta situaci&#xF3;n epidemiol&#xF3;gica, las clases fueron suspendidas tanto en forma virtual como presencial en ambas instituciones.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-la-reposera/show/fabian-doman-renuncio-a-intratables-para-dedicarse-a-otra-profesion_a60dda4d36e3fbc3edb45a3b3" aria-label="Fabi&#xE1;n Doman renunci&#xF3; a Intratables para dedicarse a otra profesi&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQUFBBYUEDAjHL\+eg4\+GgVVDOEUxJnRUQolwY6Cal9bGwWxhWuTh5Kp7armuqP3\+/oAmpWAAAACzSURBVAjXYyg2NgtxLZl1ov/PkhQGICfStfbOCf8/SzIZwDJ360JLXs3QBnEy2m9UuEe\+OaLCEHzZLHLq3bof8X9OajIEG5ulTNtRPSPFZYo2Q8b2QKmmSGvtFQrbFBkEBRnmhGkuE12z5LUSA6OAyMm01AAxv1WrlRgYGN84KSopCYnFWoQyMHKvFhAUUhJgEO8oY2CQcmAUFFQUYBAC6mbYpcDACKIZGYBgC5AWFACxGACcUjapSNaF7AAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60dda75b6e3fbc3edb45a453/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/60dda75b6e3fbc3edb45a453/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/60dda75b6e3fbc3edb45a453/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60dda75b6e3fbc3edb45a453/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Fabi&#xE1;n Doman renunci&#xF3; a Intratables para dedicarse a otra profesi&#xF3;n"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 14 horas</div><h1>Fabi&#xE1;n Doman renunci&#xF3; a Intratables para dedicarse a otra profesi&#xF3;n</h1></div></article></a><a href="/actualidad/economia-y-negocios/brindis-en-el-dia-del-amigo-con-descuentos-del-40-_a60dce1abbf80433c24e1a11d" aria-label="Brindis en el D&#xED;a del Amigo con descuentos del 40%" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcbGy77Ax7O2vwUFA42Xn5qiqaWrtGVxgoaMkneCk1ddZzk\+QsIoGREcLZZfWsR8eLH/UkMAAADCSURBVAjXY6hrcXEJDQ3tNgYChhcgdlpVEojH0OIS6hrmXjlFCchjcHH12pkW7jZJTckbyAntva5WkpmkqCQYzeAaGl6WWdkiqAHkMYSGJSlVTXWUmJUoqMQQmpamUqmkKFIkKAiUSUtKL1JUE3cEccLSlKZPVGytShAUZGTYquReqSjhupSRAQhsG92LBD2kGgQYGJgYjM3FAoUquhKA4nwMxsaLmAQ1l4BU/QFyrBMEGQKBbMYzQI7xFUZBkG7\+MwCbSzO7ItRFYwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60dce1b9bf80433c24e1a124/180.webp 276w, https://rosarioplus-assets.tadevel.xyz/60dce1b9bf80433c24e1a124/360.webp 552w, https://rosarioplus-assets.tadevel.xyz/60dce1b9bf80433c24e1a124/720.webp 1104w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60dce1b9bf80433c24e1a124/720.jpeg 1104w" type="image/jpeg" sizes="128px"><img alt="Brindis en el D&#xED;a del Amigo con descuentos del 40%"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 12 horas</div><h1>Brindis en el D&#xED;a del Amigo con descuentos del 40%</h1></div></article></a><a href="/actualidad/economia-y-negocios/locales-gastronomicos-podran-abrir-hasta-las-23-durante-los-fines-de-semana_a60de52ed6e3fbc3edb45c283" aria-label="Locales gastron&#xF3;micos podr&#xE1;n abrir hasta las 23 durante los fines de semana" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQgCAXg9FEAYCGAxESMOB14gB49bKEMqGbJsL6qIXphKEGJIN3hbScO3pM2rkPr//ywTWpYAAAC8SURBVAjXY2DZce7O\+cvVRcoLbWYymO\+IfL335GTvTYIKmQxiM8WmV\+fNtn22UKWDYducsC1awmfmzhJUymBQci9ncGVQay4WdglkYAlWUdreqCZoaMQUxMBgWG7gvqXMTFiBSYmBgcnZQIXdOHBVACOQw8BW4OBoGBoaupCVgcGBVcFFQtVQNKrLhUFJxYWBLVHU2DRwqSmDcSgDA7uAorCUCgMTQ7KgAwNLiVtHM1A3g6CgCpAM61IAkgCqli5MowI1GQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60de552a6e3fbc3edb45c2de/180.webp 319w, https://rosarioplus-assets.tadevel.xyz/60de552a6e3fbc3edb45c2de/360.webp 638w, https://rosarioplus-assets.tadevel.xyz/60de552a6e3fbc3edb45c2de/720.webp 1277w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60de552a6e3fbc3edb45c2de/720.jpeg 1277w" type="image/jpeg" sizes="128px"><img alt="Locales gastron&#xF3;micos podr&#xE1;n abrir hasta las 23 durante los fines de semana"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 2 horas</div><h1>Locales gastron&#xF3;micos podr&#xE1;n abrir hasta las 23 durante los fines de semana</h1></div></article></a><a href="/actualidad/economia-y-negocios/horas-de-definicion-para-una-ampliacion-horaria-de-comercios-y-gastronomia_a60dded9d6e3fbc3edb45b03c" aria-label="Horas de definici&#xF3;n para una ampliaci&#xF3;n horaria de comercios y gastronom&#xED;a" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSAnNC5BYkJVdiw3Rw4RGkhRVHKGn3F3eFhqiam4w4iLg19nZJieoMzP0Of4\+cfj6nWvMDgAAADbSURBVAjXAdAAL/8AA1NWn5b\+7u\+ZljVVAEAANWnFnu7v//q3swBABAW2c43e7u/3p7sAADUAdVU1uu7fmqtVAEA4U1NVNbBsqax3swBAQEA0V3cgPHdcynQAQABAFBZmcSkES8qrAAAwQDQYZnCGREC1ugARJEI0KIY0aERDp3oAghQLI4goEIgUC8nZABIQMyGdxiJsIDd4egARMyAhad0o3XNZynoAEjOCMCidip2l3t2cABIDGCEiLLyZx8ZqpwAxEREoKGgRJsYhYQMAAxEREiEiIhEmy92z0I9LbYJ8QHoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ddef406e3fbc3edb45b0a7/180.webp 278w, https://rosarioplus-assets.tadevel.xyz/60ddef406e3fbc3edb45b0a7/360.webp 557w, https://rosarioplus-assets.tadevel.xyz/60ddef406e3fbc3edb45b0a7/720.webp 1113w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ddef406e3fbc3edb45b0a7/720.jpeg 1113w" type="image/jpeg" sizes="128px"><img alt="Horas de definici&#xF3;n para una ampliaci&#xF3;n horaria de comercios y gastronom&#xED;a"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 9 horas</div><h1>Horas de definici&#xF3;n para una ampliaci&#xF3;n horaria de comercios y gastronom&#xED;a</h1></div></article></a><a href="/actualidad/politica/-nosotros-en-la-primaria-estabamos-en-el-aula-con-bufanda-y-gorro---dijo-el-gobernador_a60ddeb856e3fbc3edb45aff5" aria-label="&quot;Nosotros en la Primaria est&#xE1;bamos en el aula con bufanda y gorro&quot;, dijo el gobernador" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRgXHS0wNs/IxMOrqExAPkUlI4Z5deXk4206OqebkIJmWV1VT8l/galeWOFjWJk5OmXizgEAAADOSURBVAjXAcMAPP8AeXInOTKZJyNz0jzDAHN3JyZjKiciI8I8wwBmdzcjZiMidpPXPMwAtJuqYpAZIjtjoszLAAuWqqm42nOTeVknlQAElm\+GH9ypMyKqM8QAAERIqd0IoyIiav\+BAABBiIZuXarGZl3dZgAAVV/83l34UESNgnMAABRATu5Y\+AFBRacpAAALEI7uFVQREBVDdgAABBCN7gULsRAAUREAAAERVVgAEUEAAItBAAEUGwAAABARAAWLRQAEG7QBEAAAAQAVhFgyhj3VnyEbywAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ddf5516e3fbc3edb45b20f/180.webp 286w, https://rosarioplus-assets.tadevel.xyz/60ddf5516e3fbc3edb45b20f/360.webp 572w, https://rosarioplus-assets.tadevel.xyz/60ddf5516e3fbc3edb45b20f/720.webp 1143w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ddf5516e3fbc3edb45b20f/720.jpeg 1143w" type="image/jpeg" sizes="128px"><img alt="&quot;Nosotros en la Primaria est&#xE1;bamos en el aula con bufanda y gorro&quot;, dijo el gobernador"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 8 horas</div><h1>&quot;Nosotros en la Primaria est&#xE1;bamos en el aula con bufanda y gorro&quot;, dijo el gobernador</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=60de20d10c8a1b46234b150f"><span class="tag">Aaron Castellanos</span></a> <a href="/search?tag=5f4aae666dc4c303f2956831"><span class="tag">Coronavirus</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/media-distancia/pueblo-esther-perdona-el-drei-a-comercios-afectados-por-pandemia_a60dc4ebebf80433c24e182d2" aria-label="Pueblo Esther perdona el DReI a comercios afectados por pandemia" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#64b5f6"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60dc59d0bf80433c24e18580/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60dc59d0bf80433c24e18580/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60dc59d0bf80433c24e18580/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60dc59d0bf80433c24e18580/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60dc59d0bf80433c24e18580/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/60dc59d0bf80433c24e18580/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcDO/EYuNlhkOhkdDUNQMGt0TlM/RS44G4R8e4CNWGlhbGxVRtjc9MnFv6ekmOHAZC81o1kAAAClSURBVAjXY2Bg4DkaOjXIUWybeDEDEFxRVZq2e/dukXIQh6vE1a27Y1U6mMNaouTV1bVMGMQ58KTcRW3Vqi5hYwaeA3enlCupda0Acc7cm6mk4uK2bLYgiNMa5B5S4ij5Py3ZmOFlqJKWipOa2E8xoIxSkFKEa4ib58xAoMwk1Tf3NBY1Vs4MBMqo7LhzNzS0UXCboLA5w4yOt3ffvWsU2y0ouA8A7VM6nsfA0BAAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/media-distancia/pueblo-esther-perdona-el-drei-a-comercios-afectados-por-pandemia_a60dc4ebebf80433c24e182d2" text="Pueblo Esther perdona el DReI a comercios afectados por pandemia" layout="horizontal"></share-button-set><div class="kicker"><span>UN PROBLEMA MENOS</span></div></div><div class="detail"><div class="title"><span>Pueblo Esther perdona el DReI a comercios afectados por pandemia</span></div><div class="deck"><span>La dispensa corre desde junio hasta fin de a&#xF1;o y exime del pago de este impuesto a quienes no pueden trabajar con normalidad debido a la crisis sanitaria.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/media-distancia/los-muros-del-convento-san-carlos-vuelven-a-lucir-como-en-tiempos-de-san-martin-_a60d4e52ea99aed53f82c73b1" aria-label="Los muros del Convento San Carlos vuelven a lucir como en tiempos de San Mart&#xED;n " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#64b5f6"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60d4e705a99aed53f82c7413/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60d4e705a99aed53f82c7413/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60d4e705a99aed53f82c7413/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60d4e705a99aed53f82c7413/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60d4e705a99aed53f82c7413/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/60d4e705a99aed53f82c7413/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAJOkAACTpAVAk5/gAAAAwUExURYBRM5VgP145Im5DJ758TbNqNbiFZc2VaZBLGqxvSUkqF6pXF555ZMWdgB8ZFsu7sgQlKDMAAADUSURBVAjXY3BkZLYy7Q4VnOKWKcAQ3WC0KGJrqKdLWulMhtIOo9U7toa6hLh4ujCI79Dq3g2ScS8rZxD0WLV7x9YQCOeAMIgT6jIlPR3IWaXU0dEaOCWkrLyc4dC7V8YNHaEzQ9zLrzMcfveqqYGjceoU37t3GQ69WsRspMw4cVpa7l0GrldaikLKjIJiaWW5DEaLjJTPKDM0ip1Jm8ZgZMyszHuYgUFy4rE0BiVjBiPGv8yMkoITjzEsMjJgZpD/aCgoKMjAsEjJmJmR5/8BAQYGJgBZskmZ41+zgwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/media-distancia/los-muros-del-convento-san-carlos-vuelven-a-lucir-como-en-tiempos-de-san-martin-_a60d4e52ea99aed53f82c73b1" text="Los muros del Convento San Carlos vuelven a lucir como en tiempos de San Mart&#xED;n " layout="horizontal"></share-button-set><div class="kicker"><span>VESTIGIOS DEL PASADO</span></div></div><div class="detail"><div class="title"><span>Los muros del Convento San Carlos vuelven a lucir como en tiempos de San Mart&#xED;n</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/covid-19/covid-en-la-carcel-de-mujeres--incertidumbre-y-temor-por-multiplicacion-de-casos_a60d638d26c98bb4c2b43f57e" aria-label="Covid en la c&#xE1;rcel de mujeres: incertidumbre y temor por multiplicaci&#xF3;n de casos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#90caf9"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60d638fe6c98bb4c2b43f58b/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60d638fe6c98bb4c2b43f58b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60d638fe6c98bb4c2b43f58b/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60d638fe6c98bb4c2b43f58b/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60d638fe6c98bb4c2b43f58b/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/60d638fe6c98bb4c2b43f58b/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZiXmLe5v19bVbCwsMPEy87O06SkqY2MjtfZ44B+eaekmoaEg3d0cmxqZ0tKRuzr79xCImMAAADBSURBVAjXAbYASf8AE2C9Ii3JmWWIiI//ABFEQTCdIi3cAYiIiABI9EREQWC9IiLGWIgANIVFVYVERGCdIiczAGZgYxMREUQUEROeIAB3B1UAdlRwaxZha7MAywtVmXaFwKxWA2YRAMsJRQtwhZc9VgMzEQCdDBUCe4WcMkNjOgcAwg0YYnxUeRsTqqpyAMJ9BTJ7VTAZqqqZYwCSzHUbYESrp6Oi7GEAvXcFS3IzpwOp7u13ABAL1EmcaqM6Lu7iLfFiQH9wtj0DAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/covid-en-la-carcel-de-mujeres--incertidumbre-y-temor-por-multiplicacion-de-casos_a60d638d26c98bb4c2b43f57e" text="Covid en la c&#xE1;rcel de mujeres: incertidumbre y temor por multiplicaci&#xF3;n de casos" layout="horizontal"></share-button-set><div class="kicker"><span>LA PANDEMIA TRAS LAS REJAS</span></div></div><div class="detail"><div class="title"><span>Covid en la c&#xE1;rcel de mujeres: incertidumbre y temor por multiplicaci&#xF3;n de casos</span></div><div class="deck"><span>El virus &quot;lleg&#xF3; antes que las vacunas&quot;, lamentan desde las organizaciones que defienden los derechos de las reclusas</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-juego/futbol/tercera-ola-de-covid--la-oms-culpo-a-la-eurocopa-por-el-aumento-de-casos_a60ddc1086e3fbc3edb45a823" aria-label="Tercera Ola de covid: la OMS culp&#xF3; a la Eurocopa por el aumento de casos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#80b72a"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ddc2cf6e3fbc3edb45a890/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ddc2cf6e3fbc3edb45a890/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ddc2cf6e3fbc3edb45a890/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ddc2cf6e3fbc3edb45a890/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ddc2cf6e3fbc3edb45a890/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/60ddc2cf6e3fbc3edb45a890/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURc1zZ8mJgOmLgKprYr9DQudqYykKC9ymmONLTJVGQ1IpLCg/UnlAOV6IpUFece7c2MRS39QAAADOSURBVAjXAcMAPP8Al1UXcRB/cAFFcCAIAHcCUHdQfxQCcVQHEwAIdSMxRQNIhQCUB3IAlFXdNIU0QoIlOJkyABAkqxlKOEBYJzFKxgAPIwTGZ/OEiBPDBMwAISEFpjNqJUkaZwSZAEAcEpvZvhMAOq9xIgAALELz7t3YNmqRAAcAUUQlE+veZmZqrIURACIBIXfr68qmu2QYUwAP8lBw6+6cprZCMIAAUniDSD7rwGZsVxCFABF1RBId20lmYwFYOQAZghAV3dBGZmkgUzPhsUDk5DuyFgAAAABJRU5ErkJggg==);background-size:cover;background-position:51.63172288058341% 66.01190244332025%;object-position:51.63172288058341% 66.01190244332025%"></picture><div class="overlay"></div><share-button-set url="/en-juego/futbol/tercera-ola-de-covid--la-oms-culpo-a-la-eurocopa-por-el-aumento-de-casos_a60ddc1086e3fbc3edb45a823" text="Tercera Ola de covid: la OMS culp&#xF3; a la Eurocopa por el aumento de casos" layout="horizontal"></share-button-set><div class="kicker"><span>MUCHA BIRRA, POCO BARBIJO</span></div></div><div class="detail"><div class="title"><span>Tercera Ola de covid: la OMS culp&#xF3; a la Eurocopa por el aumento de casos</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><amp-next-page><script type="application/json">[{"url":"https://www.rosarioplus.com/media-distancia/pueblo-esther-perdona-el-drei-a-comercios-afectados-por-pandemia_a60dc4ebebf80433c24e182d2?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60dc59d0bf80433c24e18580/t360.jpeg","title":"Pueblo Esther perdona el DReI a comercios afectados por pandemia"},{"url":"https://www.rosarioplus.com/media-distancia/los-muros-del-convento-san-carlos-vuelven-a-lucir-como-en-tiempos-de-san-martin-_a60d4e52ea99aed53f82c73b1?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60d4e705a99aed53f82c7413/t360.jpeg","title":"Los muros del Convento San Carlos vuelven a lucir como en tiempos de San Martín "},{"url":"https://www.rosarioplus.com/salud-/covid-19/covid-en-la-carcel-de-mujeres--incertidumbre-y-temor-por-multiplicacion-de-casos_a60d638d26c98bb4c2b43f57e?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60d638fe6c98bb4c2b43f58b/t360.jpeg","title":"Covid en la cárcel de mujeres: incertidumbre y temor por multiplicación de casos"},{"url":"https://www.rosarioplus.com/en-juego/futbol/tercera-ola-de-covid--la-oms-culpo-a-la-eurocopa-por-el-aumento-de-casos_a60ddc1086e3fbc3edb45a823?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60ddc2cf6e3fbc3edb45a890/t360.jpeg","title":"Tercera Ola de covid: la OMS culpó a la Eurocopa por el aumento de casos"},{"url":"https://www.rosarioplus.com/en-la-reposera/cultura/la-casa-de-maria-elena-walsh-es-declarada-patrimonio-publico_a60ddca436e3fbc3edb45aa29?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60ddcc656e3fbc3edb45aaef/t360.jpeg","title":"La casa de María Elena Walsh es declarada patrimonio público"},{"url":"https://www.rosarioplus.com/salud-/salud-y-bienestar/vacunacion-covid-y-enfermedades-reumatologicas---que-sabemos-hasta-ahora-_a60d5c0286c98bb4c2b43e077?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60d5c2c56c98bb4c2b43e100/t360.jpeg","title":"Vacunación covid y enfermedades reumatológicas: ¿Qué sabemos hasta ahora?"},{"url":"https://www.rosarioplus.com/salud-/covid-19/covid-en-rosario--bajo-la-positividad-y-la-cantidad-de-consultas-pero--falta-_a60d62a866c98bb4c2b43f2d4?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60d62b386c98bb4c2b43f2fd/t360.jpeg","title":"Covid en Rosario: bajó la positividad y la cantidad de consultas pero \"falta\""},{"url":"https://www.rosarioplus.com/salud-/covid-19/reino-unido-registro-mas-de-26-000-casos-diarios--la-cifra-mas-alta-desde-enero_a60dcb4d4bf80433c24e19871?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60dcb742bf80433c24e198bf/t360.jpeg","title":"Reino Unido registró más de 26.000 casos diarios, la cifra más alta desde enero"},{"url":"https://www.rosarioplus.com/actualidad/politica/la-corte-santafesina-voto-a-favor-del-control-legislativo-sobre-fiscales_a60db6eb65d6c1c4be97c63aa?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60db712a5d6c1c4be97c64a2/t360.jpeg","title":"La Corte santafesina votó a favor del control legislativo sobre fiscales"},{"url":"https://www.rosarioplus.com/actualidad/politica/plan-qunita--otro-caso-del-lawfare-que-cayo-por-su-propio-peso-_a60dcbc24bf80433c24e199b9?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60dcbe69bf80433c24e19a6d/t360.jpeg","title":"Plan Qunita: otro caso del lawfare que cayó por su propio peso "},{"url":"https://www.rosarioplus.com/salud-/covid-19/rosario-registro-730-nuevos-casos-de-coronavirus-y-17-muertes_a60d50b48a99aed53f82c7b21?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60761ca973e70c7fd0c17469/t360.jpeg","title":"Rosario registró 730 nuevos casos de coronavirus y 17 muertes"},{"url":"https://www.rosarioplus.com/salud-/covid-19/rosario-sumo-menos-de-400-casos-de-coronavirus-en-la-ultima-jornada_a60da4a681cecb80e2c0a97a6?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60da4a6e1cecb80e2c0a97ae/t360.jpeg","title":"Rosario sumó menos de 400 casos de coronavirus en la última jornada"}]</script></amp-next-page><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">S&#xED; 98.9</a></li><li><a href="https://www.rosarioplus.com/si-98-9" tabindex="-1" target="_blank" rel="noopener nofollow">Escuch&#xE1; en vivo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1" target="_blank" rel="noopener nofollow">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1" target="_blank" rel="noopener nofollow">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1" target="_blank" rel="noopener nofollow">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1" target="_blank" rel="noopener nofollow">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Actualidad</a></li><li><a href="https://www.rosarioplus.com/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.rosarioplus.com/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1" target="_blank" rel="noopener nofollow">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1" target="_blank" rel="noopener nofollow">Seguridad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1" target="_blank" rel="noopener nofollow">Derechos</a></li><li><a href="https://www.rosarioplus.com/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero y diversidades</a></li><li><a href="https://www.rosarioplus.com/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1" target="_blank" rel="noopener nofollow">Discriminaci&#xF3;n y violencia</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1" target="_blank" rel="noopener nofollow">Deportes</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1" target="_blank" rel="noopener nofollow">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1" target="_blank" rel="noopener nofollow">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1" target="_blank" rel="noopener nofollow">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1" target="_blank" rel="noopener nofollow">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1" target="_blank" rel="noopener nofollow">Fotogaler&#xED;a</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1" target="_blank" rel="noopener nofollow">Cultura</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1" target="_blank" rel="noopener nofollow">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1" target="_blank" rel="noopener nofollow">Show</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1" target="_blank" rel="noopener nofollow">Agenda cultural</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Salud</a></li><li><a href="https://www.rosarioplus.com/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1" target="_blank" rel="noopener nofollow">Salud y bienestar</a></li><li><a href="https://www.rosarioplus.com/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1" target="_blank" rel="noopener nofollow">Ambiente</a></li><li><a href="https://www.rosarioplus.com/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1" target="_blank" rel="noopener nofollow">Covid-19</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Suplementos</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1" target="_blank" rel="noopener nofollow">Ciencia y Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1" target="_blank" rel="noopener nofollow">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1" target="_blank" rel="noopener nofollow">Turismo</a></li><li><a href="https://www.rosarioplus.com/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1" target="_blank" rel="noopener nofollow">Media Distancia</a></li><li><a href="https://www.rosarioplus.com/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1" target="_blank" rel="noopener nofollow">La Tranquera</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" class="foo-logo" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>jue., 1 de jul. de 2021 22:36</div></div></div></footer><app-drawer -swipe-open data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">S&#xED; 98.9</paper-item></a><a href="/si-98-9" tabindex="-1"><paper-item>Escuch&#xE1; en vivo</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Noticias</paper-item></a><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><paper-item>Locales</paper-item></a><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><paper-item>Regi&#xF3;n</paper-item></a><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1"><paper-item>Pa&#xED;s</paper-item></a><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><paper-item>Mundo</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Actualidad</paper-item></a><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><paper-item>Econom&#xED;a y Negocios</paper-item></a><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><paper-item>Seguridad</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">G&#xE9;nero</paper-item></a><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><paper-item>Derechos</paper-item></a><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><paper-item>G&#xE9;nero y diversidades</paper-item></a><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><paper-item>Discriminaci&#xF3;n y violencia</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Juego</paper-item></a><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><paper-item>F&#xFA;tbol</paper-item></a><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><paper-item>Newell&apos;s Old Boys</paper-item></a><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><paper-item>Rosario Central</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Flama</paper-item></a><a href="/flama" tabindex="-1"><paper-item>Flama</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En multimedia</paper-item></a><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1"><paper-item>Videos</paper-item></a><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1"><paper-item>Fotogaler&#xED;a</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En la reposera</paper-item></a><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><paper-item>Cultura</paper-item></a><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><paper-item>Tendencias</paper-item></a><a href="/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1"><paper-item>Show</paper-item></a><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><paper-item>Agenda cultural</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Salud</paper-item></a><a href="/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1"><paper-item>Salud y bienestar</paper-item></a><a href="/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1"><paper-item>Ambiente</paper-item></a><a href="/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1"><paper-item>Covid-19</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Suplementos</paper-item></a><a href="/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1"><paper-item>Ciencia y Tecnolog&#xED;a</paper-item></a><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1"><paper-item>Educaci&#xF3;n</paper-item></a><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1"><paper-item>Turismo</paper-item></a><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1"><paper-item>Media Distancia</paper-item></a><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><paper-item>La Tranquera</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=128&amp;v=e913c1c9c3ffe78957fd746c86e6e671&amp;s=711df121530b0ec52aaf89b8854ee69a" media="(prefers-color-scheme: dark) and (max-width: 768px)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=128&amp;v=1c763fb19c9845379c41e790fc9eef5d&amp;s=17d7d40940429e408e1baba416e89779"><img alt="RosarioPlus" class="logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=128&amp;v=6c0aed51aa32b67c9c48ac8e91142252&amp;s=1b989b7ecb4b2aef9d253b411c9282de"></picture></div></nav></app-drawer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=c638d5f1d7aac268393136792bb8ef7d","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=6e8fa84d5ad5bbaf3feb835e61c361d4","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.68d84512.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1a07e632.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.387332b6.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.f820852a.js"],o=s=>new Promise((o,e)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=o,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of s)o(e);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of s)o(e)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/media-distancia/en-aaron-castellanos-se-corto-la-racha-sin-casos-de-covid_a60de20456e3fbc3edb45b96c"},"headline":"En Aaron Castellanos se cortó la racha sin casos de covid","description":"La población del sur santafesino registró en las últimas horas doce casos positivos y dejó el listado de localidades sin infectados","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/60de20986e3fbc3edb45b98f/720.jpeg","width":1280,"height":720},"datePublished":"2021-07-01T20:20:47.904Z","dateModified":"2021-07-01T20:20:49.615Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Media Distancia","item":"https://www.rosarioplus.com/media-distancia/media-distancia_c60b7be85ed198e614c14c7df"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script></html>