<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:local("Open Sans Bold"),local(OpenSans-Bold),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOht.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhv.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="keywords" content="Qatar,AFA,Selecci&#xF3;n Argentina"><meta name="title" content="Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s "><meta property="og:title" content="Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s "><meta name="twitter:title" content="Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s "><meta name="description" content="El plantel ser&#xE1; recibido por una multitud en Ezeiza y varios protagonistas pidieron a los hinchas que los esperen para celebrar el hist&#xF3;rico t&#xED;tulo. "><meta property="og:description" content="El plantel ser&#xE1; recibido por una multitud en Ezeiza y varios protagonistas pidieron a los hinchas que los esperen para celebrar el hist&#xF3;rico t&#xED;tulo. "><meta name="twitter:description" content="El plantel ser&#xE1; recibido por una multitud en Ezeiza y varios protagonistas pidieron a los hinchas que los esperen para celebrar el hist&#xF3;rico t&#xED;tulo. "><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/en-juego/futbol/cuando-sera-el-regreso-triunfal-de-la-scaloneta-al-pais-_a639f87ae86cd4f9392654932?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/en-juego/futbol/cuando-sera-el-regreso-triunfal-de-la-scaloneta-al-pais-_a639f87ae86cd4f9392654932"><meta property="og:url" content="https://www.rosarioplus.com/en-juego/futbol/cuando-sera-el-regreso-triunfal-de-la-scaloneta-al-pais-_a639f87ae86cd4f9392654932"><meta name="twitter:url" content="https://www.rosarioplus.com/en-juego/futbol/cuando-sera-el-regreso-triunfal-de-la-scaloneta-al-pais-_a639f87ae86cd4f9392654932"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/639f87ae86cd4f9392654932/facebook?v=08b03a721c45773fdbc26367ce77da0b&amp;s=a92e99e5f3a10ca4bd840c476d395d00"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/639f87ae86cd4f9392654932/facebook?v=08b03a721c45773fdbc26367ce77da0b&amp;s=a92e99e5f3a10ca4bd840c476d395d00"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.d59ad67f.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=a22c811fe853a27cbf0ea67f7e531f6f","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=59685cb00fd92ddc4d4757d1dd83dd64","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=b1a363a5ebb5866275d6161fb67770c0","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=832151159735981272115a58cde2b26a","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.108b0296.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.d59ad67f.js"],vanilla:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.482e8644.js"],adder:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.3cd60e95.js"]},o=e=>new Promise((o,s)=>{let t=document.createElement("script");t.src=e,t.async=t.defer=!0,t.onload=o,t.onerror=s,document.head.appendChild(t)});if(window.customElements)for(let s in e)for(let t of e[s])o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let s in e)for(let t of e[s])o(t)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Cuándo será el regreso triunfal de la Scaloneta al país ",location:"https://www.rosarioplus.com/en-juego/futbol/cuando-sera-el-regreso-triunfal-de-la-scaloneta-al-pais-_a639f87ae86cd4f9392654932"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56e2"),googletag.pubads().setTargeting("tags",["5f4ab40d6dc4c303f296faf8","5f4aae666dc4c303f2956804","5f4ab1456dc4c303f2966200"])}));</script><meta name="tadevel:targeting:category" content="5f12ebfc73232019d67b56e2"><meta name="tadevel:targeting:tags" content="5f4ab40d6dc4c303f296faf8,5f4aae666dc4c303f2956804,5f4ab1456dc4c303f2966200"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56e2")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5f4ab40d6dc4c303f296faf8","5f4aae666dc4c303f2956804","5f4ab1456dc4c303f2966200"])}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56e2")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5f4ab40d6dc4c303f296faf8","5f4aae666dc4c303f2956804","5f4ab1456dc4c303f2966200"])}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-En_Juego category-Futbol"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a><div class="date">18 de diciembre de 2022</div></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><a><picture><source srcset="https://i.imgur.com/k6sHJZb.png" media="(prefers-color-scheme: dark)"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"></picture></a><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6437327985"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffffaa"><div style="position:relative"><script>(!localStorage.interstitialLastShownAt||parseFloat(localStorage.interstitialLastShownAt)<Date.now()-864e5)&&document.write('\n                <tadevel-ad\n                    slot-id="interstitial"\n                    sizes="320x480, 800x600 1024w"\n                    style="\n                        background-color: white;\n                        filter: drop-shadow(0px 2px 4px #00000088);\n                    "\n                ></tadevel-ad>\n            ');</script><script>(()=>{const t=document.currentScript.previousElementSibling;new MutationObserver(e=>{t.style.width&&(localStorage.interstitialLastShownAt=Date.now(),t.closest(".interstitial-fixed").style.display="flex")}).observe(t,{attributes:!0})})();</script><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);padding:8px 16px;position:absolute;right:-16px;top:-16px;color:#fff;width:48px;border-radius:32px;font-size:20px;font-weight:700;filter:drop-shadow(0 2px 4px #00000088)">X</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s "><tadevel-ad slot-id="article-block-01" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x250-970x90-728x90 768w" style="display:block;margin:16px auto" collapse-empty="false"></tadevel-ad><script>window.innerWidth<768?document.currentScript.previousElementSibling.style.display="none":document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script><div is="page-article" doc-id="639f87ae86cd4f9392654932" doc-title="Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s " facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#80b72a"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">VENGAN YA!</div><h1 class="article-title">Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s</h1><h2 class="article-deck">El plantel ser&#xE1; recibido por una multitud en Ezeiza y varios protagonistas pidieron a los hinchas que los esperen para celebrar el hist&#xF3;rico t&#xED;tulo.</h2><time datetime="2022-12-18T21:49:54.096Z" class="article-date">domingo 18 de diciembre de 2022 18:49</time><share-button-set url="https://www.rosarioplus.com/en-juego/futbol/cuando-sera-el-regreso-triunfal-de-la-scaloneta-al-pais-_a639f87ae86cd4f9392654932" text="Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s " layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f"></header><img alt loading="lazy" src="/api/v1/article/639f87ae86cd4f9392654932/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-02" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto" -collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?0:90)+"px";</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:70.97097097097097%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEUcHRlIPDQyLihfST1fZFp2eXJ4X0\+MnaSssa5PYS2alIh6iI87ThyYa1nGycc3aJPUYjm3AAAA30lEQVQI12NQFE5xcRZUUFJgAAIlJgjNxMCgwKAkpKQEYggyKTIwKIoJmhoJKV4SZBBmYhC2NRQzE1TOCGRQE2AQNLtobCwsm3rRWM2ZQdArJe2y8FpBYdvkbQxKLqbOxkuSo7buiv/NoCTuuMrktXN1SPl\+Mwax6MAVO9rmuBpW/F/BsDHa0by6bGZ4Yvn/PoaU6C3upUBOYEV5F4ORklJ4R8vMFUtWdFkyXGJgaC9/OnOVaegST4YkBYb29idnQmMmWnoCncrUXd59xmvOkcgpQA5DVt\+7OREnT8acBAB9e0PCvCdowgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f8ad886cd4f939265598d/180.webp 254w, https://rosarioplus-assets.tadevel.xyz/639f8ad886cd4f939265598d/360.webp 507w, https://rosarioplus-assets.tadevel.xyz/639f8ad886cd4f939265598d/720.webp 1014w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f8ad886cd4f939265598d/720.jpeg 1014w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="block-ad" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>La Selecci&#xF3;n argentina se qued&#xF3; este domingo en Qatar, luego de obtener la Copa del Mundo al vencer a Francia en la definici&#xF3;n por penales. Y los protagonistas, que pidieron que los hinchas los esperen en el regreso al pa&#xED;s, volver&#xE1;n en poco m&#xE1;s de 24 horas para celebrar con la gente.</p><p>El plantel encabezado por Lionel Scaloni viajar&#xE1; r&#xE1;pidamente en avi&#xF3;n hacia la Argentina para reencontrarse con los hinchas y algunos familiares que no viajaron a Qatar, despu&#xE9;s de un intenso desarrollo de la competencia que lo llev&#xF3; a lo m&#xE1;s alto del mundo.</p><p>El vuelo desde Doha a Buenos Aires est&#xE1; previsto para arribar este lunes en el Aeropuerto Internacional de Ezeiza entre las 19 y las 21, partiendo desde la ciudad qatar&#xED; en horas de la madrugada.</p><p>Se estima que la delegaci&#xF3;n albiceleste tendr&#xE1; aproximadamente 21 horas de viaje, dado que podr&#xED;a hacer una parada t&#xE9;cnica en Roma para recarga de combustible.</p><p>Los futbolistas de la Selecci&#xF3;n nacional contar&#xE1;n con algunos d&#xED;as de licencia de sus clubes, m&#xE1;s all&#xE1; de que, salvo la Serie A de Italia y la Bundesliga de Alemania, las dem&#xE1;s ligas europeas se reanudar&#xE1;n antes del fin del 2023, por lo que aprovechar&#xE1;n el tiempo para pasar unos d&#xED;as en territorio argentino junto a sus seres queridos.</p><p>Si bien a&#xFA;n no se conocen detalles sobre cu&#xE1;l ser&#xE1; la organizaci&#xF3;n para el recibimiento del seleccionado, ya que con la obtenci&#xF3;n de la Copa Am&#xE9;rica 2021 no hubo un esquema oficial para los festejos, se espera que una multitud arribe a Ezeiza para esperar a los nuevos campeones del mundo tras imponerse por penales en una dram&#xE1;tica final frente a Francia en el partido decisivo de la m&#xE1;xima cita del f&#xFA;tbol.</p><p>&quot;Estuvimos charlando un poco, seguramente se decida lo mejor para poder tener contacto con la gente y ellos tambi&#xE9;n disfruten&quot;, anticip&#xF3; Rodrigo De Paul.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="639f87ae86cd4f9392654932" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-03" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-la-reposera/tendencias/rosario--como-el-pais--festeja-con-el-alma-el-campeonato-mundial_a639f718e86cd4f939264d0cb" aria-label="Rosario, como el pa&#xED;s, festeja con el alma el campeonato mundial" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVSS1SBdnSTiIZbV2VrXWHb5/RxanSFfoJCPUaUzu663fSir7kxMzQTFxObm53K0tjzap7oAAAArElEQVQI12PYVKQ0EwRWzVoayvCwvPwliB26KjSUYaNSUfWqVUtDQYDho5KSdnRoaPz\+35v2MxQWKQq57d4n1sFz9wzDQSEZJvfy8vJkYwMLhsYi4aK6tLTCtLQ0YwYloXfPkxxcUtyMLe4yKAkKCro4u7g4G/PcZXBxFCxpYDZmMGbgBXLYBB0YGIzZLJqTORgYHBNOcHQw2FkcSSlkYOhoONHQc\+JEuiCLIAAfpDuAvWTaUAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f74ad86cd4f939264da6b/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/639f74ad86cd4f939264da6b/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/639f74ad86cd4f939264da6b/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f74ad86cd4f939264da6b/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Rosario, como el pa&#xED;s, festeja con el alma el campeonato mundial" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 3 horas</div><h1>Rosario, como el pa&#xED;s, festeja con el alma el campeonato mundial</h1></div></article></a><a href="/en-juego/futbol/argentina-campeon-del-mundo_a639f28ff86cd4f939263bb85" aria-label="ARGENTINA CAMPE&#xD3;N DEL MUNDO" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEV5TThnPiuGWEKUYkxLNi2icFtqYGUJCw64iGUjGxmSh4qhpbVNTVJzgJDYuaT39fGW3mnMAAAA20lEQVQI1wHQAC//AEmRIkEBE1IiMAABPgBBEQIUEQiCATgiI14AAyAQICEIgCAAEFjvAIIQAjEACFEQIUCF7wBQQAABMSBTESMzMu4AYRAyAlABKAMiUhr\+AAEBVQACUxiIMSNDRgBVM1hSEUAwQzI4NREAIiOANTSZGXRVMFUOAFAhoDMTl5d5AQABKAAwErq1QZdJdGq6YjUAQwHbu7Z5R3u727qhAEpmuq2geWd9o9va1ADbatpspHnZfCHKZmQAZmrGzNd5ZHFEI8ZsAGHNZkzHd8R5lEVlVtBFP\+RaNLTiAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f67b686cd4f939264a554/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/639f67b686cd4f939264a554/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/639f67b686cd4f939264a554/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f67b686cd4f939264a554/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="ARGENTINA CAMPE&#xD3;N DEL MUNDO" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 6 horas</div><h1>ARGENTINA CAMPE&#xD3;N DEL MUNDO</h1></div></article></a><a href="/en-juego/deportes/la-afa-ya-le-agrego-la-tercera-estrella-a-su-escudo-_a639f7b5b86cd4f9392650329" aria-label="La AFA ya le agreg&#xF3; la tercera estrella a su escudo " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEX9/Pz39vZxtM9jo7\+Aw9xWkq/s4cvk1LXx8O7n28Oj0uTfyqTo6OdLgZ3y692Gs8q733D4AAABAUlEQVQY02NQcVkowAAEjFwuTgxYOAIQjhKQ84K9UA7IUQJz0tgSXjJKQTnvgEAQLKOyUGw3ECSCZIyUVojNnJk5c6KUkzKDkcoKsTQgSJRSUmYwVlohub28vLoCwnFMf9ggyFcppWQM5HhMf5A\+U66yC8Qx8pj9sK2ub3uXsjFDsJHH9GfTps2o7FI2ZQg29qjOLJ9WtrvL2JQh1PhP\+bzXOzLLTxmHAjk/Zk/gK2Tb2QLkXA3\+kV2e8ax8Zz\+Y8\+fk7urtu\+f0m8YyXA39c\+Jk5sx5HedDYxnuAjkCAoyMPedD74I5jQwMghDO1T8nBAUYgZxYIOeuzQlBBgYJEAcAboBw94Tkv\+sAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f7c5086cd4f93926507d3/180.webp 180w, https://rosarioplus-assets.tadevel.xyz/639f7c5086cd4f93926507d3/360.webp 360w, https://rosarioplus-assets.tadevel.xyz/639f7c5086cd4f93926507d3/720.webp 720w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f7c5086cd4f93926507d3/720.jpeg 720w" type="image/jpeg" sizes="128px"><img alt="La AFA ya le agreg&#xF3; la tercera estrella a su escudo " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 3 horas</div><h1>La AFA ya le agreg&#xF3; la tercera estrella a su escudo</h1></div></article></a><a href="/en-la-reposera/tendencias/a-metros-del-monumento-se-repitio-el-festejo-con-una--abuela-la-la-la-_a639f7cc686cd4f9392650abc" aria-label="A metros del Monumento se repiti&#xF3; el festejo con una &quot;abuela la la la&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA0AAAAYBAMAAADT3mpnAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWOgnkuNUAmJCs9RlPh3de1qqZ8bGihk45VXm7Px7/49/U0ZpNqncJ\+MUfdZIm2njoLfx\+SAAAAt0lEQVQI12Nw8VrlOTWcgcHTa5V7AQOQdlm1HES7l6xaDqQYXDNdFiQAaZdUl\+Ug2jNt6lQwPy2gEiTvWVnGygakZ7I\+rzlzAEjzvdu953QCw9TcuzeEdxswBBgpXjvR08AQYCgouNvCgCHMSAko3MAQZqikaL2dgSHCUElZ\+jyQNlYSNj7/gaHCUMjYwlgASAsKGgoKMHAYCSoaKgkwZAgqCZkbKjB0CCoJioUyMHQoKgkJRAYAAEiUMcJ6mLjWAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f86e786cd4f93926542a5/180.webp 101w, https://rosarioplus-assets.tadevel.xyz/639f86e786cd4f93926542a5/360.webp 202w, https://rosarioplus-assets.tadevel.xyz/639f86e786cd4f93926542a5/720.webp 405w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f86e786cd4f93926542a5/720.jpeg 405w" type="image/jpeg" sizes="128px"><img alt="A metros del Monumento se repiti&#xF3; el festejo con una &quot;abuela la la la&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 3 horas</div><h1>A metros del Monumento se repiti&#xF3; el festejo con una &quot;abuela la la la&quot;</h1></div></article></a><a href="/en-juego/futbol/el-dt-frances-reconocio-la-superioridad-de-argentina_a639f84ff86cd4f939265351e" aria-label="El DT franc&#xE9;s reconoci&#xF3; la superioridad de Argentina" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAACXBIWXMAAAjEAAAIxAHydkeTAAAAMFBMVEUPEA8VFRMKDAoYGRggHRoaIjQpJB8hL0o5LiuQYFRlRT6vdWhnZGHIjoGfkYu9t7SWqTQpAAAAlElEQVQI12MwNEkzNnEUYGB0VGJmEBQ0NhbMeeMglswgyKDAaGzscO7/MbcUQaC0sbNI2uy7r9wcBQUZRFwc2TpmzpwhIsBozGDibMjWMXvXImYhIMfYgIHFbe/MJkYGRqAeJiUFidurjBQEGBgYmJSUmENXrigNZmRQAkLF8NCKhvJyASUlBiZG0dDQ8pTyciElJQBetyFFc4u3JAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f85ed86cd4f9392653a08/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/639f85ed86cd4f9392653a08/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/639f85ed86cd4f9392653a08/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f85ed86cd4f9392653a08/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El DT franc&#xE9;s reconoci&#xF3; la superioridad de Argentina" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 2 horas</div><h1>El DT franc&#xE9;s reconoci&#xF3; la superioridad de Argentina</h1></div></article></a></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de F&#xFA;tbol</title-header><a href="/en-juego/futbol/pele-felicito-a-messi---diego-esta-sonriendo-ahora-_a639f9d9986cd4f9392664b41" aria-label="Pel&#xE9; felicit&#xF3; a Messi: &quot;Diego est&#xE1; sonriendo ahora&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU\+NihcX19OR0FgU0d/VyZhQR5uc3Rza0WFhH\+Pa0aidSEfJB2mq6Oeo2C91k7k6u\+HAPQCAAAAwUlEQVQI1wG2AEn/AHhjVVNoiGMDZoEjCwB4FVVQNzAxIxaBAyAAMTREVSeZgzUhICMxACIlpESXmYNVAgIRMQADUERUiZmTUFMiYTIABKVVBZmZdwAHc2YwAAqqpAWURJkAVzIXKwAKqqojlAWUOIMLATIABKqkiElgRRaBu7ETAEqkqYeTa3zBFruyIABKpVeEW2Mf9hZ3d3cANEABzADHKGFsfd3uACALJowRh2ISbI3c7gAiCxYbBseAIRZt3e7aXToP\+fB4wQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f9df086cd4f9392664f54/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/639f9df086cd4f9392664f54/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/639f9df086cd4f9392664f54/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f9df086cd4f9392664f54/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Pel&#xE9; felicit&#xF3; a Messi: &quot;Diego est&#xE1; sonriendo ahora&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 27 minutos</div><h1>Pel&#xE9; felicit&#xF3; a Messi: &quot;Diego est&#xE1; sonriendo ahora&quot;</h1></div></article></a><a href="/en-juego/futbol/cuando-sera-el-regreso-triunfal-de-la-scaloneta-al-pais-_a639f87ae86cd4f9392654932" aria-label="Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEUcHRlIPDQyLihfST1fZFp2eXJ4X0\+MnaSssa5PYS2alIh6iI87ThyYa1nGycc3aJPUYjm3AAAA30lEQVQI12NQFE5xcRZUUFJgAAIlJgjNxMCgwKAkpKQEYggyKTIwKIoJmhoJKV4SZBBmYhC2NRQzE1TOCGRQE2AQNLtobCwsm3rRWM2ZQdArJe2y8FpBYdvkbQxKLqbOxkuSo7buiv/NoCTuuMrktXN1SPl\+Mwax6MAVO9rmuBpW/F/BsDHa0by6bGZ4Yvn/PoaU6C3upUBOYEV5F4ORklJ4R8vMFUtWdFkyXGJgaC9/OnOVaegST4YkBYb29idnQmMmWnoCncrUXd59xmvOkcgpQA5DVt\+7OREnT8acBAB9e0PCvCdowgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f8ad886cd4f939265598d/180.webp 254w, https://rosarioplus-assets.tadevel.xyz/639f8ad886cd4f939265598d/360.webp 507w, https://rosarioplus-assets.tadevel.xyz/639f8ad886cd4f939265598d/720.webp 1014w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f8ad886cd4f939265598d/720.jpeg 1014w" type="image/jpeg" sizes="128px"><img alt="Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 2 horas</div><h1>Cu&#xE1;ndo ser&#xE1; el regreso triunfal de la Scaloneta al pa&#xED;s</h1></div></article></a><a href="/en-juego/futbol/el-dt-frances-reconocio-la-superioridad-de-argentina_a639f84ff86cd4f939265351e" aria-label="El DT franc&#xE9;s reconoci&#xF3; la superioridad de Argentina" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAACXBIWXMAAAjEAAAIxAHydkeTAAAAMFBMVEUPEA8VFRMKDAoYGRggHRoaIjQpJB8hL0o5LiuQYFRlRT6vdWhnZGHIjoGfkYu9t7SWqTQpAAAAlElEQVQI12MwNEkzNnEUYGB0VGJmEBQ0NhbMeeMglswgyKDAaGzscO7/MbcUQaC0sbNI2uy7r9wcBQUZRFwc2TpmzpwhIsBozGDibMjWMXvXImYhIMfYgIHFbe/MJkYGRqAeJiUFidurjBQEGBgYmJSUmENXrigNZmRQAkLF8NCKhvJyASUlBiZG0dDQ8pTyciElJQBetyFFc4u3JAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f85ed86cd4f9392653a08/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/639f85ed86cd4f9392653a08/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/639f85ed86cd4f9392653a08/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f85ed86cd4f9392653a08/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El DT franc&#xE9;s reconoci&#xF3; la superioridad de Argentina" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 2 horas</div><h1>El DT franc&#xE9;s reconoci&#xF3; la superioridad de Argentina</h1></div></article></a><a href="/en-juego/futbol/el-valioso-elogio-del-pato-fillol-al-dibu-martinez_a639f7ae386cd4f939265019e" aria-label="El valioso elogio del Pato Fillol al Dibu Mart&#xED;nez" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUWGh/9/fxwY1l8fH1iUkMkMEWKb0\+idWHX1NFRYG5DPDyQnqnLppaWnIK1h38yUpDkHLNBAAAAsUlEQVQI12NQUVJSUt7r1CgIBAxKQJ5xtVWjYEejIMNbYyMl9zcmGyXqDgoy5F3evNmt/NJFiXKgjEtakZJ7nfFGiXdATpqa0gK2stkbJZQMOxjSy8vmM2hFz\+5giL7LkObisp/BlNt0JgPLZYaytKz4xZyqOwMYOK8xrFriOnkli8JsBgbmZgb315OOsYYGcDIwRB9iqDmjVbVoaUAkQ\+h/IwYjNdeANwYMU5fEf\+UCAOUqOGcncmVhAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f7b4486cd4f939265031f/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/639f7b4486cd4f939265031f/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/639f7b4486cd4f939265031f/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f7b4486cd4f939265031f/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El valioso elogio del Pato Fillol al Dibu Mart&#xED;nez" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 3 horas</div><h1>El valioso elogio del Pato Fillol al Dibu Mart&#xED;nez</h1></div></article></a><a href="/en-juego/futbol/paredes--un-pilar-de-la-scaloneta---ni-en-el-mejor-sueno-pensamos-esto-_a639f5bf186cd4f939264683e" aria-label="Paredes, un pilar de la Scaloneta: &quot;Ni en el mejor sue&#xF1;o pensamos esto&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUlKDE5NzhgjTtXU00LEiDu7OWAYU5qeIClsoDqr16mfFdSmu3BwrYwb8EkS3qMsNrRpjXaAAABNUlEQVQY0x2MQUsCURSFz8NZBcF7PHHRIui6qKU2ZNRqpob8BQMFLRLLIFyUAya0M0KrZRCNuEooZv7CZIugMBLaBmItCoTE2rQJk3p24V74zj3ngHGAQWMA18AEB\+OGEALDkYBgQioRHEKt/L\+QelznjA2DDCEnVMuwUJwJ9RSRTO0wNeamwlKgs\+fmfefWPYltpVF4uN9OXF65Z5C7yPt\+\+GXQ/a6oMvQS76NBcP1UAbegzwfdoP7snWpWCOm541ar/lEuxaxZ7OjZfrvXpqhlXcDRZwYdr5rbtywPhXSpvVS1b0oGPAx\+vz6ztr36aJqb6P\+8LW4oKMOcQqNorB/Ytt0YNwh0nryzlyebtqOZIEquVItUbhblhIKFo1SBpvN\+TtmiI2v0SqRLUhCLLBAnojDRH8xmYGl6RLh6AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f5c4b86cd4f9392646aee/180.webp 180w, https://rosarioplus-assets.tadevel.xyz/639f5c4b86cd4f9392646aee/360.webp 360w, https://rosarioplus-assets.tadevel.xyz/639f5c4b86cd4f9392646aee/720.webp 720w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639f5c4b86cd4f9392646aee/720.jpeg 720w" type="image/jpeg" sizes="128px"><img alt="Paredes, un pilar de la Scaloneta: &quot;Ni en el mejor sue&#xF1;o pensamos esto&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 5 horas</div><h1>Paredes, un pilar de la Scaloneta: &quot;Ni en el mejor sue&#xF1;o pensamos esto&quot;</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-04" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-05" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-06" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/qatar_t5f4ab40d6dc4c303f296faf8"><span class="tag">Qatar</span></a> <a href="/afa_t5f4aae666dc4c303f2956804"><span class="tag">AFA</span></a> <a href="/seleccion-argentina_t5f4ab1456dc4c303f2966200"><span class="tag">Selecci&#xF3;n Argentina</span></a></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-03" sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><article-related class="article-related if-nsm" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/en-juego/futbol/ya-se-conoce-quien-sera-el-arbitro-de-la-final-entre-argentina-y-francia_a639b56fd4f9114bcbb5c3f6b" aria-label="Ya se conoce qui&#xE9;n ser&#xE1; el &#xE1;rbitro de la final entre Argentina y Francia" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56e2" class="" style="--primary-color:#80b72a"><div class="photo"><div class="backdrop" style="background-position:51.97030618233684% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVOTVJeWl1BPkIODxArKy1za2t6e4GVcFZmUTiviHGQkpZ6Y0e5usTKo4bKoj3zwBsgLEy5AAAAvElEQVQI12NgUBAVUOKdyMTApOLEIKggyCBUOZUByFFiaGQQFA0sn6rAwMikxMAoEBqWJl3KwKAgoADipCVKtDoICgoqMGxNXSrK7MTkEgjUzRAVmqrF7KLirLpjbwND5Y7drcouKsau5bETGLbv6GhSNjYW3lr/fBYDk5ICb7GJyZL293fOMAg5MfBOMTF2bJ//5gxDoqOQZImxsVn3vFdrGNKiEoRcjI3dsut\+rWRIy1qWqALkLOz/OxMAdnEzayMX4P4AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639b57404f9114bcbb5c40c5/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/639b57404f9114bcbb5c40c5/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/639b57404f9114bcbb5c40c5/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639b57404f9114bcbb5c40c5/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:51.97030618233684% 0"></picture><div class="overlay"></div><share-button-set url="/en-juego/futbol/ya-se-conoce-quien-sera-el-arbitro-de-la-final-entre-argentina-y-francia_a639b56fd4f9114bcbb5c3f6b" text="Ya se conoce qui&#xE9;n ser&#xE1; el &#xE1;rbitro de la final entre Argentina y Francia" layout="horizontal"></share-button-set><div class="kicker"><span>LA SUERTE EST&#xC1; ECHADA</span></div></div><div class="detail"><div class="title"><span>Ya se conoce qui&#xE9;n ser&#xE1; el &#xE1;rbitro de la final entre Argentina y Francia</span></div><div class="deck"><span>Szymon Marciniak, que ya dirigi&#xF3; al seleccionado ante Australia, ser&#xE1; el encargado de impartir justicia el domingo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-juego/futbol/argentina-goleo-a-croacia-y-jugara-una-nueva-final-del-mundo_a6398c8ab2bce968284543075" aria-label="Argentina gole&#xF3; a Croacia y jugar&#xE1; una nueva final del mundo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56e2" class="" style="--primary-color:#80b72a"><div class="photo"><div class="backdrop" style="background-position:51.187136217076336% 18.93295258341655%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAYBAMAAADquds8AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEV/oFJPS0mUlJZxkT0yLS6IfHZtXVJXeDK4uqucqrTAzNGdvGmtq4xsamlfhZvj4\+IE6bpMAAABEElEQVQY02NwcRRxcRFzcbziwOB7V1DERUzERdCB4ZpvbK5LmoibowBDimNoqO7FRFHHBIag0KsndMNiY1IcGJRUVcUCk1RDEwUYFBNDZVUkIjtWCDCkXgqaqXYqatWqCwy3Zq1UEjv/SempAkPSOlWlpxqdL6cJMETOVJo5KezWzEUKDC9XdKqFucj8WnmB4f0KvSA1Qbn16wQY5q\+ft/7XvHtd/x4waJyYt/5E36Q55x4wbGPf3d/R09F0YgPDhqO7e3afaTrxYwPD7jO7j\+6WMUxtu8Bg0MO9a7cBY/JlAwZjBob9Gxg2CyQDmcYM\+xnYmJmMQUxjHmNzY04GA4ZyIChgMGAHEkDEwGwM4gMATmVi5Cs7gSEAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6398d78d2bce96828454765f/180.webp 144w, https://rosarioplus-assets.tadevel.xyz/6398d78d2bce96828454765f/360.webp 288w, https://rosarioplus-assets.tadevel.xyz/6398d78d2bce96828454765f/720.webp 576w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6398d78d2bce96828454765f/720.jpeg 576w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:51.187136217076336% 18.93295258341655%"></picture><div class="overlay"></div><share-button-set url="/en-juego/futbol/argentina-goleo-a-croacia-y-jugara-una-nueva-final-del-mundo_a6398c8ab2bce968284543075" text="Argentina gole&#xF3; a Croacia y jugar&#xE1; una nueva final del mundo" layout="horizontal"></share-button-set><div class="kicker"><span>UN PASO M&#xC1;S</span></div></div><div class="detail"><div class="title"><span>Argentina gole&#xF3; a Croacia y jugar&#xE1; una nueva final del mundo</span></div><div class="deck"><span>Los de Scaloni se quedaron con las semis gan&#xE1;ndole 3 a 0 a Croacia con goles de Messi y de Juli&#xE1;n &#xC1;lvarez por duplicado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-la-reposera/raras/la-emotiva-carta-de-un-bengali-sobre-la-pasion-india-por-el-futbol-argentino_a639c704892bcc4d58963a9fd" aria-label="La emotiva carta de un bengal&#xED; sobre la pasi&#xF3;n india por el f&#xFA;tbol argentino" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="605a0b6fc311e203fcbb3066" class="" style="--primary-color:#ff0085"><div class="photo"><div class="backdrop" style="background-position:50.14109609386603% 59.26184962035202%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWNm6zo6fCAdm3d4OlkY2XV2OOWi4Kvr7Zuc4OCiJK1wtFSUUWUsMw3MzJ6ZEhRXZ0z\+m7TAAAA1ElEQVQI12MIteIyFAQD41CGUBuuNYYgrrEpmHNKeCGQbRwK5AQcXyiabixsbCxsyrDUgCGqwqmjUNi0ahXD9DUH0r2ZJjCzis9iZ8h7wNnuskSd3bPgwHWG1xum8xyonJBePmNlA4PSS3aGAxM4HQ40LOBgSH87a82xm50OMz1ncDCo5zrUcF/hZOju2FHB8ETXnefIlRlTfLc4bWFIK7vAmbSJc\+7t3Ve2MJRO2tL0aEv/XzUlJw0G9StpaY/\+/\+9VS1NxY1BTS0t61KHkq6am4gYA7oJLddd8DTcAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/639c856b92bcc4d58964161e/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/639c856b92bcc4d58964161e/360.webp 539w, https://rosarioplus-assets.tadevel.xyz/639c856b92bcc4d58964161e/720.webp 1079w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/639c856b92bcc4d58964161e/720.jpeg 1079w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50.14109609386603% 59.26184962035202%"></picture><div class="overlay"></div><share-button-set url="/en-la-reposera/raras/la-emotiva-carta-de-un-bengali-sobre-la-pasion-india-por-el-futbol-argentino_a639c704892bcc4d58963a9fd" text="La emotiva carta de un bengal&#xED; sobre la pasi&#xF3;n india por el f&#xFA;tbol argentino" layout="horizontal"></share-button-set><div class="kicker"><span>AMOR UNIVERSAL</span></div></div><div class="detail"><div class="title"><span>La emotiva carta de un bengal&#xED; sobre la pasi&#xF3;n india por el f&#xFA;tbol argentino</span></div><div class="deck"><span>La public&#xF3; el diario The Guardian y la tradujo al castellano un twittero que la hizo viral. &quot;Nos emocionamos con ustedes, celebramos con ustedes, lloramos con ustedes&quot;, cuenta este hincha de la Scaloneta desde Calcuta.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-juego/futbol/de-paul--el-motor-de-la-seleccion---es-un-placer-formar-parte-de-este-grupo-_a6398ee572bce96828454f2b0" aria-label="De Paul, el motor de la Selecci&#xF3;n: &quot;Es un placer formar parte de este grupo&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56e2" class="" style="--primary-color:#80b72a"><div class="photo"><div class="backdrop" style="background-position:62.71094175285792% 26.817778274827432%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVOdSxReS06YhdJcCk2WhU/aBtUfC9bgzJMYCxrgFNiazmCnHuVn454hmiMpbXM09Gdg9MsAAAAu0lEQVQI12MwZmBIEGRgNA1VcnFhMGZgFExLFzMKDVJSYWBgZBBMzExeFRoK5ABl0sSk5t5SBXEYBAQZE8tWn9kaqqTEYMjIKFZeXvnuRhCQw5gmCORUv1sRpKrEwCAmmAbizADJMDOIpZelS/8/BTLa2IBBTCBN\+v8hoNkgDoNYIueZQxBlDIwGjMIdi1SclBgMBAzSBARFb04Cua0BKCUoKDR7iwvIoQZAdwum8l6BcgwYBEWdW1ScVAAH3TFXcSnKQgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6398eef72bce96828454f7ce/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6398eef72bce96828454f7ce/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6398eef72bce96828454f7ce/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6398eef72bce96828454f7ce/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:62.71094175285792% 26.817778274827432%"></picture><div class="overlay"></div><share-button-set url="/en-juego/futbol/de-paul--el-motor-de-la-seleccion---es-un-placer-formar-parte-de-este-grupo-_a6398ee572bce96828454f2b0" text="De Paul, el motor de la Selecci&#xF3;n: &quot;Es un placer formar parte de este grupo&quot;" layout="horizontal"></share-button-set><div class="kicker"><span>TRIPLE - T&#xC9;</span></div></div><div class="detail"><div class="title"><span>De Paul, el motor de la Selecci&#xF3;n: &quot;Es un placer formar parte de este grupo&quot;</span></div><div class="deck"><span>El mediocampista de Atl&#xE9;tico de Madrid coincidi&#xF3; con el capit&#xE1;n, Lionel Messi, y dijo: &quot;Empezamos con un golpe duro como fue la derrota con Arabia Saudita, pero sent&#xED;amos que pod&#xED;amos&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script></div></article></div><tadevel-ad slot-id="article-block-04" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/radio-si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* Estrenos y cartelera</div></a><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1"><div class="item">* Debates y entrevistas</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Cultura</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" loading="lazy" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 18 de dic. de 2022 20:47</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/en-juego/futbol/cuando-sera-el-regreso-triunfal-de-la-scaloneta-al-pais-_a639f87ae86cd4f9392654932","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/639f8ad886cd4f939265598d/720.jpeg","width":1280,"height":720}},"headline":"Cuándo será el regreso triunfal de la Scaloneta al país ","description":"El plantel será recibido por una multitud en Ezeiza y varios protagonistas pidieron a los hinchas que los esperen para celebrar el histórico título. ","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/639f8ad886cd4f939265598d/720.jpeg","width":1280,"height":720},"datePublished":"2022-12-18T21:49:54.096Z","dateModified":"2022-12-18T21:49:57.728Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"En Juego","item":"https://www.rosarioplus.com/en-juego_c5f12ebfc73232019d67b56db"},{"@type":"ListItem","position":2,"name":"Fútbol","item":"https://www.rosarioplus.com/en-juego/futbol_c5f12ebfc73232019d67b56e2"}]}</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body></html>