<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><link rel="preload" as="image" href imagesrcset="https://rosarioplus-assets.tadevel.xyz/6246f9d5a84e277878a2a3dd/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6246f9d5a84e277878a2a3dd/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6246f9d5a84e277878a2a3dd/720.webp 1080w" imagesizes="(max-width: 768px) 100vw, 768px"><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:local("Open Sans Bold"),local(OpenSans-Bold),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOht.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhv.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El Gobierno elimin&#xF3; el distanciamiento, pero mantiene el uso de barbijo - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="El Gobierno elimin&#xF3; el distanciamiento, pero mantiene el uso de barbijo"><meta property="og:title" content="El Gobierno elimin&#xF3; el distanciamiento, pero mantiene el uso de barbijo"><meta name="twitter:title" content="El Gobierno elimin&#xF3; el distanciamiento, pero mantiene el uso de barbijo"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/salud-/covid-19/el-gobierno-elimino-el-distanciamiento--pero-mantiene-el-uso-de-barbijo_a6246f901a84e277878a2a393?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/salud-/covid-19/el-gobierno-elimino-el-distanciamiento--pero-mantiene-el-uso-de-barbijo_a6246f901a84e277878a2a393"><meta property="og:url" content="https://www.rosarioplus.com/salud-/covid-19/el-gobierno-elimino-el-distanciamiento--pero-mantiene-el-uso-de-barbijo_a6246f901a84e277878a2a393"><meta name="twitter:url" content="https://www.rosarioplus.com/salud-/covid-19/el-gobierno-elimino-el-distanciamiento--pero-mantiene-el-uso-de-barbijo_a6246f901a84e277878a2a393"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/6246f901a84e277878a2a393/facebook?v=d21e0c1e498b30b62d2e95b896d095ee&amp;s=6d7e952b4edd1ae4a3f56567ca498f8c"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/6246f901a84e277878a2a393/twitter?v=d21e0c1e498b30b62d2e95b896d095ee&amp;s=bdf769ffbc36592023a51c66f34dd5ca"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1808288a.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.ec32b2d4.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=959130521ffdb3f12a3024daa27e9ab6","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=a22c811fe853a27cbf0ea67f7e531f6f","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=59685cb00fd92ddc4d4757d1dd83dd64","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=b1a363a5ebb5866275d6161fb67770c0","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=832151159735981272115a58cde2b26a","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.0e39353b.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1808288a.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.43da1207.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.ec32b2d4.js"],e=s=>new Promise((e,o)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=e,t.onerror=o,document.head.appendChild(t)});if(window.customElements)for(let o of s)e(o);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of s)e(o)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=959130521ffdb3f12a3024daa27e9ab6" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"El Gobierno eliminó el distanciamiento, pero mantiene el uso de barbijo",location:"https://www.rosarioplus.com/salud-/covid-19/el-gobierno-elimino-el-distanciamiento--pero-mantiene-el-uso-de-barbijo_a6246f901a84e277878a2a393"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56da"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="5f12ebfc73232019d67b56da"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56da")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56da")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Salud_ category-Covid-19"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a><div class="date">1 de abril de 2022</div></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><a><picture><source srcset="https://i.imgur.com/k6sHJZb.png" media="(prefers-color-scheme: dark)"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"></picture></a><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="centered-content" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><div style="margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="El Gobierno elimin&#xF3; el distanciamiento, pero mantiene el uso de barbijo"><div style="margin:16px 0" class="if-nsm"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?0:250)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[728,250],[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="6246f901a84e277878a2a393" doc-title="El Gobierno elimin&#xF3; el distanciamiento, pero mantiene el uso de barbijo" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#90caf9"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">NUEVA NORMALIDAD</div><h1 class="article-title">El Gobierno elimin&#xF3; el distanciamiento, pero mantiene el uso de barbijo</h1><time datetime="2022-04-01T13:10:48.984Z" class="article-date">viernes 1 de abril de 2022 10:10</time><share-button-set url="https://www.rosarioplus.com/salud-/covid-19/el-gobierno-elimino-el-distanciamiento--pero-mantiene-el-uso-de-barbijo_a6246f901a84e277878a2a393" text="El Gobierno elimin&#xF3; el distanciamiento, pero mantiene el uso de barbijo" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=959130521ffdb3f12a3024daa27e9ab6"></header><img alt loading="lazy" src="/api/v1/article/6246f901a84e277878a2a393/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.6875%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQ0OEPHx8T46NyYhHn1\+f1VTUJeWl3JmXVFigLOvrjtIYSgvPMLExePi4WlDK6d8Y4Z7eCcAAADMSURBVAjXY2BVZuA5c1cQDBhYlYNVIu8KpvrKAjls7un1z\+9K2j8HyZil\+f8z9hV9X3Tx7l2GLSnq7x7pHv6ZehAoo5LEdqw0NsEzyRHM4fDwPJtkqqAG4jhzO7WkpShbq845CeRwNa3ocA0PDZ0zk0HJYMeqjtUu4e5BmWkMDMwdXV27lzmphpa4MDBwdaxYtVnFPbw8BCizomP1bgP18lKlkDMMzF2rGRgM9lcbMKudYVDezMDAoGz/gIG5ciaDApDNYGenbGBcORMA531BXndWnzIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6246f9d5a84e277878a2a3dd/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6246f9d5a84e277878a2a3dd/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6246f9d5a84e277878a2a3dd/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6246f9d5a84e277878a2a3dd/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="El Gobierno elimin&#xF3; el distanciamiento, pero mantiene el uso de barbijo" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="row" data-tadevel-template="web/article-main"><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>El Ministerio de Salud actualiz&#xF3; las medidas de prevenci&#xF3;n contra el coronavirus y otras enfermedades respiratorias, en una resoluci&#xF3;n publicada este viernes en el Bolet&#xED;n Oficial que deja &quot;sin efecto el distanciamiento social de dos metros&quot; e insta a &quot;continuar con el uso adecuado del barbijo en espacios interiores, incluyendo los &#xE1;mbitos laborales, educativos, sociales y el transporte p&#xFA;blico&quot;.</p><p>Seg&#xFA;n la cartera sanitaria, Argentina lleva diez semanas consecutivas de descenso del n&#xFA;mero de casos de coronavirus e importantes avances en la estrategia de vacunaci&#xF3;n que cuenta con niveles de cobertura del 89,2 por ciento en poblaci&#xF3;n general en primera dosis, 80,1 por ciento en esquemas completos, y m&#xE1;s de 15 millones de dosis de refuerzo aplicadas.</p><p>&quot;Considerando la situaci&#xF3;n epidemiol&#xF3;gica, sanitaria y los avances de la campa&#xF1;a de vacunaci&#xF3;n, es menester actualizar las medidas generales para prevenir tanto la Covid-19 como otras infecciones respiratorias estacionales con el fin de proteger la salud p&#xFA;blica&quot;, indic&#xF3; la Resoluci&#xF3;n 705/2022 firmada por la ministra Carla Vizzotti.</p><p>Las medidas recomiendan tambi&#xE9;n &quot;asegurar la ventilaci&#xF3;n de los ambientes y mantener la higiene adecuada y frecuente de manos&quot;.</p><p>&quot;Ante la presencia de s&#xED;ntomas, evitar el contacto con otras personas, no acudir a actividades laborales, sociales, educativas, lugares p&#xFA;blicos y evitar el uso del transporte p&#xFA;blico&quot;, se indica en el articulado de la normativa.</p><p>Asimismo se deja &quot;sin efecto&quot; la &quot;obligatoriedad del autorreporte de s&#xED;ntomas en la aplicaci&#xF3;n &quot;Cuidar&quot; dispuesta en el art&#xED;culo 5&#xB0; de la Decisi&#xF3;n Administrativa N&#xB0;1198/21&quot;.</p><p>En tanto, &quot;para determinar la modalidad de prestaci&#xF3;n de servicios laborales -presencial o remota- de una persona, se recomienda la realizaci&#xF3;n de una evaluaci&#xF3;n m&#xE9;dica de riesgo individual con su correspondiente certificaci&#xF3;n, sin que sea suficiente su sola pertenencia a los grupos de riesgo previstos por el art&#xED;culo 3&#xBA; de la Resoluci&#xF3;n Ministerial N&#xBA; 627/20&quot;.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="6246f901a84e277878a2a393" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/actualidad/seguridad/los-audios-del-narco-mac-caddon---la-gorra-y-los-politicos-quieren-estar-en-el-negocio-_a6245ca72e6eeb934ddc09a92" aria-label="Los audios del narco Mac Caddon:&#xA0;&quot;La gorra y los pol&#xED;ticos quieren estar en el negocio&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURS0cGNzOtDgrJmxRRU05MYdeT\+/bwJw5O0sbG59vXbdpWs\+HcGMqJ8ywm6yWg3w3NlsBVsgAAADKSURBVAjXY1idlpYmaWwcaiyWlshQvjYt7bIxEDwTE2Qor9qWlmdiamxsmAjklFddS7scGRpsC\+aUrxaTXD11qqGgIEN9/f/v66bO2r10IpDz54hL9NKpkTNDNwI5Li6eu2c\+DQ01fgjkKCl5714ZHBlsAuIoKHitCnY2dlLyuyvIwMDQedPFpImBScXlIZDDPN\+h5xADk5NTLJDDcEahv4JBxUnJlaEBxO34xHRESUkFyjnA4KKkpMRwAsjm6GlQUFJgQnAYFBiYAIuoQrQ4kmXKAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6245dbefe6eeb934ddc09ef3/180.webp 251w, https://rosarioplus-assets.tadevel.xyz/6245dbefe6eeb934ddc09ef3/360.webp 502w, https://rosarioplus-assets.tadevel.xyz/6245dbefe6eeb934ddc09ef3/720.webp 1004w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6245dbefe6eeb934ddc09ef3/720.jpeg 1004w" type="image/jpeg" sizes="128px"><img alt="Los audios del narco Mac Caddon:&#xA0;&quot;La gorra y los pol&#xED;ticos quieren estar en el negocio&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 20 horas</div><h1>Los audios del narco Mac Caddon:&#xA0;&quot;La gorra y los pol&#xED;ticos quieren estar en el negocio&quot;</h1></div></article></a><a href="/actualidad/economia-y-negocios/inquilinos-en-guardia-ante-el-lobby-que-quiere-voltear-la-ley-de-alquileres_a6245af11e6eeb934ddc094ec" aria-label="Inquilinos en guardia ante el lobby que quiere voltear la Ley de Alquileres" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURam1zJihtYqTqKGrvrbB1WlvfXZ9kIGInYSWt8HN31VZY87c8WuBonknOXtMWzAyN/shWBMAAADBSURBVAjXAbYASf8AdTlXaQpqRFdbV2aZALmxowATA0lAQHS7FgC7sFEESURAQEEjAB4AEgRhIDA0AzESEiEVADGUdqMjEzIXFwEjNgAJtC7SSUmUlEARCxUAdgRt3jlEkEMDJSEqAHYE7d1wMzEDOCZmKAAikF7XcxESNyaHeIgAJQGl8gADAAExgnDMALmy\+vV3IiyBiIdSiAAABq/6VVVVVaqguXYAiIVmpWFlxmZlpxOCAGd2E4AyzMV4iIzMzJaSO5XeVmpSAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6245b951e6eeb934ddc097e4/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6245b951e6eeb934ddc097e4/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6245b951e6eeb934ddc097e4/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6245b951e6eeb934ddc097e4/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Inquilinos en guardia ante el lobby que quiere voltear la Ley de Alquileres" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Inquilinos en guardia ante el lobby que quiere voltear la Ley de Alquileres</h1></div></article></a><a href="/salud-/salud-y-bienestar/un-colon-gigante-se-aposto-en-el-centro-para-concientizar-sobre-el-cancer_a6245c51be6eeb934ddc099f3" aria-label="Un colon gigante se apost&#xF3; en el centro para concientizar sobre el c&#xE1;ncer" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUcqN\+ixlGQsLXxKQ1VWYfDEqeWehB4oS/HgwJhmXLWEb82WgIB0fWA5ZZSktPz88gszNpoAAADjSURBVAjXY/jfGhommJadlpjYIcgA5IgFCq5KFMsO3QbkBKaJLbZcLZi2O43hR6Bg2mIlZWPLjbt2MfwQDM1UUlIyNrFauZqhMVTMQMmIyXiOg8kpBjHBLBcmJQdmEycXF4bWwMxzSgrlReaWZ0CcNe\+cFMqdJ8w5AuLsfPdAoZxJwXJCCUNH685zQE4RAwO7D4NE6843B4AySnNcgKaF7jznzlBewDTH3ZqhMVUKxClSMmafzdC6W8oPJMNgZLyKoUNql50DAxAwz9zF0NG90u7A3bt3L4A4Eo0rj/gCOXeBHAAZXFYf0MBIIQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6245c512e6eeb934ddc099f2/180.webp 240w, https://rosarioplus-assets.tadevel.xyz/6245c512e6eeb934ddc099f2/360.webp 480w, https://rosarioplus-assets.tadevel.xyz/6245c512e6eeb934ddc099f2/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6245c512e6eeb934ddc099f2/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Un colon gigante se apost&#xF3; en el centro para concientizar sobre el c&#xE1;ncer" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Un colon gigante se apost&#xF3; en el centro para concientizar sobre el c&#xE1;ncer</h1></div></article></a><a href="/en-juego/futbol/se-sortea-el-mundial--como-es--donde-verlo-y-a-que-hora-_a6245b3e9e6eeb934ddc0960b" aria-label="Se sortea el Mundial: c&#xF3;mo es, d&#xF3;nde verlo y a qu&#xE9; hora " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURVgccU8aZiQjLEQWWjMvN0JDSKSlqVNWW46MkHNvc3uAg21NgcLEwlw0W29OPOHi3kiVsRMAAAC\+SURBVAjXYzA2ZGSAAEZhBmNjYUFBRgYBQUFDYyBHUEAAJM4oCJQRFBSAKBMQZLAVFLzLaN0A5AgLMty7yHBP1vfhbgaGKwYM82ZvVtEMnRS9e7efN0NGZoiSisoU1a7l6u4MKxYtj\+joWNQelpbWxJCzpLUmLW1Ka1lb2yIGFfWlSkoq6q1KQJJBSX2JkpLe8xYVoE4GF88pLq5\+L5eHhpZXMpw5kXPmzLG2/P9AwDBzatWqlbNWVpaGhoYCACI2OtWesoUuAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6245bbfce6eeb934ddc0985d/180.webp 287w, https://rosarioplus-assets.tadevel.xyz/6245bbfce6eeb934ddc0985d/360.webp 574w, https://rosarioplus-assets.tadevel.xyz/6245bbfce6eeb934ddc0985d/720.webp 1149w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6245bbfce6eeb934ddc0985d/720.jpeg 1149w" type="image/jpeg" sizes="128px"><img alt="Se sortea el Mundial: c&#xF3;mo es, d&#xF3;nde verlo y a qu&#xE9; hora " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Se sortea el Mundial: c&#xF3;mo es, d&#xF3;nde verlo y a qu&#xE9; hora</h1></div></article></a><a href="/actualidad/sociedad/vigilia-con-bandas-en-vivo-para-conmemorar-los-40-anos-de-malvinas_a6246230de6eeb934ddc0ab47" aria-label="Vigilia con bandas en vivo para conmemorar los 40 a&#xF1;os de Malvinas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURf3\+/vb6/PDz9xsaGEZGOy4uLkdKVn5\+d5KPi2NiTr24tGRla6uoqMbGw93h4LGzkQDajYkAAADHSURBVAjXY2hgYGBgFFJSEgQSDL4CQI6goJIiUIAhZAMDg6AgkKUkqMRgHAWRASlkMI5lBOoSEhJkEHjBYGwD5Mj\+esDwTt2FwdiSgYHpx8z6te1TQZx3Ss9dXFxmuoSGMpiGbeup9Nw5s3J65UwG7\+z27R07U9IrKyr\+M0xzdS/b6xwaXhodWsEQNjkk2zs02Mw5LLiLoWdKslmwsbFZclpoLcO9bVu3pbileKekhe5iWHuivaPjDBB0lHcwrAKC694g8swZAPiwQ8OuJiRmAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/624623ede6eeb934ddc0abcb/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/624623ede6eeb934ddc0abcb/360.webp 539w, https://rosarioplus-assets.tadevel.xyz/624623ede6eeb934ddc0abcb/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/624623ede6eeb934ddc0abcb/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Vigilia con bandas en vivo para conmemorar los 40 a&#xF1;os de Malvinas" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 5 horas</div><h1>Vigilia con bandas en vivo para conmemorar los 40 a&#xF1;os de Malvinas</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/actualidad/politica/el-gobierno-nacional-adelanto-que-habra-un-bono-para-jubilados_a6245e5eae6eeb934ddc0a0af" aria-label="El gobierno nacional adelant&#xF3; que habr&#xE1; un bono para jubilados" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/5f4ab15a12b5372badfb72eb/image.jpeg 768w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/el-gobierno-nacional-adelanto-que-habra-un-bono-para-jubilados_a6245e5eae6eeb934ddc0a0af" text="El gobierno nacional adelant&#xF3; que habr&#xE1; un bono para jubilados" layout="horizontal"></share-button-set><div class="kicker"><span>INMINENTE ANUNCIO</span></div></div><div class="detail"><div class="title"><span>El gobierno nacional adelant&#xF3; que habr&#xE1; un bono para jubilados</span></div><div class="deck"><span>La vocera presidencial, Gabriela Cerruti, reconoci&#xF3; que funcionarios nacionales est&#xE1;n trabajando en la medida y que el presidente lo anunciar&#xE1; antes del fin de semana</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/el-gobierno--el-sector-privado-y-los-gremios-enfrentaran-juntos-la-inflacion-_a6246d1b6a84e277878a29a1b" aria-label="El Gobierno, el sector privado y los gremios enfrentar&#xE1;n juntos la inflaci&#xF3;n " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:49.298085688240654% 95.1162745386811%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURRgWDHBzcy0uKVtWTj5DRl5kZKWVilI3GnRnXDgnCmdONq1yUIuFetLa2bSxr5NmQUMPLYoAAADUSURBVAjXY7j3rEvsXVpaWvOKY2cY7t69du7e3XvCEmfv3mXoWrXCOFA0NLg4MFiQ4fjy8ioQZ2mgUSuDeHnR9EBRUQmLQCNBhs5ZzSotLs4eFoLGMgyWxSZKhitaDV2M04wZfhW79OzevTvbyamLgeGIkU1aNpDX4lDuwnCkVf/du3d5\+V\+cnAIZDmlE/U5L253FoGhylCGFyYS9fHklA5OgohBDBpMTAwioCgc6MeQoKUwAsme6KDBwMZyYyQmWYWBS4Gc4Xz6TYebMmeUTJinUAwDE4EkZM1miNgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6246d206a84e277878a29a44/180.webp 272w, https://rosarioplus-assets.tadevel.xyz/6246d206a84e277878a29a44/360.webp 544w, https://rosarioplus-assets.tadevel.xyz/6246d206a84e277878a29a44/720.webp 1087w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6246d206a84e277878a29a44/720.jpeg 1087w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:49.298085688240654% 95.1162745386811%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/el-gobierno--el-sector-privado-y-los-gremios-enfrentaran-juntos-la-inflacion-_a6246d1b6a84e277878a29a1b" text="El Gobierno, el sector privado y los gremios enfrentar&#xE1;n juntos la inflaci&#xF3;n " layout="horizontal"></share-button-set><div class="kicker"><span>ACUERDO DE PARTES</span></div></div><div class="detail"><div class="title"><span>El Gobierno, el sector privado y los gremios enfrentar&#xE1;n juntos la inflaci&#xF3;n</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/salud-y-bienestar/el-gobierno-anticipo-la-vacunacion-antigripal-y-envio-88-480-dosis-a-santa-fe_a623e03a31b0cba3fe93586d0" aria-label="El gobierno anticip&#xF3; la vacunaci&#xF3;n antigripal y envi&#xF3; 88.480 dosis a Santa Fe" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec1d73232019d67b5902" class="" style="--primary-color:#90caf9"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWOJqG2ZuKGim1d5kJCuya2yro2aqENje6DA3YODg3qnx87MyrHO8TtDSp50UhAWIAgm0NMAAAC8SURBVAjXY9gdHaSkpKS6S3CB4AKG3buDlNTSlHZxLeDyAHLU0lzc0kIEQZzu3WkuHS0JIgILCpYwVG6d4tFzJIFNQNBckMHSKaXjzJG0NAFG8esMSzo6gBylUAFDgf8MBoJLvHyOqIYKGAjWM5QbC6xYdSQ0NMBYkJ\+BwbjcgMGjJVSBmVGWwUDAwLykbVKopkDBcoZiY2MDg8xJoXoMlrwMzOXltjdnTgvVm2j3nqHAvCz25syZqkDOWwCDtzwbSaeIYgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/623e09891b0cba3fe93587b1/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/623e09891b0cba3fe93587b1/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/623e09891b0cba3fe93587b1/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/623e09891b0cba3fe93587b1/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/salud-y-bienestar/el-gobierno-anticipo-la-vacunacion-antigripal-y-envio-88-480-dosis-a-santa-fe_a623e03a31b0cba3fe93586d0" text="El gobierno anticip&#xF3; la vacunaci&#xF3;n antigripal y envi&#xF3; 88.480 dosis a Santa Fe" layout="horizontal"></share-button-set><div class="kicker"><span>LO ANUNCI&#xD3; VIZZOTTI</span></div></div><div class="detail"><div class="title"><span>El gobierno anticip&#xF3; la vacunaci&#xF3;n antigripal y envi&#xF3; 88.480 dosis a Santa Fe</span></div><div class="deck"><span>La decisi&#xF3;n de adelantar la campa&#xF1;a de vacunaci&#xF3;n responde a un aumento de casos de gripe que atraviesa el pa&#xED;s causados por el virus de la influenza. Se distribuir&#xE1;n casi 10 millones en todo el pa&#xED;s</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/tras-el-acuerdo-con-el-fmi--alberto-fernandez-recordo-el-origen-de-la-deuda_a623f73fb6debb975b5e7329b" aria-label="Tras el acuerdo con el FMI, Alberto Fern&#xE1;ndez record&#xF3; el origen de la deuda" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURVNTU09PT1paWmBgYElJSXd3d2VlZS0tLW5ubj8/PxoaGoSEhBAQEJKSkp2dnaurqw0DhAcAAACvSURBVAjXY2AIDQ3L2B2qyMDAwM0wc4qLo6Bk5QQmJSUFBiBTUJBT21MJCCAcoXcqQLYRA4gtILw7CMgxZnABsgWFQo0YmJSNGVpTGAWZWDIMIoKNjRlCUxgF3Jf3/kq9ppwGMkCg5rj\+nlXOxmkMAgwMjKtW\+VpVTQNyGBgFOc\+cWVx1ptgsg8GRIzRoiudkzincYR0M20KvRpg1W2Sk9b3uYPh9t3N6OQgUtvYCAJH1MsuQVJ8GAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/623f763b6debb975b5e7330a/180.webp 319w, https://rosarioplus-assets.tadevel.xyz/623f763b6debb975b5e7330a/360.webp 638w, https://rosarioplus-assets.tadevel.xyz/623f763b6debb975b5e7330a/720.webp 1275w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/623f763b6debb975b5e7330a/720.jpeg 1275w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/tras-el-acuerdo-con-el-fmi--alberto-fernandez-recordo-el-origen-de-la-deuda_a623f73fb6debb975b5e7329b" text="Tras el acuerdo con el FMI, Alberto Fern&#xE1;ndez record&#xF3; el origen de la deuda" layout="horizontal"></share-button-set><div class="kicker"><span>RACONTO EN IM&#xC1;GENES</span></div></div><div class="detail"><div class="title"><span>Tras el acuerdo con el FMI, Alberto Fern&#xE1;ndez record&#xF3; el origen de la deuda</span></div><div class="deck"><span>El presidente public&#xF3; un video que repasa los hechos sucedidos desde el anuncio del pedido de pr&#xE9;stamo durante el gobierno de Mauricio Macri hasta la reciente negociaci&#xF3;n con el organismo multilateral</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/radio-si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* Estrenos y cartelera</div></a><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1"><div class="item">* Debates y entrevistas</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a href="/flama" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1"><div class="item">* En l&#xED;nea</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><div class="item">* Agenda cultural</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Libros</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><div class="item">LA TRANQUERA</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 1 de abr. de 2022 11:50</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/salud-/covid-19/el-gobierno-elimino-el-distanciamiento--pero-mantiene-el-uso-de-barbijo_a6246f901a84e277878a2a393","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/6246f9d5a84e277878a2a3dd/720.jpeg","width":1280,"height":720}},"headline":"El Gobierno eliminó el distanciamiento, pero mantiene el uso de barbijo","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/6246f9d5a84e277878a2a3dd/720.jpeg","width":1280,"height":720},"datePublished":"2022-04-01T13:10:48.984Z","dateModified":"2022-04-01T13:11:22.042Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Salud ","item":"https://www.rosarioplus.com/salud-_c6005e3598459d303d53cc48b"},{"@type":"ListItem","position":2,"name":"Covid-19","item":"https://www.rosarioplus.com/salud-/covid-19_c5f12ebfc73232019d67b56da"}]}</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body></html>