<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><link rel="preload" as="image" href imagesrcset="https://rosarioplus-assets.tadevel.xyz/6270423a9f069a603706dd02/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6270423a9f069a603706dd02/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6270423a9f069a603706dd02/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:local("Open Sans Bold"),local(OpenSans-Bold),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOht.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhv.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Se present&#xF3; &quot;Cuidar en Igualdad&quot;, un proyecto que busca ampliar derechos - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="Se present&#xF3; &quot;Cuidar en Igualdad&quot;, un proyecto que busca ampliar derechos"><meta property="og:title" content="Se present&#xF3; &quot;Cuidar en Igualdad&quot;, un proyecto que busca ampliar derechos"><meta name="twitter:title" content="Se present&#xF3; &quot;Cuidar en Igualdad&quot;, un proyecto que busca ampliar derechos"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/genero/genero-y-diversidades/se-presento--cuidar-en-igualdad---un-proyecto-que-busca-ampliar-derechos_a627036d09f069a6037068911?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/genero/genero-y-diversidades/se-presento--cuidar-en-igualdad---un-proyecto-que-busca-ampliar-derechos_a627036d09f069a6037068911"><meta property="og:url" content="https://www.rosarioplus.com/genero/genero-y-diversidades/se-presento--cuidar-en-igualdad---un-proyecto-que-busca-ampliar-derechos_a627036d09f069a6037068911"><meta name="twitter:url" content="https://www.rosarioplus.com/genero/genero-y-diversidades/se-presento--cuidar-en-igualdad---un-proyecto-que-busca-ampliar-derechos_a627036d09f069a6037068911"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/627036d09f069a6037068911/facebook?v=4d9fabe1944ba6c0efb755c23f66347c&amp;s=c668c5b741e7ff71ed078925849825b3"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/627036d09f069a6037068911/twitter?v=4d9fabe1944ba6c0efb755c23f66347c&amp;s=c1b24669aae04e6a9a16513fbbf7af73"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.f6eb0957.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.a396cd01.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.32e4e81d.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=dc73edfa0dfd1cfe616e6f5f691ddf5c","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=a22c811fe853a27cbf0ea67f7e531f6f","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=59685cb00fd92ddc4d4757d1dd83dd64","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=b1a363a5ebb5866275d6161fb67770c0","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=832151159735981272115a58cde2b26a","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.f6eb0957.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.a396cd01.js"],vanilla:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.e41cfc15.js"],adder:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.32e4e81d.js"]},o=e=>new Promise((o,s)=>{let t=document.createElement("script");t.src=e,t.async=t.defer=!0,t.onload=o,t.onerror=s,document.head.appendChild(t)});if(window.customElements)for(let s in e)for(let t of e[s])o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let s in e)for(let t of e[s])o(t)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=dc73edfa0dfd1cfe616e6f5f691ddf5c" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Se presentó "Cuidar en Igualdad", un proyecto que busca ampliar derechos',location:"https://www.rosarioplus.com/genero/genero-y-diversidades/se-presento--cuidar-en-igualdad---un-proyecto-que-busca-ampliar-derechos_a627036d09f069a6037068911"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","6005e2208459d303d53cc420"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="6005e2208459d303d53cc420"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","6005e2208459d303d53cc420")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","6005e2208459d303d53cc420")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Genero category-Genero_y_diversidades"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a><div class="date">2 de mayo de 2022</div></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><a><picture><source srcset="https://i.imgur.com/k6sHJZb.png" media="(prefers-color-scheme: dark)"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"></picture></a><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6437327985"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffffaa"><div style="position:relative"><script>(!localStorage.interstitialLastShownAt||parseFloat(localStorage.interstitialLastShownAt)<Date.now()-864e5)&&document.write('\n                <tadevel-ad\n                    slot-id="interstitial"\n                    sizes="320x480, 800x600 1024w"\n                    style="\n                        background-color: white;\n                        filter: drop-shadow(0px 2px 4px #00000088);\n                    "\n                ></tadevel-ad>\n            ');</script><script>(()=>{const t=document.currentScript.previousElementSibling;new MutationObserver(e=>{t.style.width&&(localStorage.interstitialLastShownAt=Date.now(),t.closest(".interstitial-fixed").style.display="flex")}).observe(t,{attributes:!0})})();</script><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);padding:8px 16px;position:absolute;right:-16px;top:-16px;color:#fff;width:48px;border-radius:32px;font-size:20px;font-weight:700;filter:drop-shadow(0 2px 4px #00000088)">X</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Se present&#xF3; &quot;Cuidar en Igualdad&quot;, un proyecto que busca ampliar derechos"><tadevel-ad slot-id="article-block-01" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x250-970x90-728x90 768w" style="display:block;margin:16px auto" collapse-empty="false"></tadevel-ad><script>window.innerWidth<768?document.currentScript.previousElementSibling.style.display="none":document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script><div is="page-article" doc-id="627036d09f069a6037068911" doc-title="Se present&#xF3; &quot;Cuidar en Igualdad&quot;, un proyecto que busca ampliar derechos" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#7A2789"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">DISPARIDADES</div><h1 class="article-title">Se present&#xF3; &quot;Cuidar en Igualdad&quot;, un proyecto que busca ampliar derechos</h1><time datetime="2022-05-02T20:58:15.304Z" class="article-date">lunes 2 de mayo de 2022 17:58</time><share-button-set url="https://www.rosarioplus.com/genero/genero-y-diversidades/se-presento--cuidar-en-igualdad---un-proyecto-que-busca-ampliar-derechos_a627036d09f069a6037068911" text="Se present&#xF3; &quot;Cuidar en Igualdad&quot;, un proyecto que busca ampliar derechos" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=dc73edfa0dfd1cfe616e6f5f691ddf5c"></header><img alt loading="lazy" src="/api/v1/article/627036d09f069a6037068911/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-02" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto" -collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?0:90)+"px";</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:46.19140625%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURY9rXZl0Z5N7cIhwZp6DebhhUsZTPYReVoWCfWZeYmJFS4FSa6GRibyxqeLr6ZpRaWWy6YoAAACLSURBVAjXY3h7RFlF5u67d1eUjVwYLjEAQaGPi4GQiwdDgaKAkGJ5AXu5iIsTAxgIKikpCwsLMygqKxkp9pzo6JCQkGAwAMkYMLOGhoYmMBgaGymbNLm4paWlJTIYshcwCAoKioFlVMyrVu//v7ANzOmYUb179//Vx4DKohhWzVxpObNz1uRy9vJZAFG2Kjy1oqY/AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6270423a9f069a603706dd02/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6270423a9f069a603706dd02/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6270423a9f069a603706dd02/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6270423a9f069a603706dd02/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Se present&#xF3; &quot;Cuidar en Igualdad&quot;, un proyecto que busca ampliar derechos" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="block-ad" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>El presidente Alberto Fern&#xE1;ndez&#xA0;present&#xF3; el&#xA0;proyecto &quot;Cuidar en Igualdad&quot;. Fue en el marco&#xA0;del&#xA0;Encuentro Internacional por la Vivienda, el Ambiente y el H&#xE1;bitat Popular en la Casa Rosada, del que participaron participaron colectivos de mujeres y de la diversidad, sindicatos y organizaciones de la sociedad civil.&#xA0;El proyecto de ley ser&#xE1;&#xA0;enviado al Congreso&#xA0;y promueve la creaci&#xF3;n del Sistema Integral de Pol&#xED;ticas de Cuidados de Argentina, una iniciativa que surge para reconocer esta tarea como una necesidad, un trabajo y un derecho.</p><p>&quot;La ley es necesaria para que la suerte de las mujeres y los derechos de la igualdad no queden en una declamaci&#xF3;n pol&#xED;tica&quot;, sostuvo el presidente Alberto Fern&#xE1;ndez.&#xA0;&quot;Cuidar en Igualdad&#xA0;sigue la senda de seguir ampliando derechos, de reconocerle a la mujer que cuida lo que representan para el desarrollo social ese cuidado&quot;, remarc&#xF3; y plante&#xF3; que &quot;es un avance en la ampliaci&#xF3;n de derechos&quot;.</p><p>Adem&#xE1;s, asegur&#xF3;&#xA0;que la ley &quot;Cuidar en Igualdad&quot; es para que &quot;se vuelva un derecho&#xA0;permanente en la Argentina y gobierne quien gobierne esto sea respetado&quot;.</p><h3>N&#xFA;meros que alarman</h3><p>El 28 de abril se presentaron los datos preliminares&#xA0;de la actualizaci&#xF3;n de la&#xA0;<em>Encuesta Nacional de Uso del Tiempo</em>&#xA0;realizada por INDEC entre octubre y diciembre del a&#xF1;o pasado. Los &#xFA;ltimos datos nacionales disponibles datan de 2013 y proven&#xED;an de un m&#xF3;dulo anexo a la Encuesta Permanente de Hogares. Del estudio se desprende algo que ya se intu&#xED;a: gran parte del trabajo no remunerado y que genera valor en la cadena productiva es realizado por mujeres.</p><p>De acuerdo con la Clasificaci&#xF3;n de Actividades de Uso del Tiempo para Am&#xE9;rica Latina y el Caribe (CAUTAL), entre las actividades que realizan las personas se distinguen tres grandes grupos: actividades personales, actividades laborales&#xA0;y, finalmente,&#xA0;trabajo no remunerado.</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:42.414174972314505%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAKBAMAAABcR4NbAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURaGQoYp1ht6wrd7e3ua1idOfnO3EoejHwJOCkvXay8iQi7h/e9Cca6FeVrqsuPz7/Nl5YXoAAACCSURBVAjXY/j83xgK7P8zPGBgYODo6GgAUnwMDzsaBQUFGxuAhABIplECKNohKNjHoL179ybV0FA1FxcXN4bYu3evRu3eFeJz5swxBq1VqxYpKSmpubm4uTGUBqmGK5UWqaelpaUzaG\+NXrRUS2uZ25EjbgzTy8srZ06fXjmzcuZMAGt6LWIwgNIFAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62703a409f069a6037069f30/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/62703a409f069a6037069f30/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/62703a409f069a6037069f30/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62703a409f069a6037069f30/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Se present&#xF3; &quot;Cuidar en Igualdad&quot;, un proyecto que busca ampliar derechos" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p>La proporci&#xF3;n de mujeres que realiza actividades productivas, es decir, que realiza trabajo en la ocupaci&#xF3;n o no remunerado, es del 94,6%, mientras que entre los varones lo hace el 90,2%. La diferencia a favor de las mujeres surge no de la ocupaci&#xF3;n remunerada, sino por el contrario de las tareas de cuidado y trabajo dom&#xE9;stico para el propio hogar o de miembros de la familia no pago. El&#xA0;91,6% de las mujeres realiza estas tarea contra el&#xA0;73,9% de los varones de 14 a&#xF1;os y m&#xE1;s.&#xA0;En cuanto al trabajo remunerado el porcentaje de varones que lo realiza (55,5%) supera al de sus pares mujeres (36,9%).&#xA0;</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:64.34210526315789%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURf///\+rl5PPv6/n49\+zNoePg4N2em5mGl83MzbqsuKiUo\+a/qfHZuMOlq9uppeHHyMCTsggAAAB1SURBVAjXY1Bi6ACCVtHQUNFgBgYGRUVBJQUGCGBmQALMoh/B4qZg3qxsByDJ8c0AygEqZb92EMhWAMkwG7Bf8wFygoEcQ2YnCAckIx4I5YD0iL/DxQmHcxQDDUwDhRkDhcC2GjMwBgYzGBtAXCTErMSkDKQBJe8jA63HpbkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62703a2b9f069a6037069ec9/180.webp 280w, https://rosarioplus-assets.tadevel.xyz/62703a2b9f069a6037069ec9/360.webp 560w, https://rosarioplus-assets.tadevel.xyz/62703a2b9f069a6037069ec9/720.webp 1119w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62703a2b9f069a6037069ec9/720.jpeg 1119w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Nota: comprende 31 aglomerados de la EPH y localidades con 100.000 y m&#xE1;s habitantes seg&#xFA;n el CNPHyV 2010.
Fuente: INDEC, Encuesta Nacional de Uso del Tiempo (ENUT 2021). Resultados preliminares." loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Nota: comprende 31 aglomerados de la EPH y localidades con 100.000 y m&#xE1;s habitantes seg&#xFA;n el CNPHyV 2010. Fuente: INDEC, Encuesta Nacional de Uso del Tiempo (ENUT 2021). Resultados preliminares.</figcaption></figure><h3>Lo que propone el proyecto de ley Cuidar en Igualdad</h3><p>El nuevo proyecto ampl&#xED;a y crea nuevas licencias -como la licencia por violencia de g&#xE9;nero hasta 20 d&#xED;as por a&#xF1;o- y promueve la creaci&#xF3;n del Sistema Integral de Pol&#xED;ticas de Cuidados de Argentina.&#xA0;</p><p>Se ampl&#xED;an las licencias para madres y personas gestantes de 90 a 126 d&#xED;as, para padres y pareja no gestante se pasa de 2 d&#xED;as a 90 d&#xED;as en el transcurso de 8 a&#xF1;os.&#xA0;Tambi&#xE9;n se incorporan las licencias para padres y madres adoptantes.</p><p>Un dato no menor es que estas ampliaciones y nuevas licencias no ser&#xE1;n financiadas por los empleadores sino que ser&#xE1; el Estado a trav&#xE9;s de la cartera de seguridad social el que subsidie estos costos.&#xA0;</p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/EcoFeminita/status/1521204907411488768" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPvCfkajigI3wn5Go4oCN8J%2BRpuKAjfCfkaZTZSBhbXBsw61hbiBsYXMgbGljZW5jaWFzIHBhcmEgbWFkcmVzIHkgcGVyc29uYXMgZ2VzdGFudGVzIGRlIDkwIGEgMTI2IGTDrWFzLCBwYXJhIHBhZHJlcyB5IHBhcmVqYSBubyBnZXN0YW50ZSBzZSBwYXNhIGRlIDIgZMOtYXMgYSA5MCBkw61hcyBlbiBlbCB0cmFuc2N1cnNvIGRlIDggYcOxb3MgKHZlciBjdWFkcm8pLiBUYW1iacOpbiBzZSBpbmNvcnBvcmFuIGxhcyBsaWNlbmNpYXMgcGFyYSB4YWRyZXMgYWRvcHRhbnRlcy4gaHR0cHM6Ly90LmNvL0VTZTZwMEFCVWo8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL0Vjb0ZlbWluaXRhL3N0YXR1cy8xNTIxMjA0OTA3NDExNDg4NzY4Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=a45bde4fc1855be1b6a5d8ed190e6907&amp;s=feb481ae47e72c8e062d65ffe54aa836" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Ecofeminita</figcaption></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="627036d09f069a6037068911" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-03" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/actualidad/sociedad/el-viejo-cantero-y-el-incendio-en-desarrollo-social--en-la-mira-de-los-fiscales_a626fc37f9f069a603703cc6f" aria-label="El Viejo Cantero y el incendio en Desarrollo Social, en la mira de los fiscales" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWBfZK\+srHBqZ0NCS4WAf3h1dJCNjVNQUzExOqGcmr29vxMTHoOSpWJ3j/z8/NfV1Ua4geUAAAC0SURBVAjXAakAVv8AEWQRAhGVVkZGGv7uAARGlmYREprBFpRk/gB3AEBVaU1h3Kyh8f4AIzdTg0kWlQDQ3WweAJIklHWREpkgIHAADwBkSaZ0qlhxlRKWGl8AZEGmVhEoMaWlZGpqAAd0QgIRK4Rn1pUhEQBzM4AzBDuDDczJgNwAHMC7Mzd4iHczNDs9ACczhyIiIou7ODADcwA3cCIAAgBziHVVQrgAVVIAAAACVURFUiWLXfE3JaVZMqcAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/626fc6e59f069a603703da5f/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/626fc6e59f069a603703da5f/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/626fc6e59f069a603703da5f/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/626fc6e59f069a603703da5f/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="El Viejo Cantero y el incendio en Desarrollo Social, en la mira de los fiscales" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 12 horas</div><h1>El Viejo Cantero y el incendio en Desarrollo Social, en la mira de los fiscales</h1></div></article></a><a href="/actualidad/seguridad/asesinan-a-un-hombre-de-un-tiro-en-la-cabeza-y-se-cree-que-fue-para-robarle-la-moto_a626fc62e9f069a603703d72c" aria-label="Asesinan a un hombre de un tiro en la cabeza y se cree que fue para robarle la moto" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURbyokMiyl4ew6HKg4a\+ehV5cSm5qYaTG7UI/PZuMeId/ZIGQn4qq1KCzx9THqbPSmogE44MAAACqSURBVAjXYzC2MQYDIyWlagadM2C2shKEowRh66gDObpKYKBeU17NUFu7926RzvHy8traagaXlQksXlszr2\+7vXsbQ1rkqlWhS7NSQ8PS0hhmpcW/Xxo1c2ZGR0cHQ0Zr/DuvKSzTwBzPKVNcHAVYHGZ1dIQyvHv3UIABCDiXhoYyCMKAgFcog8C0iYICDCwOQFEvBhcRRkEBRiCHgVGAIY2FEaiGASTnAgBTTzdWnB\+gYgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/626fc9ef9f069a603703eaa2/180.webp 291w, https://rosarioplus-assets.tadevel.xyz/626fc9ef9f069a603703eaa2/360.webp 582w, https://rosarioplus-assets.tadevel.xyz/626fc9ef9f069a603703eaa2/720.webp 1164w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/626fc9ef9f069a603703eaa2/720.jpeg 1164w" type="image/jpeg" sizes="128px"><img alt="Asesinan a un hombre de un tiro en la cabeza y se cree que fue para robarle la moto" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 12 horas</div><h1>Asesinan a un hombre de un tiro en la cabeza y se cree que fue para robarle la moto</h1></div></article></a><a href="/actualidad/seguridad/un-hombre-armado-interrumpio-a-la-pastora-mabel-en-plena-celebracion_a626fbd079f069a603703a2a3" aria-label="Un hombre armado interrumpi&#xF3; a la pastora Mabel en plena celebraci&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQECBhMVHqVydywmMXNwejQ8TPX4\+cKAf4phZmVJUE1Zarqdodl3R\+7MvueogaFOODITeHsAAACQSURBVAjXY2BsqujQva7Ud/e2AQMD4/YtHbXXlWrebgoAcorUO/ReRtac/z2BgYHZxUml56TAfGPzBqBMeZGXXWHgTEZOoAyjktJScy/jRkFGEEdlqZVpVLCBIAPINJfQqNBQb0FBARBn95mTxoaTgJxAkJ4znwUFBRkYwMp2vytxcXHxWrVUAGhPGgwIMAAAH7MtDSS11zAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/626fc1c79f069a603703bf08/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/626fc1c79f069a603703bf08/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/626fc1c79f069a603703bf08/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/626fc1c79f069a603703bf08/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Un hombre armado interrumpi&#xF3; a la pastora Mabel en plena celebraci&#xF3;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 12 horas</div><h1>Un hombre armado interrumpi&#xF3; a la pastora Mabel en plena celebraci&#xF3;n</h1></div></article></a><a href="/actualidad/sociedad/una-historia-emocionante-de-malvinas--la-foto-que-estuvo-guardada-durante-40-anos_a626ffe459f069a6037051f9c" aria-label="Una historia emocionante de Malvinas: la foto que estuvo guardada durante 40 a&#xF1;os" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQ8PFSgnORwbJbeuoG5hW6\+mlqKXjHxtY5CGgYV6dUE2ODw7TF5KRZyCa8a5psO9avgkFaQAAADWSURBVAjXY0g1TQ2NveL//2VZRwdDqHFaaNj1\+1efdcwsZ0g1DjUOTSmNM\+uc0Q7kGBvHVR3Ps5gxvZMh2A7Ic2/pi5g5vYQh2dg4OOWMe96zkiMuDMnBYaFmZ1yOzHABcsrzWkzTV53S8sw8MYPBx33XjCkeaZ5eu1ZJMSzavrCkLe9ubSMDgwLDwr1Vp\+9Wnll\+RYGBgUFwzaHd3oKCG1dvAHI2CW7cuFBQUJBBEMhxEtyopCgoqMTACFS3iUlISUlQUIGBSUEAyFFgYlIUVGJiUBICACohSI4gaNV0AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6270086e9f069a60370566c9/180.webp 269w, https://rosarioplus-assets.tadevel.xyz/6270086e9f069a60370566c9/360.webp 539w, https://rosarioplus-assets.tadevel.xyz/6270086e9f069a60370566c9/720.webp 1078w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6270086e9f069a60370566c9/720.jpeg 1078w" type="image/jpeg" sizes="128px"><img alt="Una historia emocionante de Malvinas: la foto que estuvo guardada durante 40 a&#xF1;os" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 7 horas</div><h1>Una historia emocionante de Malvinas: la foto que estuvo guardada durante 40 a&#xF1;os</h1></div></article></a><a href="/en-la-reposera/tendencias/nuevas-funciones-de-whatsapp---que-va-a-pasar-con-los-estados--_a62703c9c9f069a603706b401" aria-label="Nuevas funciones de Whatsapp: &#xBF;qu&#xE9; va a pasar con los estados? " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURZWXnBUPD5GSk351Z3BVRIuGgX9/e5qfq1pHMbSPdU5mbGxxcLW7yjRYYZBtUz4yLxJCKVAAAACqSURBVAjXY5D3aDE28ejoMGBTYGCQcPFLNjbe0mJ\+oLyc4YuLc2hosE6x\+fGaMwwuLs7GaWGrz4SGBpQz\+LmkhqZl3b292djYmMGjjYGBIWvVrbQ0IKfDgImBdVXuMiYl1TCG5iAlBq3buzYpAQGDNIMSQ\+7V2ZMUmIAcwa8FSsdvz5wKtJKBQVBw9Rf1kzOnMkA4goIWnvOM4JwPfvOCgEwmMEfabh5YCwA\+zDKGU/O24QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62703f4a9f069a603706c419/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/62703f4a9f069a603706c419/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/62703f4a9f069a603706c419/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62703f4a9f069a603706c419/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Nuevas funciones de Whatsapp: &#xBF;qu&#xE9; va a pasar con los estados? " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 3 horas</div><h1>Nuevas funciones de Whatsapp: &#xBF;qu&#xE9; va a pasar con los estados?</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-04" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-05" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-06" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-03" sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/genero/genero-y-diversidades/el-nuevo-presidente-de-chile-conto-su-experiencia-homosexual-y-alento-a-la-exploracion_a61c5cc188d4c4b4bcfe11137" aria-label="El nuevo presidente de Chile cont&#xF3; su experiencia homosexual y alent&#xF3; a la exploraci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6005e2208459d303d53cc420" class="" style="--primary-color:#7A2789"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURWSsoBcYNNbb3DA\+dPb29CMuYxogTYNrXHFYSKTDxGd7jZ6Id4\+Rn085MERUhsavn33A1tEAAACYSURBVAjXYxAUM44LC7uxu2eSJgMDkGP8LKz\+u5SSEohjuso4tKPjzsyZDAxiYlFaccHl1d0TGIAyonFK50x7b/QzgDipcUqLTWUvFq0Cc\+zmBBsLCm4CcRJTW22MjdvbVUB6Es1Lg03f7Kje4gK0J7HibqiN0t56FReXCQyJa3uMpzh9/\+LioqLAkHi8aI2Li/YnFyUlBQCZ\+DIR6lu7OwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c5d0b68d4c4b4bcfe1121d/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61c5d0b68d4c4b4bcfe1121d/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61c5d0b68d4c4b4bcfe1121d/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c5d0b68d4c4b4bcfe1121d/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/genero/genero-y-diversidades/el-nuevo-presidente-de-chile-conto-su-experiencia-homosexual-y-alento-a-la-exploracion_a61c5cc188d4c4b4bcfe11137" text="El nuevo presidente de Chile cont&#xF3; su experiencia homosexual y alent&#xF3; a la exploraci&#xF3;n" layout="horizontal"></share-button-set><div class="kicker"><span>LA ERA BORIC DERRIBANDO BARRERAS</span></div></div><div class="detail"><div class="title"><span>El nuevo presidente de Chile cont&#xF3; su experiencia homosexual y alent&#xF3; a la exploraci&#xF3;n</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/genero/genero-y-diversidades/revuelo-en-redes-por-una-campana-de-zapatillas-que-metio-la-pata_a604229f00c7bcc03fd226e61" aria-label="Revuelo en redes por una campa&#xF1;a de zapatillas que meti&#xF3; la pata" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6005e2208459d303d53cc420" class="" style="--primary-color:#7A2789"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVFVR4iHfx8mFkFHODA4KsV5eaOfmF9kU9aVlJSUi317cnJsW7KtqtDNxyBygEWEjjnRsckAAADuSURBVAjXYzA2LzA3VnI3L1FQUmBgsc5kZ1EycClXYDBnYLA6VV3t98WFgZndm4FrVVZhgd87Z2lnpd0M1bJHVJwUPiuxO3tPZODemywouNhh1yoWZUkG9dyJra2h2\+6eOaRUxaCizAXkxIhvO6TkwCDNotXRGhpp7XVISZlhFrNWa0Rooyn3IRV3hix3r46O0B7uPVeAMpmrDYGcAIfqZPZyhjMHFFtDQ7c4Sy9IS2M4c8ywNTSC2WTWdCDn2Jmqjo6OMIHVE2bOZEjLKd4lOO3YREFmECdtsbExizMDA9dEQYbMmTMnCkp7CYIAAE\+oTGSM\+EciAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/604237580c7bcc03fd22734f/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/604237580c7bcc03fd22734f/180.jpeg 240w, https://rosarioplus-assets.tadevel.xyz/604237580c7bcc03fd22734f/360.jpeg 480w, https://rosarioplus-assets.tadevel.xyz/604237580c7bcc03fd22734f/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/genero/genero-y-diversidades/revuelo-en-redes-por-una-campana-de-zapatillas-que-metio-la-pata_a604229f00c7bcc03fd226e61" text="Revuelo en redes por una campa&#xF1;a de zapatillas que meti&#xF3; la pata" layout="horizontal"></share-button-set><div class="kicker"><span>EL TIRO POR LA CULATA</span></div></div><div class="detail"><div class="title"><span>Revuelo en redes por una campa&#xF1;a de zapatillas que meti&#xF3; la pata</span></div><div class="deck"><span>Una marca de zapatillas quiso representarse como inclusiva, y logr&#xF3; todo lo contrario.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/genero/genero-y-diversidades/angustia--cansancio--ansiedad--secuelas-de-la-pandemia-en-mujeres_a60b11d23efa3b34846d9a598" aria-label="Angustia, cansancio, ansiedad: secuelas de la pandemia en mujeres" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6005e2208459d303d53cc420" class="" style="--primary-color:#7A2789"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURS0zL6WtsI\+XmTU8OGtsZkFHRn17edq2urzBxqiMiFJYV8/O1SMpJMeprKyXmeDj6UspOA0AAACjSURBVAjXYzANDTXIkxOcpMIABILvZjo8b99dveUAkJM2My9h5tzrtSUgjsvMuQlvy8vLK0HKvNJmJr\+9e/fezVAgx8lJyFmwu0OoMRXIcdRoTG7s7v79IwAkI6ioLKhl9H8XM8gARaHk3TGHpYWNQZwkQdWuY2vCnA2AnKik/1pr8putgkFGL1im5MrUqMoABgvOMDCEMhyAcFJCDCAMZgMGAHoxNHWvMDukAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/60b11e4fefa3b34846d9a5db/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/60b11e4fefa3b34846d9a5db/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/60b11e4fefa3b34846d9a5db/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/60b11e4fefa3b34846d9a5db/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/genero/genero-y-diversidades/angustia--cansancio--ansiedad--secuelas-de-la-pandemia-en-mujeres_a60b11d23efa3b34846d9a598" text="Angustia, cansancio, ansiedad: secuelas de la pandemia en mujeres" layout="horizontal"></share-button-set><div class="kicker"><span>NI CON UN TECITO</span></div></div><div class="detail"><div class="title"><span>Angustia, cansancio, ansiedad: secuelas de la pandemia en mujeres</span></div><div class="deck"><span>Seis de cada diez encuestadas por la ONG Mumal&#xE1; sienten alguna condici&#xF3;n negativa como consecuencia del confinamiento que impone la pandemia, tanto en lo f&#xED;sico, lo psicol&#xF3;gico y lo social.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/genero/genero-y-diversidades/de-supervisora-de-supermercado-a-candidata--la-historia-de-una-mujer-trans_a60f33dff4eb57f172795a1bd" aria-label="De supervisora de supermercado a candidata: la historia de una mujer trans" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6005e2208459d303d53cc420" class="" style="--primary-color:#7A2789"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURSUdH1pZVd/Sx\+nf1ZafqICDgIuSl3pyZtTAq7vDxWBqcnSHmamxtzY3PKqOeLSlmI7R\+8MAAADZSURBVAjXYzDWnHMke/fu3atWhWUzKM10AbJ9ZiYKLktlmDnTZfeq1TM0pwmulmWYOefMEZdMI2NNwVUMDDPPuLi4HFY2NvK6e5cBKO7ipvTJyPggLwODi0taWorRJ/vJExmAHLe0tBhjI4vmuUBOWmpoaKSRkrHxWSAnFMgJsmhSVv4A4oSXhib90NBoDgByysPLwz/JKbU3FwA54uXlqzru9T9XBnHKC6XE2vke1ikJADlVgoIr3t66\+0IDxCkUlPohwMDeoSd4gYFBUFC07wIDf0e7VCwDAE9NSvowCHbhAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/60f33dd14eb57f172795a1a8/180.webp 256w, https://rosarioplus-assets.tadevel.xyz/60f33dd14eb57f172795a1a8/360.webp 512w, https://rosarioplus-assets.tadevel.xyz/60f33dd14eb57f172795a1a8/720.webp 1025w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/60f33dd14eb57f172795a1a8/720.jpeg 1025w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/genero/genero-y-diversidades/de-supervisora-de-supermercado-a-candidata--la-historia-de-una-mujer-trans_a60f33dff4eb57f172795a1bd" text="De supervisora de supermercado a candidata: la historia de una mujer trans" layout="horizontal"></share-button-set><div class="kicker"><span>ORGULLO SANLORENCINO</span></div></div><div class="detail"><div class="title"><span>De supervisora de supermercado a candidata: la historia de una mujer trans</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script></div></article></div><tadevel-ad slot-id="article-block-04" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/radio-si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* Estrenos y cartelera</div></a><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1"><div class="item">* Debates y entrevistas</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a href="/flama" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1"><div class="item">* En l&#xED;nea</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Cultura</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" loading="lazy" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 2 de may. de 2022 20:59</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/genero/genero-y-diversidades/se-presento--cuidar-en-igualdad---un-proyecto-que-busca-ampliar-derechos_a627036d09f069a6037068911","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/6270423a9f069a603706dd02/720.jpeg","width":1280,"height":720}},"headline":"Se presentó \"Cuidar en Igualdad\", un proyecto que busca ampliar derechos","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/6270423a9f069a603706dd02/720.jpeg","width":1280,"height":720},"datePublished":"2022-05-02T20:58:15.304Z","dateModified":"2022-05-02T20:58:20.284Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Genero","item":"https://www.rosarioplus.com/genero_c5f12ec0873232019d67b57bc"},{"@type":"ListItem","position":2,"name":"Género y diversidades","item":"https://www.rosarioplus.com/genero/genero-y-diversidades_c6005e2208459d303d53cc420"}]}</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body></html>