<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><link rel="preload" as="image" href imagesrcset="https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/180.webp 240w, https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/360.webp 480w, https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/720.webp 960w" imagesizes="(min-device-width: 768px) 768px, 200px"><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:local("Open Sans Bold"),local(OpenSans-Bold),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOht.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhv.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="keywords" content="Guiso de artistas"><meta name="title" content="Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos"><meta property="og:title" content="Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos"><meta name="twitter:title" content="Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos"><meta name="description" content="Bajo el nombre&#xA0;&#x201C;Guiso de artistas&#x201D;, por la diversidad y mezcla de g&#xE9;neros que conviven en ella, abre una exposici&#xF3;n fotogr&#xE1;fica en la planta baja de Ciudad Cultural Lavard&#xE9;n."><meta property="og:description" content="Bajo el nombre&#xA0;&#x201C;Guiso de artistas&#x201D;, por la diversidad y mezcla de g&#xE9;neros que conviven en ella, abre una exposici&#xF3;n fotogr&#xE1;fica en la planta baja de Ciudad Cultural Lavard&#xE9;n."><meta name="twitter:description" content="Bajo el nombre&#xA0;&#x201C;Guiso de artistas&#x201D;, por la diversidad y mezcla de g&#xE9;neros que conviven en ella, abre una exposici&#xF3;n fotogr&#xE1;fica en la planta baja de Ciudad Cultural Lavard&#xE9;n."><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/guiso-de-artistas--una-muestra-de-fotos-en-homenaje-a-una-diversidad-de-rosarinos_a62cc1bf51bc021db378d3b6c?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/guiso-de-artistas--una-muestra-de-fotos-en-homenaje-a-una-diversidad-de-rosarinos_a62cc1bf51bc021db378d3b6c"><meta property="og:url" content="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/guiso-de-artistas--una-muestra-de-fotos-en-homenaje-a-una-diversidad-de-rosarinos_a62cc1bf51bc021db378d3b6c"><meta name="twitter:url" content="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/guiso-de-artistas--una-muestra-de-fotos-en-homenaje-a-una-diversidad-de-rosarinos_a62cc1bf51bc021db378d3b6c"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/62cc1bf51bc021db378d3b6c/facebook?v=9e8270f3656c4b82c5e4803bfbe447fc&amp;s=2eec31b3e02e0d35a91f990b2527a3f6"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/62cc1bf51bc021db378d3b6c/twitter?v=9e8270f3656c4b82c5e4803bfbe447fc&amp;s=031a8be8b06a0b4d1dbb4343290a1a44"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.f6eb0957.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.a396cd01.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.32e4e81d.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=62698c1275da0febab981ede8e5d63d6","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=a22c811fe853a27cbf0ea67f7e531f6f","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=59685cb00fd92ddc4d4757d1dd83dd64","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=b1a363a5ebb5866275d6161fb67770c0","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=832151159735981272115a58cde2b26a","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.f6eb0957.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.a396cd01.js"],vanilla:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.e41cfc15.js"],adder:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.32e4e81d.js"]},o=e=>new Promise((o,s)=>{let t=document.createElement("script");t.src=e,t.async=t.defer=!0,t.onload=o,t.onerror=s,document.head.appendChild(t)});if(window.customElements)for(let s in e)for(let t of e[s])o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let s in e)for(let t of e[s])o(t)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=62698c1275da0febab981ede8e5d63d6" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos",location:"https://www.rosarioplus.com/en-la-reposera/agenda-cultural/guiso-de-artistas--una-muestra-de-fotos-en-homenaje-a-una-diversidad-de-rosarinos_a62cc1bf51bc021db378d3b6c"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5f12ec1173232019d67b585c"),googletag.pubads().setTargeting("tags",["62cc1bf5c9f169feabf736d3"])}));</script><meta name="tadevel:targeting:category" content="5f12ec1173232019d67b585c"><meta name="tadevel:targeting:tags" content="62cc1bf5c9f169feabf736d3"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec1173232019d67b585c")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["62cc1bf5c9f169feabf736d3"])}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec1173232019d67b585c")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["62cc1bf5c9f169feabf736d3"])}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-En_la_Reposera category-Agenda_cultural"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a><div class="date">11 de julio de 2022</div></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><a><picture><source srcset="https://i.imgur.com/k6sHJZb.png" media="(prefers-color-scheme: dark)"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"></picture></a><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6437327985"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffffaa"><div style="position:relative"><script>(!localStorage.interstitialLastShownAt||parseFloat(localStorage.interstitialLastShownAt)<Date.now()-864e5)&&document.write('\n                <tadevel-ad\n                    slot-id="interstitial"\n                    sizes="320x480, 800x600 1024w"\n                    style="\n                        background-color: white;\n                        filter: drop-shadow(0px 2px 4px #00000088);\n                    "\n                ></tadevel-ad>\n            ');</script><script>(()=>{const t=document.currentScript.previousElementSibling;new MutationObserver(e=>{t.style.width&&(localStorage.interstitialLastShownAt=Date.now(),t.closest(".interstitial-fixed").style.display="flex")}).observe(t,{attributes:!0})})();</script><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);padding:8px 16px;position:absolute;right:-16px;top:-16px;color:#fff;width:48px;border-radius:32px;font-size:20px;font-weight:700;filter:drop-shadow(0 2px 4px #00000088)">X</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos"><tadevel-ad slot-id="article-block-01" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x250-970x90-728x90 768w" style="display:block;margin:16px auto" collapse-empty="false"></tadevel-ad><script>window.innerWidth<768?document.currentScript.previousElementSibling.style.display="none":document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script><div is="page-article" doc-id="62cc1bf51bc021db378d3b6c" doc-title="Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#ff0085"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">A DEGUSTAR</div><h1 class="article-title">Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos</h1><h2 class="article-deck">Bajo el nombre&#xA0;&#x201C;Guiso de artistas&#x201D;, por la diversidad y mezcla de g&#xE9;neros que conviven en ella, abre una exposici&#xF3;n fotogr&#xE1;fica en la planta baja de Ciudad Cultural Lavard&#xE9;n.</h2><time datetime="2022-07-11T13:19:37.277Z" class="article-date">lunes 11 de julio de 2022 10:19</time><share-button-set url="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/guiso-de-artistas--una-muestra-de-fotos-en-homenaje-a-una-diversidad-de-rosarinos_a62cc1bf51bc021db378d3b6c" text="Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=62698c1275da0febab981ede8e5d63d6"></header><img alt loading="lazy" src="/api/v1/article/62cc1bf51bc021db378d3b6c/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-02" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto" -collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?0:90)+"px";</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUs/LXxtVo9/ZGZXQ8y7oMOwj6WSdrijfJKSkt7PtGxtbnCy251nL5JHHQ4MCr2KGhQ6f1wAAADmSURBVAjXYwh1mVnAAATMzEAi1HNmMAMMhHjOdFy1ytjYAMqZsXr3DkFBQWNjhqAvMz1W796opqSWpMSQf23mio4dgkpKqWlFDPnMLos6OhTTy0NDCxnyeY5rLeBYnCgkLMjIEP/njpkC1wIDQwMhRgYn3juHGrgEhQ2FBZgYYu/\+SVc26khSFFIUYoi9YOPS4dJRlqaoKMXgbnZsapOihUdqaJkig8vMVHdhY0bXtBDXMgYXz6nhQHelhIeXlzO4uJS6GRgbmIYJKSkxhLgClSkJM8q9MxRkCHVLCVfMUGaWe/fAGADWKkHvgqUnhwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/180.webp 240w, https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/360.webp 480w, https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="La muestra estrena este martes en la Lavard&#xE9;n. " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">La muestra estrena este martes en la Lavard&#xE9;n.</figcaption></figure><div class="block-ad" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>El Ministerio de Cultura de&#xA0;Santa Fe, a trav&#xE9;s de la Subsecretar&#xED;a de Gesti&#xF3;n Cultural, invita a a la apertura de la muestra &#x201C;Guiso de artistas&#x201D; que realizar&#xE1;&#xA0;este&#xA0;el martes 12 de julio&#xA0;desde las 19&#xA0;en la Sala de las Miradas, planta baja&#xA0;de&#xA0;Plataforma Lavard&#xE9;n, en la esquina de Mendoza y Sarmiento.</p><p>La muestra quedar&#xE1; abierta al p&#xFA;blico desde el mi&#xE9;rcoles 13 de julio y podr&#xE1; visitarse en forma gratuita de lunes a viernes de 10 a 19, y 2 horas previas a cada espect&#xE1;culo programado.</p><p>El subsecretario de Gesti&#xF3;n Cultural, Javier Armentano, adelant&#xF3; sobre esta muestra: &#x201C;Con el ministro de Cultura, Jorge Llonch, buscamos hacer lo imposible, fotografiar a cada uno de los tantos artistas, gestores culturales y t&#xE9;cnicos que hicieron y hacen aqu&#xED; su trabajo&quot;. La muestra es&#xA0;en la Lavard&#xE9;n, un &#xE1;mbito donde muchos de estos aprendieron a hacer sus trabajos, &quot;donde lo transformaron, lo mostraron y compartieron&#x201D;.</p><p>El funcionario indic&#xF3; que se decidi&#xF3; organizar, entonces, este gran encuentro, que hoy se comparte con la comunidad rosarina bajo el nombre&#xA0;Guiso de Artistas, ya que&#xA0;&#x201C;el guiso nada excluye, todo cabe en &#xE9;l,&#xA0;es otra expresi&#xF3;n m&#xE1;s de la diversidad. Es&#xA0;adem&#xE1;s&#xA0;una comida popular, de la que nadie reniega y a la que todos rinden su culto&#x201D;.</p><p>El subsecretario finaliz&#xF3; remarcando que &#x201C;el pu&#xF1;ado de fotos que hoy se ven aqu&#xED; es apenas eso, un pu&#xF1;ado, una muestra, un detalle de las miles de personas artistas que han pasado por aqu&#xED; y pasan con ese &#xFA;nico prop&#xF3;sito que es compartir su arte, hacer la cultura y darle identidad a nuestra ciudad&#x201D;.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62cc1bf51bc021db378d3b6c" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-03" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/noticias/locales/alerta-por-tormentas-en-la-ciudad_a62cafa948235b72ca80d3f2b" aria-label="Alerta por tormentas en la ciudad" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZaPf7u9uYF5aY2GdmJcTamtqa2pm3VuX8fKx9jb2EtIN\+vs5zs7Kaeeih4gD8aeboxHRg8AAACqSURBVAjXY\+hoDA2VmBgqISo5s4Nh98xGwY4ZghIzOmfvZpg5e/fO2TOA0oGdMxkCBQUFJRobRUOBDIY0GEgNDWVQUjAwYmYwYDA2NmZgUClSUGEoLmY2KAZyTFwM2A0UlBmU3NSLGFxWlaUxlRS7Gy\+wLWFwOaN7tcqlXEl3iYIxw5oz9R\+qXEwuKRxJUmBYdUZVQYnFz9zBj30VwxsvxatVReUqvn61XAClnTUaB3riAQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cafc438235b72ca80d45e7/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/62cafc438235b72ca80d45e7/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/62cafc438235b72ca80d45e7/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cafc438235b72ca80d45e7/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Alerta por tormentas en la ciudad" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Alerta por tormentas en la ciudad</h1></div></article></a><a href="/actualidad/seguridad/mataron-a-otra-mujer-en-tablada-y-el-vecindario-esta-estremecido-_a62caf62e8235b72ca80d29f5" aria-label="Mataron a otra mujer en Tablada y el vecindario est&#xE1; estremecido " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXBlVKGbl5eQjURDMGpcQ62lo355do6GgHNtaVVUTFtPNZB/YzMzIN3e4PP09ru5tgvkjDsAAADbSURBVAjXAdAAL/8AY8OTw/7u7u/97lAJAGk5nMLe7u0DmN2ZAAB5k8OR3d3fM5OZw4kAZ2Znfd\+BdZw5nMMDAJhVVgFSSGZgAIOTlABogichESIieACLe3oAYh9R8RVVURESIid2AJcVW7uxFVVVEREiJwDAcSt7u39RFVUREicAygAEu7u3UWdVUREiAMOqpAC7u3UidxVRIgA6pEpESqoLcidmIRIAwzM6qkqjqoJ3dohmAMMzNAREREAAZmZoiQCTw0QARAAIBEiIhmgAzKREQAAAAAqkCIiIeuNNvupcDiQAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cb1a378235b72ca80d9fbb/180.webp 269w, https://rosarioplus-assets.tadevel.xyz/62cb1a378235b72ca80d9fbb/360.webp 539w, https://rosarioplus-assets.tadevel.xyz/62cb1a378235b72ca80d9fbb/720.webp 1078w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cb1a378235b72ca80d9fbb/720.jpeg 1078w" type="image/jpeg" sizes="128px"><img alt="Mataron a otra mujer en Tablada y el vecindario est&#xE1; estremecido " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Mataron a otra mujer en Tablada y el vecindario est&#xE1; estremecido</h1></div></article></a><a href="/en-la-reposera/agenda-cultural/todo-lo-que-hay-para-ver-y-hacer--gratis--en-vacaciones-de-invierno_a62c6e23f9d80e3317b42a8f7" aria-label="Todo lo que hay para ver y hacer, gratis, en vacaciones de invierno" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaubiA4THDw0Opd4dVBcaZtVQ7WuqHRibXuHnW5FP8pyRRU5Yq2fNmyNLih3xdjP3vZSFZwAAADbSURBVAjXAdAAL/8AVVqqlHc4iId0RIaEAKqVCldQCZMziCEkuwAABFpTb/Z2ZQMhEksAAApzWTr/NvBoEhEkAMqqpVjsaIMkSCIREgBVVVnuM37oQUgxEhIAVZKS56p0c0FDIRQIAJkikudcNEc0hxETbwBVlETrVXCSIiIREDgAdmaALrRHIhESIRRzAIYAzMlHMhERIyERSAAArNzKWTBBIpNBEUYAo93MMDIwMSkjC7uGAN3dwAAHBgdzlWu7RgDVUwAAYDZjR5UHu78AUwYAAGBDA5RyALu4VOFEUE5LPKUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/360.webp 539w, https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Todo lo que hay para ver y hacer, gratis, en vacaciones de invierno" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 2 horas</div><h1>Todo lo que hay para ver y hacer, gratis, en vacaciones de invierno</h1></div></article></a><a href="/noticias/locales/nubes--chaparrones-y-viento-para-arrancar-la-semana_a62cbf3291bc021db378c6b36" aria-label="Nubes, chaparrones y viento para arrancar la semana" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRsbGiwtLL6/w4GFioyRmLK2u3R6gqWprZqdoMrIxmludtPT0zo8PFtia05QU\+Tk5b2voRgAAADISURBVAjXFYsxCsIwGIVfdod0F4dAEHGsZOianKBSorh3KOLU0h6gYOZupTco1MGtdNFdBA\+gi4OLN3DQ3\+l9j\+897LP5Z7C21Cp5IM82n28vUqPiDmEkmmGY9SutqIgoFEJKUh2kkGE9VDLVcYK6rpqjsHnpxwpN01fSOqeNr7BcExelMUa14K96mjtXGp20wPhpC/e/tB1wHvvOOaOS7g7G\+WjhBwGJB5jHmZpsd4f77UqGlqOTdzkTMM48kt6Fg9p/CPamxA\+jG0Tf2iaYVgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cbf42f1bc021db378c6eda/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62cbf42f1bc021db378c6eda/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62cbf42f1bc021db378c6eda/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cbf42f1bc021db378c6eda/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Nubes, chaparrones y viento para arrancar la semana" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 5 horas</div><h1>Nubes, chaparrones y viento para arrancar la semana</h1></div></article></a><a href="/en-otros-temas/turismo/santa-fe-inicia-las-vacaciones-de-invierno-con-ocupacion-hotelera-casi-total_a62cb2c068235b72ca80deec2" aria-label="Santa Fe inicia las vacaciones de invierno con ocupaci&#xF3;n hotelera casi total" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaekpI\+Lia6srLOztJ\+cnJaTk4eDgXx4d7q6vVBPUXJsaz89P19dXsbHyhUYHvn7/D96npMAAAC/SURBVAjXY5gjfubkyZkzd\+7cXR7PMEvsVGJMqIVraHaaP8Os1IWsjsZ3XdkqxfgZZi3bPb0wUFkqcE26GMO0rJkH0wMDF4qmF6YziC93YXEQ1dnmcnrnKYbywhAHBia/1yw1y6oYEncLMDApa79UYnAVZBAtc1AyNu5\+1qTAEsiQ6MCgbGTc\+byJwTWQQQQkYXFpRbMCiytDIlC/kpKCAENIoBhDiIOycbOFUbASC0soA5NFR0fH3Uu1Hc3GCgAuyjsZ1HziCAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cb2c748235b72ca80df19b/180.webp 310w, https://rosarioplus-assets.tadevel.xyz/62cb2c748235b72ca80df19b/360.webp 621w, https://rosarioplus-assets.tadevel.xyz/62cb2c748235b72ca80df19b/720.webp 1241w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cb2c748235b72ca80df19b/720.jpeg 1241w" type="image/jpeg" sizes="128px"><img alt="Santa Fe inicia las vacaciones de invierno con ocupaci&#xF3;n hotelera casi total" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 17 horas</div><h1>Santa Fe inicia las vacaciones de invierno con ocupaci&#xF3;n hotelera casi total</h1></div></article></a></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de Agenda cultural</title-header><a href="/en-la-reposera/agenda-cultural/todo-lo-que-hay-para-ver-y-hacer--gratis--en-vacaciones-de-invierno_a62c6e23f9d80e3317b42a8f7" aria-label="Todo lo que hay para ver y hacer, gratis, en vacaciones de invierno" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaubiA4THDw0Opd4dVBcaZtVQ7WuqHRibXuHnW5FP8pyRRU5Yq2fNmyNLih3xdjP3vZSFZwAAADbSURBVAjXAdAAL/8AVVqqlHc4iId0RIaEAKqVCldQCZMziCEkuwAABFpTb/Z2ZQMhEksAAApzWTr/NvBoEhEkAMqqpVjsaIMkSCIREgBVVVnuM37oQUgxEhIAVZKS56p0c0FDIRQIAJkikudcNEc0hxETbwBVlETrVXCSIiIREDgAdmaALrRHIhESIRRzAIYAzMlHMhERIyERSAAArNzKWTBBIpNBEUYAo93MMDIwMSkjC7uGAN3dwAAHBgdzlWu7RgDVUwAAYDZjR5UHu78AUwYAAGBDA5RyALu4VOFEUE5LPKUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/360.webp 539w, https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Todo lo que hay para ver y hacer, gratis, en vacaciones de invierno" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 2 horas</div><h1>Todo lo que hay para ver y hacer, gratis, en vacaciones de invierno</h1></div></article></a><a href="/en-la-reposera/agenda-cultural/guiso-de-artistas--una-muestra-de-fotos-en-homenaje-a-una-diversidad-de-rosarinos_a62cc1bf51bc021db378d3b6c" aria-label="Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUs/LXxtVo9/ZGZXQ8y7oMOwj6WSdrijfJKSkt7PtGxtbnCy251nL5JHHQ4MCr2KGhQ6f1wAAADmSURBVAjXYwh1mVnAAATMzEAi1HNmMAMMhHjOdFy1ytjYAMqZsXr3DkFBQWNjhqAvMz1W796opqSWpMSQf23mio4dgkpKqWlFDPnMLos6OhTTy0NDCxnyeY5rLeBYnCgkLMjIEP/njpkC1wIDQwMhRgYn3juHGrgEhQ2FBZgYYu/\+SVc26khSFFIUYoi9YOPS4dJRlqaoKMXgbnZsapOihUdqaJkig8vMVHdhY0bXtBDXMgYXz6nhQHelhIeXlzO4uJS6GRgbmIYJKSkxhLgClSkJM8q9MxRkCHVLCVfMUGaWe/fAGADWKkHvgqUnhwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/180.webp 240w, https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/360.webp 480w, https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 2 horas</div><h1>Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos</h1></div></article></a><a href="/en-la-reposera/agenda-cultural/humor-musical-estrafalario-para-los-mas-peques-con-juan-y-salvador-trapani_a62c857e12de8a58b850dd390" aria-label="Humor musical estrafalario para los m&#xE1;s peques con Juan y Salvador Trapani" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURRkzSjI9TUdieDMrKjpQZWBSTlRuhg4QFoVTOL2CP1M1KbF/abixr3xxdN\+nfOHX1jBRqG8AAADRSURBVAjXYxAUFHRxDVJxUXJSSmMAckRDQ4OclJTUgBxGBimr1a2BIiAOIwMD86ruXeHGQkCOAAMDe/frXcZdYI4AA3PnuwsWO5yUkhiAgHXHbAeLXhYlJSBbuO9FY3lFV4GSEwND5Mx5p2eVF4cauAgxWL6bOe//S\+HiPdeXujHsm7nnzJlzQeY96bLXGGbOOSRsLHusfSnziisMM84am/uGx\+wqrlrowtBzWbBY9rfpSfNiExeG2GKpVaG7L8dMrwJyZoSaRlwLvW3600LEBQBuR0cC40QV2AAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c857da2de8a58b850dd368/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62c857da2de8a58b850dd368/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62c857da2de8a58b850dd368/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c857da2de8a58b850dd368/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Humor musical estrafalario para los m&#xE1;s peques con Juan y Salvador Trapani" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 18 horas</div><h1>Humor musical estrafalario para los m&#xE1;s peques con Juan y Salvador Trapani</h1></div></article></a><a href="/en-la-reposera/agenda-cultural/pena-solidaria-con-mariana-carabajal-en-la-hormigonera-de-luduena_a62c46e7a1329e913db951cfd" aria-label="Pe&#xF1;a solidaria con Mariana Carabajal en La Hormigonera de Ludue&#xF1;a" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWuKtHaWwIKgy159pEBUb09qjcQehJQVLC8ZII2x22QcNrAsVJthdDVBVbeRj11WW58JUfwAAAC\+SURBVAjXY7gSyiAopCQoyMBsGspwJZhBUFFJCcJxNRBSmjlTUUlQgNkYyBFUmqSzypVRgIGZIZhRaebpqhsthkBtIM6c7XUvel0NgDIGQppzdq950\+sSwCDAYCCoOXt31ZuOK84GAiAZ9dMVq1ZdAaoDcZ5vr2hLexNqCNZzfPuK7rQzLgFQTseytP1fnBkYjBmVxLd3paWt\+uIaDJQB2tOWlrbCBcgJNhBSOF4G4riEgjiap6vTtq246\+sCAEMRQWDUs9YpAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c46e801329e913db951d41/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62c46e801329e913db951d41/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62c46e801329e913db951d41/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c46e801329e913db951d41/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Pe&#xF1;a solidaria con Mariana Carabajal en La Hormigonera de Ludue&#xF1;a" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 3 d&#xED;as</div><h1>Pe&#xF1;a solidaria con Mariana Carabajal en La Hormigonera de Ludue&#xF1;a</h1></div></article></a><a href="/en-la-reposera/agenda-cultural/cuestion-de-ganas--javier-migled-presenta-su-disco-con-16-guitarristas_a62c6e9159d80e3317b42cad2" aria-label="Cuesti&#xF3;n de ganas: Javier Migled presenta su disco con 16 guitarristas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAATBAMAAAB4ntAIAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQQDBAcFBgoICg4MDlA8MkMvJSQbGHtjVXVvZo1\+dDQlHG5RQlxNQp2RhLitobCYi\+j6DfIAAACxSURBVAjXY2BAA4yCQCwAY4OBAFScEc5jFEgPUIJyGAUV/B2UlJQUBUE6BVW6E5TAPAEGQYVzrV3MIB6Y0ztnhrCxMYSjON2jw8jY2AjEURK\+45PhYAyUApqgpNaZpXJFGchRBHKUzIONMpPAmhgEBVk3MLAmKkEtZchOEEC4mquM2dgQ6D4lhmWGasuOLHV1nznDK5TB1dUlZvvd\+\+/\+vZ8exRDqs8W7unrm9e01LqsA67ss8BE4NlcAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c6ea559d80e3317b42cfd5/180.webp 225w, https://rosarioplus-assets.tadevel.xyz/62c6ea559d80e3317b42cfd5/360.webp 450w, https://rosarioplus-assets.tadevel.xyz/62c6ea559d80e3317b42cfd5/720.webp 900w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c6ea559d80e3317b42cfd5/720.jpeg 900w" type="image/jpeg" sizes="128px"><img alt="Cuesti&#xF3;n de ganas: Javier Migled presenta su disco con 16 guitarristas" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 4 d&#xED;as</div><h1>Cuesti&#xF3;n de ganas: Javier Migled presenta su disco con 16 guitarristas</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-04" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-05" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-06" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/guiso-de-artistas_t62cc1bf5c9f169feabf736d3"><span class="tag">Guiso de artistas</span></a></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-03" sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/en-la-reposera/agenda-cultural/todo-lo-que-hay-para-ver-y-hacer--gratis--en-vacaciones-de-invierno_a62c6e23f9d80e3317b42a8f7" aria-label="Todo lo que hay para ver y hacer, gratis, en vacaciones de invierno" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec1173232019d67b585c" class="" style="--primary-color:#ff0085"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaubiA4THDw0Opd4dVBcaZtVQ7WuqHRibXuHnW5FP8pyRRU5Yq2fNmyNLih3xdjP3vZSFZwAAADbSURBVAjXAdAAL/8AVVqqlHc4iId0RIaEAKqVCldQCZMziCEkuwAABFpTb/Z2ZQMhEksAAApzWTr/NvBoEhEkAMqqpVjsaIMkSCIREgBVVVnuM37oQUgxEhIAVZKS56p0c0FDIRQIAJkikudcNEc0hxETbwBVlETrVXCSIiIREDgAdmaALrRHIhESIRRzAIYAzMlHMhERIyERSAAArNzKWTBBIpNBEUYAo93MMDIwMSkjC7uGAN3dwAAHBgdzlWu7RgDVUwAAYDZjR5UHu78AUwYAAGBDA5RyALu4VOFEUE5LPKUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/360.webp 539w, https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/720.webp 1079w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c71e6b9d80e3317b443392/720.jpeg 1079w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-la-reposera/agenda-cultural/todo-lo-que-hay-para-ver-y-hacer--gratis--en-vacaciones-de-invierno_a62c6e23f9d80e3317b42a8f7" text="Todo lo que hay para ver y hacer, gratis, en vacaciones de invierno" layout="horizontal"></share-button-set><div class="kicker"><span>ANOT&#xC1; Y LLEVALOS</span></div></div><div class="detail"><div class="title"><span>Todo lo que hay para ver y hacer, gratis, en vacaciones de invierno</span></div><div class="deck"><span>El primer receso escolar de invierno sin restricciones por pandemia. La ciudad ofrece un vasto men&#xFA; de propuestas de esparcimiento para ni&#xF1;os y ni&#xF1;as. Ac&#xE1; est&#xE1; toda la data.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-la-reposera/agenda-cultural/humor-musical-estrafalario-para-los-mas-peques-con-juan-y-salvador-trapani_a62c857e12de8a58b850dd390" aria-label="Humor musical estrafalario para los m&#xE1;s peques con Juan y Salvador Trapani" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec1173232019d67b585c" class="" style="--primary-color:#ff0085"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURRkzSjI9TUdieDMrKjpQZWBSTlRuhg4QFoVTOL2CP1M1KbF/abixr3xxdN\+nfOHX1jBRqG8AAADRSURBVAjXYxAUFHRxDVJxUXJSSmMAckRDQ4OclJTUgBxGBimr1a2BIiAOIwMD86ruXeHGQkCOAAMDe/frXcZdYI4AA3PnuwsWO5yUkhiAgHXHbAeLXhYlJSBbuO9FY3lFV4GSEwND5Mx5p2eVF4cauAgxWL6bOe//S\+HiPdeXujHsm7nnzJlzQeY96bLXGGbOOSRsLHusfSnziisMM84am/uGx\+wqrlrowtBzWbBY9rfpSfNiExeG2GKpVaG7L8dMrwJyZoSaRlwLvW3600LEBQBuR0cC40QV2AAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c857da2de8a58b850dd368/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62c857da2de8a58b850dd368/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62c857da2de8a58b850dd368/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c857da2de8a58b850dd368/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-la-reposera/agenda-cultural/humor-musical-estrafalario-para-los-mas-peques-con-juan-y-salvador-trapani_a62c857e12de8a58b850dd390" text="Humor musical estrafalario para los m&#xE1;s peques con Juan y Salvador Trapani" layout="horizontal"></share-button-set><div class="kicker"><span>UN ENCUENTRO EN EL OLIMPO</span></div></div><div class="detail"><div class="title"><span>Humor musical estrafalario para los m&#xE1;s peques con Juan y Salvador Trapani</span></div><div class="deck"><span>Un viaje de emociones en el que la comunicaci&#xF3;n c&#xF3;mplice con el espectador hacen que cada puesta en escena sea &#xFA;nica e irrepetible. La obra re&#xFA;ne canciones y situaciones disparatadas, con el ingenio propio de uno de los referentes de la escena local.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-la-reposera/tendencias/parque-independencia--las-mejores-fotos-de-la-muestra-de-autos-antiguos_a62c993904b356e4cd85765ac" aria-label="Parque Independencia: las mejores fotos de la muestra de autos antiguos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec2173232019d67b5945" class="" style="--primary-color:#ff0085"><div class="photo"><div class="backdrop" style="background-position:49.881494986326345% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYKBgV5cXDMyLEhHRG1tcoyKinh4euLi5bKxqJeZmxQVHszLvCMwR3Q8OqBzdypNnba0TU4AAACvSURBVAjXY/AoN2CeoWRsrCxWLcQQXs4o1M7Q4GRouFWJob18stH2zpYkRcGpSgwiE4yUBOTeXjIWdlBmMHRxFHt39\+7lZAFGFQaRFLGAd0YT9b/YHFJksJzq2SjhuMHlp9eqxQxnXCTLmSU6gxbpnFrEsMjYOEwwfEfzYhnhJQzKSkqC3jt2MyhMdFFlcElzDQ0y0lIxSQs2YAABFkFBNwYGtjSGtASGUDBgYEgDAEpuMY1ksHM8AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c994ec4b356e4cd85769cb/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/62c994ec4b356e4cd85769cb/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/62c994ec4b356e4cd85769cb/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c994ec4b356e4cd85769cb/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:49.881494986326345% 100%"></picture><div class="overlay"></div><share-button-set url="/en-la-reposera/tendencias/parque-independencia--las-mejores-fotos-de-la-muestra-de-autos-antiguos_a62c993904b356e4cd85765ac" text="Parque Independencia: las mejores fotos de la muestra de autos antiguos" layout="horizontal"></share-button-set><div class="kicker"><span>VIEJOS SON LOS TRAPOS</span></div></div><div class="detail"><div class="title"><span>Parque Independencia: las mejores fotos de la muestra de autos antiguos</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-la-reposera/agenda-cultural/el-rock-de-lobo-despide-su-primer-disco-con-un-show-prometedor_a62c306ac4dca938218aaf993" aria-label="El rock de Lobo despide su primer disco con un show prometedor" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec1173232019d67b585c" class="" style="--primary-color:#ff0085"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURQIBCQYEFQgFKAwIOwwHHCATNRYPITAiMD0sQCMaIVhCVxkRXXFZWzQhV1M4MhcUjeqX9zUAAADoSURBVAjXY2BiVub/wJIQxmDMbMAgLf2Z/5OQghKTibQxA7PyJunPSoJCzo7GSgzMJsrau00cnYycjZQYhA2FbW\+HuTgbKQM5QopCtnevpqWahqooMQg6OlutulEaGhoa4sLAKDhnzalbJ0orogKBHJeuU2dWdJR3dQE5Ah5PStesCO1o7yhLY8gsn94WG9pRWlr\+PJOBMa1yWnJoV0tieedMoAHTUkpTy8tmlmdOZ2AQTEsrDw2b0VE5cw4DA1ta5stAEfEnM6fVMDBo795sbCTIVhre8Y6BgUHESUlFUMTJJS2BARkAABOoR05yvGFCAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c309234dca938218ab0d6c/180.webp 235w, https://rosarioplus-assets.tadevel.xyz/62c309234dca938218ab0d6c/360.webp 470w, https://rosarioplus-assets.tadevel.xyz/62c309234dca938218ab0d6c/720.webp 941w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62c309234dca938218ab0d6c/720.jpeg 941w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-la-reposera/agenda-cultural/el-rock-de-lobo-despide-su-primer-disco-con-un-show-prometedor_a62c306ac4dca938218aaf993" text="El rock de Lobo despide su primer disco con un show prometedor" layout="horizontal"></share-button-set><div class="kicker"><span>EN EL G&#xDC;EMES</span></div></div><div class="detail"><div class="title"><span>El rock de Lobo despide su primer disco con un show prometedor</span></div><div class="deck"><span>La banda rosarina le pone broche a su grabaci&#xF3;n debut con un show en el escenario de Pichincha, este viernes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script></div></article></div><tadevel-ad slot-id="article-block-04" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/radio-si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* Estrenos y cartelera</div></a><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1"><div class="item">* Debates y entrevistas</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Cultura</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" loading="lazy" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 11 de jul. de 2022 12:10</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/en-la-reposera/agenda-cultural/guiso-de-artistas--una-muestra-de-fotos-en-homenaje-a-una-diversidad-de-rosarinos_a62cc1bf51bc021db378d3b6c","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/720.jpeg","width":1280,"height":720}},"headline":"Guiso de artistas: una muestra de fotos en homenaje a una diversidad de rosarinos","description":"Bajo el nombre “Guiso de artistas”, por la diversidad y mezcla de géneros que conviven en ella, abre una exposición fotográfica en la planta baja de Ciudad Cultural Lavardén.","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/62cc1bd71bc021db378d3a4a/720.jpeg","width":1280,"height":720},"datePublished":"2022-07-11T13:19:37.277Z","dateModified":"2022-07-11T13:19:41.296Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"En la Reposera","item":"https://www.rosarioplus.com/en-la-reposera_c5f12ec0173232019d67b5738"},{"@type":"ListItem","position":2,"name":"Agenda cultural","item":"https://www.rosarioplus.com/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c"}]}</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body></html>