<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La dura historia de una pareja desaparecida por la que se conden&#xF3; al Estado argentino - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="La dura historia de una pareja desaparecida por la que se conden&#xF3; al Estado argentino"><meta property="og:title" content="La dura historia de una pareja desaparecida por la que se conden&#xF3; al Estado argentino"><meta name="twitter:title" content="La dura historia de una pareja desaparecida por la que se conden&#xF3; al Estado argentino"><meta name="description" content="La Corte Interamericana de Derechos Humanos (CorteIDH) orden&#xF3; diversas medidas de reparaci&#xF3;n luego de esclarecer la dram&#xE1;tica historia de un matrimonio y sus hijos.  "><meta property="og:description" content="La Corte Interamericana de Derechos Humanos (CorteIDH) orden&#xF3; diversas medidas de reparaci&#xF3;n luego de esclarecer la dram&#xE1;tica historia de un matrimonio y sus hijos.  "><meta name="twitter:description" content="La Corte Interamericana de Derechos Humanos (CorteIDH) orden&#xF3; diversas medidas de reparaci&#xF3;n luego de esclarecer la dram&#xE1;tica historia de un matrimonio y sus hijos.  "><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/actualidad/sociedad/la-dura-historia-de-una-pareja-desaparecida-por-la-que-se-condeno-al-estado-argentino_a61c30a114b3a56750988c080?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/actualidad/sociedad/la-dura-historia-de-una-pareja-desaparecida-por-la-que-se-condeno-al-estado-argentino_a61c30a114b3a56750988c080"><meta property="og:url" content="https://www.rosarioplus.com/actualidad/sociedad/la-dura-historia-de-una-pareja-desaparecida-por-la-que-se-condeno-al-estado-argentino_a61c30a114b3a56750988c080"><meta name="twitter:url" content="https://www.rosarioplus.com/actualidad/sociedad/la-dura-historia-de-una-pareja-desaparecida-por-la-que-se-condeno-al-estado-argentino_a61c30a114b3a56750988c080"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/61c30a114b3a56750988c080/facebook?v=073b8c48837d304d60fc6cdec78d7a0c&amp;s=8aa46e6c89799c63f332fe2e8594f843"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/61c30a114b3a56750988c080/twitter?v=073b8c48837d304d60fc6cdec78d7a0c&amp;s=0457fff8b11b054033a2fbf10325fa52"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.41fa42bf.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.8f29276a.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=1aacff3b833cb086bfb897a435574bea","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=6e8fa84d5ad5bbaf3feb835e61c361d4","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.0e39353b.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.41fa42bf.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.43da1207.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.8f29276a.js"],o=s=>new Promise((o,e)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=o,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of s)o(e);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of s)o(e)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=1aacff3b833cb086bfb897a435574bea" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"La dura historia de una pareja desaparecida por la que se condenó al Estado argentino",location:"https://www.rosarioplus.com/actualidad/sociedad/la-dura-historia-de-una-pareja-desaparecida-por-la-que-se-condeno-al-estado-argentino_a61c30a114b3a56750988c080"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0473232019d67b5778")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0473232019d67b5778")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Actualidad category-Sociedad"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player" style="display:none!important"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir Radio S&#xED; 98.9" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template><a href="/si-98-9" target="_blank"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">26 de diciembre de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">MEDIA DISTANCIA</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>(()=>{let n="script";Math.random()<.95?document.write(`\n            <div class="wrapper-content" style="\n                position: relative;\n                background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) rgb(238, 238, 238);\n                overflow: hidden;\n            ">\n                <div class="centered-content">\n                    <${n}>\n                    dynamicId(function(id){\n                    \tgoogletag.cmd.push(function() {\n                    \t\tgoogletag.defineSlot(\n                    \t\t\t// location.pathname == '/' ? '/27798361/00-HOME-STICKY' : '/27798361/00-NOTAS-SKTICKY',\n                    \t\t\t'/27798361/rosarioplus/sticky-bottom',\n                    \t\t\t[320, 50],\n                    \t\t\tid\n                    \t\t)\n                    \t\t.setCollapseEmptyDiv(true, true)\n                    \t\t.defineSizeMapping(\n                    \t\t\tgoogletag.sizeMapping()\n                    \t\t\t.addSize([768, 0], [[728, 90], [970, 90]])\n                    \t\t\t.build()\n                    \t\t)\n                    \t\t.addService(googletag.pubads());\n                    \t\tgoogletag.enableServices();\n                    \t\tgoogletag.display(id);\n                    \t});\n                    })\n                    </${n}>\n                </div>\n                <div class="close" style="\n                    cursor: pointer;\n                    position: absolute;\n                    top: 0;\n                    right: 0;\n                    background: white;\n                    width: 24px;\n                    height: 24px;\n                    display: flex;\n                    align-items: center;\n                    justify-content: center;\n                    filter: drop-shadow(0px 1px 2px black);\n                    font-size: 12px;\n                ">X</div>\n                <${n}>\n                document.currentScript.previousElementSibling.addEventListener('click', e=>{\n                    let ad = e.target.closest('.wrapper-content');\n                    ad.parentElement.removeChild(ad);\n                })\n                </${n}>\n            </div>\n        `):document.write(`\n            <div class="if-sm" style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n                height: 60px;\n            ">\n                \x3c!-- RosarioPlus - Sticky bottom --\x3e\n                <ins class="adsbygoogle"\n                    style="display:block; margin: auto; height: 60px;"\n                    data-ad-client="ca-pub-6212534263774388"\n                    data-ad-slot="5845289286"\n                ></ins>\n                <${n}>\n                    (adsbygoogle = window.adsbygoogle || []).push({});\n                </${n}>\n            </div>\n        `)})();</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="La dura historia de una pareja desaparecida por la que se conden&#xF3; al Estado argentino"><div style="margin:16px 0"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="61c30a114b3a56750988c080" doc-title="La dura historia de una pareja desaparecida por la que se conden&#xF3; al Estado argentino" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#477bdb"><article><div class="container page-content"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">NUNCA M&#xC1;S</div><h1 class="article-title">La dura historia de una pareja desaparecida por la que se conden&#xF3; al Estado argentino</h1><h2 class="article-deck">La Corte Interamericana de Derechos Humanos (CorteIDH) orden&#xF3; diversas medidas de reparaci&#xF3;n luego de esclarecer la dram&#xE1;tica historia de un matrimonio y sus hijos.</h2><time datetime="2021-12-26T19:18:18.720Z" class="article-date">domingo 26 de diciembre de 2021 16:18</time><share-button-set url="https://www.rosarioplus.com/actualidad/sociedad/la-dura-historia-de-una-pareja-desaparecida-por-la-que-se-condeno-al-estado-argentino_a61c30a114b3a56750988c080" text="La dura historia de una pareja desaparecida por la que se conden&#xF3; al Estado argentino" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=1aacff3b833cb086bfb897a435574bea"></header><img alt loading="lazy" src="/api/v1/article/61c30a114b3a56750988c080/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><style>@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script>(()=>{let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/rosarioplus/nota-post_encabezado":"/21675924745/rosarioplus/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:59.51008645533141%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZSUlA4ODouLi4KCgnV1dUpKSl9fX52dnaamphsbG8bGxjo6OioqKgQEBLa2tmpqai5/WQwAAACySURBVAjXFYqhDoJAAIb/nUErkeB2O96AI1mlk84iNnbFwjAc2bnBfIPbCGaCzUQmOCk8AJ0RKDIrHl/5/2/7MN5\+u/FxZRSbEkO/vvcOJSCeBEBVeklcmiUBYqWAtM/zPGYoh\+eYZQABIygNdBVIGVAGmqrsXC0cIjRf7p06Q2vXeEe\+H7aWQdcoFjG3tewPdORPRradZTIt5znUumi0ySopp6MQQgrxwp5z7rrMMeP9Ac7IRf\+7VX86AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c30d524b3a56750988c175/180.webp 302w, https://rosarioplus-assets.tadevel.xyz/61c30d524b3a56750988c175/360.webp 605w, https://rosarioplus-assets.tadevel.xyz/61c30d524b3a56750988c175/720.webp 1210w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c30d524b3a56750988c175/720.jpeg 1210w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="La dura historia de una pareja desaparecida por la que se conden&#xF3; al Estado argentino" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>La Corte Interamericana de Derechos Humanos (CorteIDH) conden&#xF3; este martes al Estado argentino por la desaparici&#xF3;n forzada del matrimonio de Mario Roger Julien C&#xE1;ceres y Victoria Luc&#xED;a Grisonas Andrijauskaite, ocurrida en un operativo policial y militar durante la dictadura en Argentina en 1976.</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-01",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>La sentencia&#xA0;indica la responsabilidad internacional del Estado por la violaci&#xF3;n de los derechos al reconocimiento de la personalidad jur&#xED;dica, a la vida, a la integridad personal y a la libertad personal.</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-02",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>La Corte determin&#xF3; que los hechos ocurrieron en el contexto del gobierno militar instaurado en Argentina entre los a&#xF1;os 1976-1983, per&#xED;odo en el que se implement&#xF3; y ejecut&#xF3; un plan sistem&#xE1;tico y generalizado de violaciones de derechos humanos en el marco de la Operaci&#xF3;n C&#xF3;ndor.</p><p>El caso se remonta al 26 de septiembre de 1976 cuando se llev&#xF3; a cabo un operativo policial y militar en la casa de la familia Julien-Grisonas, ubicada en la localidad de San Mart&#xED;n, provincia de Buenos Aires.</p><p>Mario Roger Julien C&#xE1;ceres, de nacionalidad uruguaya, se hab&#xED;a refugiado en Argentina por motivos pol&#xED;ticos en 1973 a consecuencia del golpe de Estado en Uruguay. Julien fue detenido ilegalmente, herido y visto por &#xFA;ltima vez el d&#xED;a del operativo militar, aparentemente muerto, seg&#xFA;n la demanda presentada ante la CorteIDH.</p><p>Por su parte, Victoria Grisonas fue tambi&#xE9;n detenida ilegalmente, brutalmente golpeada a plena luz del d&#xED;a frente a su hijo y vecinos, y conducida al centro Automotores Orletti, uno de los centros clandestinos de detenci&#xF3;n y tortura utilizados.</p><p>Los hijos de la pareja, Anatole y Victoria, fueron trasladados clandestinamente a Chile y abandonados en una plaza en Valpara&#xED;so, donde posteriormente fueron adoptados. Su abuela paterna luego de a&#xF1;os de intensa b&#xFA;squeda los localiz&#xF3; y fueron los primeros ni&#xF1;os desaparecidos recuperados.</p><p>El Tribunal internacional, tambi&#xE9;n estableci&#xF3; que Argentina viol&#xF3; los derechos a las garant&#xED;as judiciales y a la protecci&#xF3;n judicial, en perjuicio de Anatole y Victoria, as&#xED; como su derecho a conocer la verdad acerca del paradero y destino de los restos de su padre y madre biol&#xF3;gicos.</p><p>En la sentencia, la Corte orden&#xF3; diversas medidas de reparaci&#xF3;n al Estado argentino, como el pago por da&#xF1;os materiales e inmateriales, esclarecer los hechos perpetrados contra C&#xE1;ceres, realizar una b&#xFA;squeda seria y con la debida diligencia del paradero de Grisonas y proveer una respuesta ante los requerimientos formulados por Anatole para proseguir en la b&#xFA;squeda de sus restos.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61c30a114b3a56750988c080" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/actualidad/seguridad/enfrentamiento-a-tiros-entre-delincuentes-y-policias-termino-con-movil-destruido_a61c77aa2c8d4585589388f87" aria-label="Enfrentamiento a tiros entre delincuentes y polic&#xED;as termin&#xF3; con m&#xF3;vil destruido" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRIWI0ZWU4WGfFpubm16c3xvZVFlYCY9TSgqM5CUlG6EjTlKUq7PvJq/qmRcXJWjt00\+fwAAAAC5SURBVAjXY/j4apXfu4bd28vLy6sZMhZLdDQwQEH3Z\+vtHR0MHO0gEa5ZxrPMnEIDd4BkuhYLz1QxC1U22w6Uspq7yknJSc/ZxdlsB8P/M2cuOamEGbsYh8YxeJ45c0bFUTAtTS40hOGl790zlwI3Coq5hqowfFK5e2fRNDFB6Zehk4Ecn7vGKsZpgkIzPzNMVXpya\+PuFOWNcvM/MygFKd4qLxczFnw3/xuDZpDK5PLyjcmJcksWAgC9dEV9Mkv\+mAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c77c83c8d4585589388fe7/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61c77c83c8d4585589388fe7/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61c77c83c8d4585589388fe7/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c77c83c8d4585589388fe7/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Enfrentamiento a tiros entre delincuentes y polic&#xED;as termin&#xF3; con m&#xF3;vil destruido" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Enfrentamiento a tiros entre delincuentes y polic&#xED;as termin&#xF3; con m&#xF3;vil destruido</h1></div></article></a><a href="/genero/discriminacion-y-violencia/una-victima-revictimizada-por-el-estado--abusos--silencio--balas-y-ahora-injusticia_a61c4afa3c68dc2190879f3a7" aria-label="Una v&#xED;ctima revictimizada por el Estado: abusos, silencio, balas y ahora injusticia" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYOCgIuKiHJxcHx7eY\+PjWRjYpiXllVSUsXFxQYGBp6dnKqqqkNAPzAvLxsaGrm5udsHh2QAAADMSURBVAjXY0hzUlJSCi0vLy9V4GXISjY2AnFDlQ19GLIWMBgDgWrNdRF3hqyFggwMDMyxM2ceA3KWODIwMjBXzpw5OQfCMRaOmzlzji/DqoUCzCwMybYzZ861Y1i2kFmJMWG3zbx3b\+0Y0hYCTc5an37BIRTEYQoN1di2KXTHbjsGlxTm0NDCVcuYMv7LMTimCBgphSqFM\+7o\+A6UcWRgNqp5qf2/o5vBxdFRUID1eG31/44OBiBbxMH8eOyxHUCOC5AjoHO8/NL\+jg4A8pRE6ypN6NQAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/619695b60b32b53648c69be7/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/619695b60b32b53648c69be7/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/619695b60b32b53648c69be7/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/619695b60b32b53648c69be7/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Una v&#xED;ctima revictimizada por el Estado: abusos, silencio, balas y ahora injusticia" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 8 horas</div><h1>Una v&#xED;ctima revictimizada por el Estado: abusos, silencio, balas y ahora injusticia</h1></div></article></a><a href="/salud-/covid-19/coronavirus-en-argentina--7-183-casos-y-12-fallecidos-en-las-ultimas-24-horas_a61c78e1cc8d4585589389185" aria-label="Coronavirus en Argentina: 7.183 casos y 12 fallecidos en las &#xFA;ltimas 24 horas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURaKlrVRvr620wCEhIj04OEZdmpeaoGqGxGFTRcDH0FthbpaVhnZ6gIWMmqyDOIOQXU1W6YkAAACsSURBVAjXYzi9SfvddrYEzWkb2BgYTl97926TQoKSwgYGBoZl2R7dTAoMSgqbGNgY1uSuubuKCcg5C5QJPXtNk4uJYeZcl54EBsHQwJtaQI6GsfEBBkFR8fIlTAyTOoyNGxhEBYEczrRZHc7GZgyCgeLli5MYUjyajR2AygQFpY4xNJu0GHsylBeGhsocu/8FyDkJ4gTGrvn/o8XZRIlBUFxQMPT\+hv3NJi6ZAG0vN7mrMALpAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c38efc4b3a56750988dcd8/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61c38efc4b3a56750988dcd8/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61c38efc4b3a56750988dcd8/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c38efc4b3a56750988dcd8/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Coronavirus en Argentina: 7.183 casos y 12 fallecidos en las &#xFA;ltimas 24 horas" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Coronavirus en Argentina: 7.183 casos y 12 fallecidos en las &#xFA;ltimas 24 horas</h1></div></article></a><a href="/actualidad/sociedad/casi-imbatible-como-refuerzo--la-vacuna-cansino-tiene-96--de-eficacia_a61c59b318d4c4b4bcfe109fc" aria-label="Casi imbatible como refuerzo: la vacuna Cansino tiene 96% de eficacia" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURevs697f4fX09AqKy9DNypPX8wNwsRuk4Dq77wVZlWPG77KwsAU/a8Dl9FCkyQqIbTk8lC4AAAC4SURBVAjXY1BwEBB0FGBxYGBgUGJQcBCU3ijIKOIA4ig6Coo4OjIoCjEwMDGwbBRkEdzIpBh6CahQevduQUYH3ahiUyUlBkaX3YKKu3e1Wy2PDWVgAJp11cWFN6o5o5hBgdHpaseqpY4rmvOeMTAxyoaXm5ebLm\+e95\+BSYm1PdnM7Gm4cRqQoxBRnDltTugK48wzDApXgdScc7eazUCcqA7jnJOlEWXTgBzdFeVlM5M72stmzpwJAIH8OEWt2pZHAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c8577913dc1764e9858625/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61c8577913dc1764e9858625/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61c8577913dc1764e9858625/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c8577913dc1764e9858625/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Casi imbatible como refuerzo: la vacuna Cansino tiene 96% de eficacia" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 8 horas</div><h1>Casi imbatible como refuerzo: la vacuna Cansino tiene 96% de eficacia</h1></div></article></a><a href="/actualidad/sociedad/los-laboratorios-trabajan-en-una-vacuna-adaptada-a-la-omicron_a61c304c34b3a56750988bf9a" aria-label="Los laboratorios trabajan en una vacuna adaptada a la &#xD3;micron" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZqYjl\+Pm29\+fnNpV7C\+wcDMy3uirH\+Sklh5ftPd3pmyu1hPP4Z/cbOrnSk0Mzmp0NEbXcgAAADSSURBVAjXY0irclkaOXNmJAgzMDhULRPLWrVkKYjz2NiGwUxQnaFMLC2NwdjYePdGQQ0lBXX1NIZ3xtY2BuxFGh0dHeoM73bve20VGuKyymuJC0ORUkcTu1haouDhI3cZBCUEdQ4rAYG1DQ8DQxmQK9jOs3v3ZmYGtwQW36IKQcGODiDnf9LmA7yXLpy9kC/EzFCY\+O6FhmKZ2LLEBB4GX/by8nJ1pSL1Aq//DJEzQ11cvFa5hLpckGc4cDUUBEKiFgBNfvf6QIjLhTMXbI0vbAIAIyFKyxlv960AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/610a96457a61a6712b0da49c/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/610a96457a61a6712b0da49c/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/610a96457a61a6712b0da49c/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/610a96457a61a6712b0da49c/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Los laboratorios trabajan en una vacuna adaptada a la &#xD3;micron" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Los laboratorios trabajan en una vacuna adaptada a la &#xD3;micron</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/actualidad/sociedad/la-milanesa-fue-elegida-entre-los-15-mejores-platos-tipicos-del-mundo_a61c380dd4b3a56750988da89" aria-label="La milanesa fue elegida entre los 15 mejores platos t&#xED;picos del mundo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0473232019d67b5778" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50.579353781113845% 17.7263323907762%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURdKDJvXUdbtrHezan4mKkfLIVt\+UQrm6wI5aIVhLRL2af8eGQuK3ROWlHPDs6eNIHxMcUDgAAADISURBVAjXY3j3zvihobCx3TvRmOUM7x4KCsbeDQxctXrXKgZBQ1HRGN7A2E8d7VUMooGiF64GGt5avUOrnCEQqOiooCh7efX/5QyioQeNBQXucq9a/9\+dYXWMsXGwDVuaUv8Pdwavw8Y2IM627F3lDFUbBc8YH0hg2JCTvZzBbAMDzwUFBqbdCWxpDBuyGRiU2BiY1BiSOhicGBJAHA41jZlTGFyalBgUmJQ6gOwShhKXGR1KGp0zOl1KpjC4l7jMBAIX9xJPdwDVd0Qad9pbswAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c381434b3a56750988da9c/180.webp 281w, https://rosarioplus-assets.tadevel.xyz/61c381434b3a56750988da9c/360.webp 561w, https://rosarioplus-assets.tadevel.xyz/61c381434b3a56750988da9c/720.webp 1122w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c381434b3a56750988da9c/720.jpeg 1122w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50.579353781113845% 17.7263323907762%"></picture><div class="overlay"></div><share-button-set url="/actualidad/sociedad/la-milanesa-fue-elegida-entre-los-15-mejores-platos-tipicos-del-mundo_a61c380dd4b3a56750988da89" text="La milanesa fue elegida entre los 15 mejores platos t&#xED;picos del mundo" layout="horizontal"></share-button-set><div class="kicker"><span>&#xBF;C&#xD3;MO HACER UNA PERFECTA?</span></div></div><div class="detail"><div class="title"><span>La milanesa fue elegida entre los 15 mejores platos t&#xED;picos del mundo</span></div><div class="deck"><span>El cl&#xE1;sico argentino qued&#xF3; en el puesto 14 entre los 100 m&#xE1;s importantes seg&#xFA;n el sitio gastron&#xF3;mico internacional Taste Atlas. Un experto rosarino cont&#xF3; todos los secretos y virtudes de una de las comidas m&#xE1;s elegidas por los argentinos</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/sociedad/un-turista-chileno-murio-picado-por-abejas-cuando-paseaba-en-cordoba_a61c44c68c68dc2190879db8f" aria-label="Un turista chileno muri&#xF3; picado por abejas cuando paseaba en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0473232019d67b5778" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURRkhLF55jYutzFlqdnuZsnGKnzk8Q4ajuzxfVnGYyDlNY56\+2VdWXFyCsiI6X8fY5c7\+3QkAAACySURBVAjXY3Cxe/duXWCyqEWRRAdDqOq6V6sMcw5bOG3sYFAJUlwlbJhx\+IShcweDe2mIlJxwWg5bh3AHg0vpqknCwQxpDIsDOxgmbbUy1Q5jSGA4raTOoL010NB3GQMD1xEXF4ZYz00hpUAOo7GjMMPdmdMdvc2AnBqXQIaZc\+9OUhJLYGDdeLycQWnm3Pm/DdISUjZVKzFMmitY9N\+A7ZTRppIQoB7B/f9tGNLCS8WLACbpOuF4R1QHAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c44e3cc68dc2190879dc1e/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61c44e3cc68dc2190879dc1e/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61c44e3cc68dc2190879dc1e/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c44e3cc68dc2190879dc1e/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/sociedad/un-turista-chileno-murio-picado-por-abejas-cuando-paseaba-en-cordoba_a61c44c68c68dc2190879db8f" text="Un turista chileno muri&#xF3; picado por abejas cuando paseaba en C&#xF3;rdoba" layout="horizontal"></share-button-set><div class="kicker"><span>ATAQUE FATAL</span></div></div><div class="detail"><div class="title"><span>Un turista chileno muri&#xF3; picado por abejas cuando paseaba en C&#xF3;rdoba</span></div><div class="deck"><span>Mientras conoc&#xED;a la zona de Los Reartes, cerca de Villa General Belgrano, se top&#xF3; con un enorme panal que termin&#xF3; siendo letal.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/sociedad/casi-imbatible-como-refuerzo--la-vacuna-cansino-tiene-96--de-eficacia_a61c59b318d4c4b4bcfe109fc" aria-label="Casi imbatible como refuerzo: la vacuna Cansino tiene 96% de eficacia" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0473232019d67b5778" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURevs697f4fX09AqKy9DNypPX8wNwsRuk4Dq77wVZlWPG77KwsAU/a8Dl9FCkyQqIbTk8lC4AAAC4SURBVAjXY1BwEBB0FGBxYGBgUGJQcBCU3ijIKOIA4ig6Coo4OjIoCjEwMDGwbBRkEdzIpBh6CahQevduQUYH3ahiUyUlBkaX3YKKu3e1Wy2PDWVgAJp11cWFN6o5o5hBgdHpaseqpY4rmvOeMTAxyoaXm5ebLm\+e95\+BSYm1PdnM7Gm4cRqQoxBRnDltTugK48wzDApXgdScc7eazUCcqA7jnJOlEWXTgBzdFeVlM5M72stmzpwJAIH8OEWt2pZHAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c8577913dc1764e9858625/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61c8577913dc1764e9858625/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61c8577913dc1764e9858625/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61c8577913dc1764e9858625/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/sociedad/casi-imbatible-como-refuerzo--la-vacuna-cansino-tiene-96--de-eficacia_a61c59b318d4c4b4bcfe109fc" text="Casi imbatible como refuerzo: la vacuna Cansino tiene 96% de eficacia" layout="horizontal"></share-button-set><div class="kicker"><span>DESTROZA EL VIRUS</span></div></div><div class="detail"><div class="title"><span>Casi imbatible como refuerzo: la vacuna Cansino tiene 96% de eficacia</span></div><div class="deck"><span>Es la monodosis producida por China y que el gobernador Omar Perotti negoci&#xF3; para traer en alg&#xFA;n momento de faltante de otras.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/sociedad/mas-luces-y-menos-ruidos--el-pedido-reiterado-por-personas-con-autismo_a61bd02e797d0ad09cbdd0e60" aria-label="M&#xE1;s luces y menos ruidos, el pedido reiterado por personas con autismo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0473232019d67b5778" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRsRDNjW1iseGc/OzzgrJEyMyE5MVS1hmntxbix\+xniNq2RxjN/e4JKLiWij2JigtkODgw8AAACTSURBVAjXY2BQcGJwUVJxYWgWNmRgYFJhcAARjcZAjpLG7rsdbWkKjSAZBv3Sd\+9e7UrogXCqQ5\+G5iZchHJmhkbuSALLKOinAzkZKVBl5aFxT3MT7oBltMorZ07PT\+gRBMloTa\+cVV4M4Sh4rdq1avfehDsgDpOTkhODkhIDmMOiwMDEoKDCBOI4sDCBOSx/BA0BPg0vdc4NAiwAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61bd08f197d0ad09cbdd1005/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61bd08f197d0ad09cbdd1005/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61bd08f197d0ad09cbdd1005/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61bd08f197d0ad09cbdd1005/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/sociedad/mas-luces-y-menos-ruidos--el-pedido-reiterado-por-personas-con-autismo_a61bd02e797d0ad09cbdd0e60" text="M&#xE1;s luces y menos ruidos, el pedido reiterado por personas con autismo" layout="horizontal"></share-button-set><div class="kicker"><span>FESTEJEMOS TODOS</span></div></div><div class="detail"><div class="title"><span>M&#xE1;s luces y menos ruidos, el pedido reiterado por personas con autismo</span></div><div class="deck"><span>En v&#xED;speras de las fiestas de Navidad y A&#xF1;o Nuevo, familiares de personas con Trastorno del Espectro Autista buscan concientizar sobre los da&#xF1;os que les causan los estruendos y renuevan el pedido de no utilizar pirotecnia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1"><div class="item">* Estrenos</div></a><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* En cartelera</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a href="/flama" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1"><div class="item">* En l&#xED;nea</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><div class="item">* Agenda cultural</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Libros</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1"><div class="item">MEDIA DISTANCIA</div></a><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><div class="item">LA TRANQUERA</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">MEDIA DISTANCIA</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 26 de dic. de 2021 17:06</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/actualidad/sociedad/la-dura-historia-de-una-pareja-desaparecida-por-la-que-se-condeno-al-estado-argentino_a61c30a114b3a56750988c080"},"headline":"La dura historia de una pareja desaparecida por la que se condenó al Estado argentino","description":"La Corte Interamericana de Derechos Humanos (CorteIDH) ordenó diversas medidas de reparación luego de esclarecer la dramática historia de un matrimonio y sus hijos.  ","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/61c30d524b3a56750988c175/720.jpeg","width":1280,"height":720},"datePublished":"2021-12-26T19:18:18.720Z","dateModified":"2021-12-26T19:18:20.076Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actualidad","item":"https://www.rosarioplus.com/actualidad_c5f12ec0273232019d67b5744"},{"@type":"ListItem","position":2,"name":"Sociedad","item":"https://www.rosarioplus.com/actualidad/sociedad_c5f12ec0473232019d67b5778"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script></html>