<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:local("Open Sans Bold"),local(OpenSans-Bold),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOht.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhv.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>FMI: Georgieva elogi&#xF3; el rumbo econ&#xF3;mico de Argentina en los &#xFA;ltimos meses - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="FMI: Georgieva elogi&#xF3; el rumbo econ&#xF3;mico de Argentina en los &#xFA;ltimos meses"><meta property="og:title" content="FMI: Georgieva elogi&#xF3; el rumbo econ&#xF3;mico de Argentina en los &#xFA;ltimos meses"><meta name="twitter:title" content="FMI: Georgieva elogi&#xF3; el rumbo econ&#xF3;mico de Argentina en los &#xFA;ltimos meses"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/actualidad/politica/fmi--georgieva-elogio-el-rumbo-economico-de-argentina-en-los-ultimos-meses_a6374bfe2592783b2f731e85f?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/actualidad/politica/fmi--georgieva-elogio-el-rumbo-economico-de-argentina-en-los-ultimos-meses_a6374bfe2592783b2f731e85f"><meta property="og:url" content="https://www.rosarioplus.com/actualidad/politica/fmi--georgieva-elogio-el-rumbo-economico-de-argentina-en-los-ultimos-meses_a6374bfe2592783b2f731e85f"><meta name="twitter:url" content="https://www.rosarioplus.com/actualidad/politica/fmi--georgieva-elogio-el-rumbo-economico-de-argentina-en-los-ultimos-meses_a6374bfe2592783b2f731e85f"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/6374bfe2592783b2f731e85f/facebook?v=35dca14411d68c0ff0cd54cc03d7c281&amp;s=152122d9e24b19480662895df6a432f3"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/6374bfe2592783b2f731e85f/facebook?v=35dca14411d68c0ff0cd54cc03d7c281&amp;s=152122d9e24b19480662895df6a432f3"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.d59ad67f.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=a22c811fe853a27cbf0ea67f7e531f6f","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=59685cb00fd92ddc4d4757d1dd83dd64","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=b1a363a5ebb5866275d6161fb67770c0","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=832151159735981272115a58cde2b26a","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.108b0296.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.d59ad67f.js"],vanilla:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.482e8644.js"],adder:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.3cd60e95.js"]},o=e=>new Promise((o,s)=>{let t=document.createElement("script");t.src=e,t.async=t.defer=!0,t.onload=o,t.onerror=s,document.head.appendChild(t)});if(window.customElements)for(let s in e)for(let t of e[s])o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let s in e)for(let t of e[s])o(t)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"FMI: Georgieva elogió el rumbo económico de Argentina en los últimos meses",location:"https://www.rosarioplus.com/actualidad/politica/fmi--georgieva-elogio-el-rumbo-economico-de-argentina-en-los-ultimos-meses_a6374bfe2592783b2f731e85f"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5f12ec0973232019d67b57d0"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="5f12ec0973232019d67b57d0"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0973232019d67b57d0")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0973232019d67b57d0")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Actualidad category-Politica"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a><div class="date">16 de noviembre de 2022</div></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><a><picture><source srcset="https://i.imgur.com/k6sHJZb.png" media="(prefers-color-scheme: dark)"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"></picture></a><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6437327985"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffffaa"><div style="position:relative"><script>(!localStorage.interstitialLastShownAt||parseFloat(localStorage.interstitialLastShownAt)<Date.now()-864e5)&&document.write('\n                <tadevel-ad\n                    slot-id="interstitial"\n                    sizes="320x480, 800x600 1024w"\n                    style="\n                        background-color: white;\n                        filter: drop-shadow(0px 2px 4px #00000088);\n                    "\n                ></tadevel-ad>\n            ');</script><script>(()=>{const t=document.currentScript.previousElementSibling;new MutationObserver(e=>{t.style.width&&(localStorage.interstitialLastShownAt=Date.now(),t.closest(".interstitial-fixed").style.display="flex")}).observe(t,{attributes:!0})})();</script><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);padding:8px 16px;position:absolute;right:-16px;top:-16px;color:#fff;width:48px;border-radius:32px;font-size:20px;font-weight:700;filter:drop-shadow(0 2px 4px #00000088)">X</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="FMI: Georgieva elogi&#xF3; el rumbo econ&#xF3;mico de Argentina en los &#xFA;ltimos meses"><tadevel-ad slot-id="article-block-01" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x250-970x90-728x90 768w" style="display:block;margin:16px auto" collapse-empty="false"></tadevel-ad><script>window.innerWidth<768?document.currentScript.previousElementSibling.style.display="none":document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script><div is="page-article" doc-id="6374bfe2592783b2f731e85f" doc-title="FMI: Georgieva elogi&#xF3; el rumbo econ&#xF3;mico de Argentina en los &#xFA;ltimos meses" facebook-comment-count data-tadevel-template="web/article" style="--primary-color:#477bdb"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">TAN EXITOSAMENTE</div><h1 class="article-title">FMI: Georgieva elogi&#xF3; el rumbo econ&#xF3;mico de Argentina en los &#xFA;ltimos meses</h1><time datetime="2022-11-16T10:54:16.995Z" class="article-date">mi&#xE9;rcoles 16 de noviembre de 2022 07:54</time><share-button-set url="https://www.rosarioplus.com/actualidad/politica/fmi--georgieva-elogio-el-rumbo-economico-de-argentina-en-los-ultimos-meses_a6374bfe2592783b2f731e85f" text="FMI: Georgieva elogi&#xF3; el rumbo econ&#xF3;mico de Argentina en los &#xFA;ltimos meses" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f"></header><img alt loading="lazy" src="/api/v1/article/6374bfe2592783b2f731e85f/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-02" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto" -collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?0:90)+"px";</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.69290305653942%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEUNDA8ZGi5tapEyKDFyWGJlSTu6enNNS2KWaVWERBAoQo\+gd5TWm6Sjit5jbr/q0tw9cJR5AAAAwElEQVQI12NQUmc0Nl57z9jYkF2JQUmdgYFh7T0gAeYwMpZl704REIDKrDl797QBAwuYw/ju/v\+7BgxMQI4KA7PSvrtbjEEy2kdMWTIMi4U7GLhBnJ6wxtDQyBTX\+N8M5crexoahLhHHIuL/MAgaixuGdni0pbXl/GYQFDQ2dGupyEnL2XQPyBEU3HPctC2tpe4diCPs0jF12v8TXqsYBIUFZ4bOmDnl3ZOqVQyMjMIzwSB01SoGBkYBBjCwWLUKAFptP20VpUFvAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6374c0d3592783b2f731eea5/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6374c0d3592783b2f731eea5/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6374c0d3592783b2f731eea5/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6374c0d3592783b2f731eea5/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="FMI: Georgieva elogi&#xF3; el rumbo econ&#xF3;mico de Argentina en los &#xFA;ltimos meses" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="block-ad" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>El presidente Alberto Fern&#xE1;ndez y la directora gerente del Fondo Monetario Internacional (FMI), Kristalina Georgieva, se reunieron este mi&#xE9;rcoles en Bali, Indonesia, en un encuentro en el que la titular del organismo le manifest&#xF3; al jefe de Estado la importancia de mantener el rumbo econ&#xF3;mico en la Argentina.</p><p>&quot;Es muy importante que la Argentina mantenga el rumbo tal como lo hizo tan exitosamente durante los &#xFA;ltimos meses&quot;, dijo Georgieva tras el encuentro en declaraciones a la prensa.</p><p>La reuni&#xF3;n se realiz&#xF3; entre las 17.25 (hora local, 6.25 de la Argentina) y las 18.15 (7.15 de la Argentina) en el sal&#xF3;n Tampa Ksiring del Hotel Meli&#xE1;.</p><p>En el encuentro, Fern&#xE1;ndez estuvo acompa&#xF1;ado por el canciller Santiago Cafiero; el ministro de Econom&#xED;a, Sergio Massa; y el embajador argentino en Estados Unidos, Jorge Arg&#xFC;ello.</p><p>Por su parte, Georgieva estuvo junto a Gita Gopinath, consejera Econ&#xF3;mica y directora del Departamento de Estudios; Kristina Kostial, directora gerente adjunta del organismo; Christian Mumssen, director de Finanzas; y Krishna Srinivasan, director del departamento de Asia y el Pac&#xED;fico.<br><br>En la reuni&#xF3;n, se habl&#xF3; del costo de la guerra en Ucrania, con la idea de reducir las metas de pago de la deuda, mientras que, sobre el tema de los sobrecargos, Georgieva se comprometi&#xF3; a tratarlo en el board en diciembre pr&#xF3;ximo, dijeron fuentes oficiales.<br><br>Fern&#xE1;ndez y Georgieva hab&#xED;an tenido un &#xFA;ltimo contacto el 19 de septiembre en Nueva York, en el marco del 77&#xB0; Per&#xED;odo de Sesiones de la Asamblea General de la Organizaci&#xF3;n de las Naciones Unidas, oportunidad en la que le hab&#xED;a pedido una soluci&#xF3;n al &quot;problema de los sobrecargos&quot;, una distribuci&#xF3;n &quot;m&#xE1;s justa&quot; de los Derechos Especiales de Giro (DEG) y la creaci&#xF3;n de un Fondo de Resiliencia y Sostenibilidad.<br><br>En ese momento, el Presidente le hab&#xED;a pedido a la titular del Fondo de que considerara la influencia negativa del actual contexto internacional sobre la Argentina.<br><br>En aquella oportunidad, Georgieva elogi&#xF3; ese d&#xED;a el avance del programa econ&#xF3;mico del Gobierno.<br><br>Adem&#xE1;s, Fern&#xE1;ndez le reiter&#xF3; a la titular del Fondo su preocupaci&#xF3;n por encontrar una soluci&#xF3;n al problema de los sobrecargos, conocidos tambi&#xE9;n como sobretasas que cobra el FMI; una distribuci&#xF3;n m&#xE1;s justa de los Derechos Especiales de Giro (DEG) y la puesta en marcha del Fondo de Resiliencia y Sostenibilidad.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="6374bfe2592783b2f731e85f" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-03" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-juego/newell-s-old-boys/asi-juega-el-10-que-apunto-heinze_a6373948c86d51dab23361f71" aria-label="As&#xED; juega el 10 que apunt&#xF3; Heinze" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWFq0xfeIegvXRtZWFITFBJdk6Hin46isXE0ch4nqu7s6PL9vrKZVzzkJ9m0PNzNzVRf8cwAAAA6UlEQVQI12NwNjUWkZo\+03miS9pnBmMWNxNhQUdnQWHBcoZVamaSMyd/\+WwoLFLOsCx7seBEYcsZnS4ukgwm1kvEpomLv9uRaGzM4OzR4pYmXly3O9HFhcFFos1RNESwbvfE0FCGUInmhYKJQM6bM2cYQmdsDBS8Xv5u9967dxlCZ60KFF5ZXrd7d0cvQ\+jiqIS05eXv3u0CyjA1aTQpLS9/Xb1JiYFBa5FSk5KK88wZTQwMDEwKShpK\+v/P8xwAchiUlBQY\+M9AOEAmAwP/KX22SwxQwKihtqwDSIeGhgYEhESqpi1iYAAAWrFNP6OBs9MAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63739c3886d51dab23365768/180.webp 239w, https://rosarioplus-assets.tadevel.xyz/63739c3886d51dab23365768/360.webp 478w, https://rosarioplus-assets.tadevel.xyz/63739c3886d51dab23365768/720.webp 956w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63739c3886d51dab23365768/720.jpeg 956w" type="image/jpeg" sizes="128px"><img alt="As&#xED; juega el 10 que apunt&#xF3; Heinze" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 21 horas</div><h1>As&#xED; juega el 10 que apunt&#xF3; Heinze</h1></div></article></a><a href="/actualidad/sociedad/las-fotomultas-castigan-hasta-con-5-000-pesos-por-tocar-bocina-en-exceso_a6373a87a86d51dab2336c3b5" aria-label="Las fotomultas castigan hasta con 5.000 pesos por tocar bocina en exceso" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRAOECMjJGhjXnNxbEJAPjQyMVpVUJaQiktMTIKBeqesqNXo7z8gGXeGl7TO3IWoumpuYfsAAADWSURBVAjXY3CZbJFhPL1YCQgyGFxnmmhazlo1a5GSkhpDR7GJ8///f6sWW86czOAyWcV397t91ZuT1DIY2oxV3N693v16U5KxMUPy4oyAtOZb61aWl5czdKhpaoiGqe/eCeJYLXXTbLI0X7WyalU5g0SKYFBGRoirSFJlOYNgaiqDAKNgIAOr7jUGUQFBhoYIF1MBodwbDIIMHqFuCYIhqUyqgQwMjB5JHRUuTcpuJoIMgRKhLs7lxq4eaQdYGTRcBENizjAyCJxhZWQAqhONOQOi7jICAJHNQffQ9vDdAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62d81dbc11652a4a857a548d/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62d81dbc11652a4a857a548d/360.webp 539w, https://rosarioplus-assets.tadevel.xyz/62d81dbc11652a4a857a548d/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62d81dbc11652a4a857a548d/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Las fotomultas castigan hasta con 5.000 pesos por tocar bocina en exceso" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 18 horas</div><h1>Las fotomultas castigan hasta con 5.000 pesos por tocar bocina en exceso</h1></div></article></a><a href="/actualidad/seguridad/una-vela-causo-el-incendio-de-una-vivienda_a637376da86d51dab2335783f" aria-label="Una vela caus&#xF3; el incendio de una vivienda" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABUAAAAYBAMAAADnp6t7AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEX19vYVFBEqJh89ODFdX1RMTEV3cmKKkZCYiW3G2u\+pnonf4uGjqKTIx7\+Ctu2dvd0HIT0RAAAA/0lEQVQY0yXNsUrDQBwG8P8qdchdXqD3DzjHu5w4FpJz1oZbnBzSEJwcagMiuIjkFTI55igIrkUzB6SDc6zgExSfwHrXfNOPDz4\+AIBVXT/vttsfcKltBh/svfsbeli1bf8wuL3vu6ezX8e3w7KbS31jOWq7dXkr9ZXze9mVc6n23pR5lsh4Yr35WCzyGeoJvI7WjcmzmKkQPtu1cSbowdd3Y0ySTAnx4KVvKpNoTqgHd0tTLZXglHlQVNXjdSwixceQ291lqmUyDUEpLSKRcio8SMVpxhEDFGNIo6K4IIwyDIEfVTFSxtwXR2FBGfHPIWAY\+MdI3G/AUZ7MLP3wH7NwVxE\+lJGPAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/637378e786d51dab233583c4/180.webp 154w, https://rosarioplus-assets.tadevel.xyz/637378e786d51dab233583c4/360.webp 309w, https://rosarioplus-assets.tadevel.xyz/637378e786d51dab233583c4/720.webp 618w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/637378e786d51dab233583c4/720.jpeg 618w" type="image/jpeg" sizes="128px"><img alt="Una vela caus&#xF3; el incendio de una vivienda" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Una vela caus&#xF3; el incendio de una vivienda</h1></div></article></a><a href="/en-juego/futbol/-cuanto-cuesta-para-un-argentino-ir-al-mundial-de-qatar-_a6373dc7e86d51dab2338993c" aria-label="&#xBF;Cu&#xE1;nto cuesta para un argentino ir al Mundial de Qatar?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWEe4d0bXpkXzphW2R3bFdJSSaHfm6kmHXFupFIRU4hLRKiz8aViz\+xut5trmiJrbJVZ1ioAAAA00lEQVQI12NYPGtVqJuzk9IhFaUghlWrVAwFGRgYcg4dimRYFZM82VCAgUFQ/WgUQ8wRy8m/d\+/\+KCiWqsVwZrHl5N27d28QFC5SZVBVsJz87t27B4KCTqoMwQmWxmIJ6QyCwklWDIYJkpONgQYwGroqMTi7CYIMY2QUTgthmGmSALSFQUBApD2EYalKGYgjKOJWoclgrOQiIJjoYqJT5ubEIGXo5NHR3tFR5jSziOHj/2sqHR0d7a6hoUkMd\+9eCHVvKy9RCQ11B3NCysuTVKJCwwA9yUFmt8G/fAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373e1c886d51dab2338b6d5/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6373e1c886d51dab2338b6d5/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6373e1c886d51dab2338b6d5/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373e1c886d51dab2338b6d5/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="&#xBF;Cu&#xE1;nto cuesta para un argentino ir al Mundial de Qatar?" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 16 horas</div><h1>&#xBF;Cu&#xE1;nto cuesta para un argentino ir al Mundial de Qatar?</h1></div></article></a><a href="/actualidad/politica/lewandowski-mueve-el-tablero-en-el-senado-santafesino-y-se-despega-de-perotti_a6373703b86d51dab23355a22" aria-label="Lewandowski mueve el tablero en el Senado santafesino y se despega de Perotti" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVbMAZAKRYsGAl1Rw6jv9aVi4afrrrlx7/v8PW9x9B8mbi92Oi0npKLclSSVQRaaXcp3swPAAAA40lEQVQI12NgYBBSUhIEAyEGASBHEcLRZ2AQUFRSUhQSFFRU\+sIgKAhkr/rIIMDIuJ6BgVlRSW1OPAMQ/GFgZmBg1CkvZTZmYDBlYOBjFFItP2oAFGNlEOAzUtINjWFgNjbgBcoYKJqeOZZz\+bFtKIMxn8HtKUfTMvYy3PZieMxnMNs71c3FlSFkCcNjO\+OZOzu2uLkyLHEBKjN12dkxzWWbsNcSIMfMzbvDZbeb2ZY0BmPeSC/PDpeZyyo6yhmM7a5kTlu1qjMSxAm9G5K26td6t/SK9nKGM0fDQj099s8sBwIAHhVBfFlkle4AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373744586d51dab23356ece/180.webp 241w, https://rosarioplus-assets.tadevel.xyz/6373744586d51dab23356ece/360.webp 483w, https://rosarioplus-assets.tadevel.xyz/6373744586d51dab23356ece/720.webp 965w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373744586d51dab23356ece/720.jpeg 965w" type="image/jpeg" sizes="128px"><img alt="Lewandowski mueve el tablero en el Senado santafesino y se despega de Perotti" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Lewandowski mueve el tablero en el Senado santafesino y se despega de Perotti</h1></div></article></a></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de Pol&#xED;tica</title-header><a href="/actualidad/politica/-guerra-total-_a6374134facb58638d3e9678a" aria-label="&#xBF;Guerra total?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVaWFRUUEhIR0MyMTE9PTtlYWN\+eXJvbm0bGyCMhn8qL0lvf6efmJJDTGq4sqnDydfYhnMfAAAAtElEQVQI1wGpAFb/ABnslnZ8GIM0qIqtuwAVZ1cAVUhEIaqq3/sANVIFEAIzM0Xaqr\+7AAVXBhIkQiNCJK290gBXd1ARIjIiEAELvdQAAAEiIERDMREhe1AQAHcAEiJEIkIREHUCEABwAAMxIgERERBVU0IAJBQjgUEiERIQUBSIADEozDCIgwIhBVACEwB5Z57sAAn5BmZ1AgMAmWac7uyfxmcAFDMjAGmWZu6cZnBQJDOIg0ANMNdjxgrxAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63741422acb58638d3e96a56/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/63741422acb58638d3e96a56/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/63741422acb58638d3e96a56/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63741422acb58638d3e96a56/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&#xBF;Guerra total?" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 12 horas</div><h1>&#xBF;Guerra total?</h1></div></article></a><a href="/actualidad/politica/macri-pidio-disculpas-tras-calificar-a-los-alemanes-como--una-raza-superior-_a6373f7a2acb58638d3e8b522" aria-label="Macri pidi&#xF3; disculpas tras calificar a los alemanes como &quot;una raza superior&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQkJCK\+eh6aVfrmokSIcF8Wzm56Kc25mWjAwL4\+AbExIQoRzYEw0ItHBr5VfPmhQPBT13BQAAADvSURBVAjXY6iemZakpCgoKKSUNpth97QkIBMIhNQyGXZOUxIUNjY2FFRSSmOYlqYIZJuGBhsqZTJsn6RobGqkpGhsLKjG4HJa0Nh8eaihqJCgEAODj7Lpl3\+xd0OltVczMLBMNO15lxsaGhpUCeRsEl1z7u3VUPNvQGUsaaIlZ5Jzgxv4hRg4fCbN8tgzaVI0g48SA4MDZwNDVZuRDIPLJAYHDg8HhuZ9mwsYWH4zMHg1ODC4vzu4gYHlCENXVY1HA8P5EytcHBwYytdedOlw8AKaugAo5lVZ1Rwa1MDAsGIJQzkLwzKv5VUlDAxtlQBkcEevDGTzKAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/633d9d3977ade912132996d3/180.webp 237w, https://rosarioplus-assets.tadevel.xyz/633d9d3977ade912132996d3/360.webp 473w, https://rosarioplus-assets.tadevel.xyz/633d9d3977ade912132996d3/720.webp 946w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/633d9d3977ade912132996d3/720.jpeg 946w" type="image/jpeg" sizes="128px"><img alt="Macri pidi&#xF3; disculpas tras calificar a los alemanes como &quot;una raza superior&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 14 horas</div><h1>Macri pidi&#xF3; disculpas tras calificar a los alemanes como &quot;una raza superior&quot;</h1></div></article></a><a href="/actualidad/politica/festram-recibio-la-visita-de-alberto-fernandez-y-evo-morales_a6373cb4a86d51dab2337a255" aria-label="Festram recibi&#xF3; la visita de Alberto Fern&#xE1;ndez y Evo Morales" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUYFxkvKSZCOjKIcGRXTD54VEm9ucTdwqNeWVmgiXafmqbv2Ly3nYWDhJfWb2/Ksplz3mStAAAA20lEQVQI1wHQAC//AEiBEhESnZ/3d7t/dwBIhEJEFJ3Hd7mbd/8ARVMznFI893vyLLkzAIQoVTNUPHe7dVx5nABEIkKVJDx9N7NbvaoAIhAR2N06Y1y6q7Z/ABIQEY2N1mhYpmZmbQAiEABPjWalVZZmZmkAEQAAGo1qPu7qZqo0ABIAABiNqj7uVmZlEgAUEAAYKNhe7lOqNCIAQxAAEgEiXu5QAAEhAFNEQAABEoJSIQAEWAATk1ACMYExACIAFDcAFPkACHIyeABSARM8ABDMAAOywrkAyAEZnLPGQzv7W4/XAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373cb6b86d51dab2337a2e8/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6373cb6b86d51dab2337a2e8/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6373cb6b86d51dab2337a2e8/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373cb6b86d51dab2337a2e8/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Festram recibi&#xF3; la visita de Alberto Fern&#xE1;ndez y Evo Morales" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 17 horas</div><h1>Festram recibi&#xF3; la visita de Alberto Fern&#xE1;ndez y Evo Morales</h1></div></article></a><a href="/actualidad/politica/larreta-critico-a-rosario-por-la-inseguridad-y-javkin-no-se-quedo-callado_a6373aa8986d51dab2336cf5e" aria-label="Larreta critic&#xF3; a Rosario por la inseguridad y Javkin no se qued&#xF3; callado" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUJCQ0YFhkxMTUoIx\+1uNGmqMdCQ0jEyNqEhJyWmbRSUlxkX3BycX6srrGIpp7j3Pc3LXBgAAAA1ElEQVQI12MwUhYQWjPl\+/fyEldFBmMjhfX/v5eXl7u4KjAoWyXsL3evdXEBcYzSDI7PmOIL4iQwCDAwHOlocQ0NdQ1NYLDao9DS0Tk1FAgWMGwvUWjt6eicOW/u1A0MR\+4JtES3zjzx7u3VDQy9bxime\+\+M3NP39uoBhjOLBFpOZbWlSe9elcyQlsSspLVzwSJGAQZhBuVkJjPrM8eSGA0ZjRkUDQWZtNKUBBkFBIUZlBQFjZLUkoUFQRwtBUZjQ2FjYwYBRjUGNQNBQaCTGIAGqAEAw5pC9WNzM\+IAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373adbf86d51dab2336e1d1/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6373adbf86d51dab2336e1d1/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6373adbf86d51dab2336e1d1/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373adbf86d51dab2336e1d1/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Larreta critic&#xF3; a Rosario por la inseguridad y Javkin no se qued&#xF3; callado" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 19 horas</div><h1>Larreta critic&#xF3; a Rosario por la inseguridad y Javkin no se qued&#xF3; callado</h1></div></article></a><a href="/actualidad/politica/el-gobierno-logro-una-ampliacion-del-swap-con-china-por-usd-5-000-millones_a6373a74586d51dab2336bcdc" aria-label="El Gobierno logr&#xF3; una ampliaci&#xF3;n del swap con China por USD 5.000 millones" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEUaGBj9MjXwGB\+/f0hENy19YkxXfq6JqtmCMyLKvbXYn3SYk473XkXm3t0pToG6KCJw5VqKAAAAyklEQVQI12MwLt9svErYeHuxsdVBBqvyYuM1EsHTq4NtBBksrxebCsq77C4LbRRksL1e6npQhiU03eUPkHO3zGvNQZfF0yPOnGHYe7c82FCwdfHOHYKCDHtXzWONF/wSzZIB5Ow0nsAQIvihhSEUyElfOYHBRbHBhcFZUZAhbe4UBoZ\+BgYgR4khL3cKA6sDCwuDsxKQkz6BgbVDhYGBC8RJ28DAoSjCwOAF5jxg4FACcryBnDgwR4CBJdJIn8EPyOFXkmBgeB2kDwDNeDt4bJ/5AgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373a92286d51dab2336c6c8/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6373a92286d51dab2336c6c8/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6373a92286d51dab2336c6c8/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373a92286d51dab2336c6c8/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="El Gobierno logr&#xF3; una ampliaci&#xF3;n del swap con China por USD 5.000 millones" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 20 horas</div><h1>El Gobierno logr&#xF3; una ampliaci&#xF3;n del swap con China por USD 5.000 millones</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-04" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-05" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-06" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-03" sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><article-related class="article-related if-nsm" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/actualidad/politica/la-ministra-de-trabajo-dijo-que-la-inflacion-no-es-prioridad-en-el-mes-del-mundial_a63724101ed72d386a5f2cdb6" aria-label="La ministra de Trabajo dijo que la inflaci&#xF3;n no es prioridad en el mes del Mundial" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEX2///9///u/v97XHc4VnA3VpS8xc5DKS96TE7h1d\+epa1zfZm6fIji7/LENDLtrsF6nqlgAAAApklEQVQI12NQYktk23bbMnvV3VVZDEoKDAyMK4oZGJQ4DzEoMSkw8ZaXJygp6V5iUGBiYBKrOGGowKSkxABUxCBWc6IRqFqJQRAIhCvaExkFBYASQOlU5/ZtSkDAICggKBsaEhrNKACUYRQUFAsFgkRBoDrOnzNnh4SGGp////8iw5zFLiBgbGxsspBhzopmIMO4xcXFfSfDu3ePS6z3GLvvaa94BwD/QS4lXLyuGQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63724464ed72d386a5f2e4b0/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/63724464ed72d386a5f2e4b0/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/63724464ed72d386a5f2e4b0/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63724464ed72d386a5f2e4b0/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/la-ministra-de-trabajo-dijo-que-la-inflacion-no-es-prioridad-en-el-mes-del-mundial_a63724101ed72d386a5f2cdb6" text="La ministra de Trabajo dijo que la inflaci&#xF3;n no es prioridad en el mes del Mundial" layout="horizontal"></share-button-set><div class="kicker"><span>PARA QU&#xC9; TE TRAJE</span></div></div><div class="detail"><div class="title"><span>La ministra de Trabajo dijo que la inflaci&#xF3;n no es prioridad en el mes del Mundial</span></div><div class="deck"><span>&quot;Primero que Argentina salga campe&#xF3;n, despu&#xE9;s seguiremos trabajando&quot;, dijo Kelly Olmos y dej&#xF3; mal parado al gobierno en un tema que le est&#xE1; minando las chances electorales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/luis-juez---ningun-argentino-puede-decir-que-la-democracia-le-cambio-la-vida-_a63721462ed72d386a5f1b6da" aria-label="Luis Juez: &quot;Ning&#xFA;n argentino puede decir que la democracia le cambi&#xF3; la vida&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:49.5897903372835% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUSExIoLR8cHitKVDYwMDk4PyhfYExCQkdoZ29QUFp\+gISRlaCfeXW/m5ptekucTU7oFboNAAAAsUlEQVQI12NIDTUUFE42Li\+v7OhgSBYIUarISwsNVJkJ5DCEqPTeTX6XJlA\+ncGUQUip58\+xtKx0059ATpjE/bPHkrPW9fxgcGQIi7qfszzZrOf2aoZAhjiLlsqVlRmrl3QxBDIah7jMuOPUvXv5DIZAwVAhlbl3HKp3717FwCgoXKTE7qKgPnPmTAYBQVElBiYFBqaSkhIGBlFjBgYVIMe5xIUhNPidIYMSA6OQsGkxABtcNyNwP6JBAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6372153aed72d386a5f1bccf/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6372153aed72d386a5f1bccf/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6372153aed72d386a5f1bccf/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6372153aed72d386a5f1bccf/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:49.5897903372835% 100%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/luis-juez---ningun-argentino-puede-decir-que-la-democracia-le-cambio-la-vida-_a63721462ed72d386a5f1b6da" text="Luis Juez: &quot;Ning&#xFA;n argentino puede decir que la democracia le cambi&#xF3; la vida&quot;" layout="horizontal"></share-button-set><div class="kicker"><span>BOLSONARO SE PUSO COLORADO</span></div></div><div class="detail"><div class="title"><span>Luis Juez: &quot;Ning&#xFA;n argentino puede decir que la democracia le cambi&#xF3; la vida&quot;</span></div><div class="deck"><span>El senador cordob&#xE9;s se sincer&#xF3; as&#xED; al aire, en la mesa de Mirtha Legrand. Tanto, que otra invitada, la periodista espa&#xF1;ola de derecha Pilar Rahola le replic&#xF3;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/el-gobierno-logro-una-ampliacion-del-swap-con-china-por-usd-5-000-millones_a6373a74586d51dab2336bcdc" aria-label="El Gobierno logr&#xF3; una ampliaci&#xF3;n del swap con China por USD 5.000 millones" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:48.1203007518797% 52.86733391369399%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEUaGBj9MjXwGB\+/f0hENy19YkxXfq6JqtmCMyLKvbXYn3SYk473XkXm3t0pToG6KCJw5VqKAAAAyklEQVQI12MwLt9svErYeHuxsdVBBqvyYuM1EsHTq4NtBBksrxebCsq77C4LbRRksL1e6npQhiU03eUPkHO3zGvNQZfF0yPOnGHYe7c82FCwdfHOHYKCDHtXzWONF/wSzZIB5Ow0nsAQIvihhSEUyElfOYHBRbHBhcFZUZAhbe4UBoZ\+BgYgR4khL3cKA6sDCwuDsxKQkz6BgbVDhYGBC8RJ28DAoSjCwOAF5jxg4FACcryBnDgwR4CBJdJIn8EPyOFXkmBgeB2kDwDNeDt4bJ/5AgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373a92286d51dab2336c6c8/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6373a92286d51dab2336c6c8/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6373a92286d51dab2336c6c8/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373a92286d51dab2336c6c8/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:48.1203007518797% 52.86733391369399%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/el-gobierno-logro-una-ampliacion-del-swap-con-china-por-usd-5-000-millones_a6373a74586d51dab2336bcdc" text="El Gobierno logr&#xF3; una ampliaci&#xF3;n del swap con China por USD 5.000 millones" layout="horizontal"></share-button-set><div class="kicker"><span>YUANES PARA TODES</span></div></div><div class="detail"><div class="title"><span>El Gobierno logr&#xF3; una ampliaci&#xF3;n del swap con China por USD 5.000 millones</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/la-ministra-de-trabajo-reculo---no-he-sabido-expresar-con-claridad-_a6373648686d51dab23351d5b" aria-label="La ministra de Trabajo recul&#xF3;: &quot;No he sabido expresar con claridad&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:48.297272770693034% 82.64200750108819%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEV7bP/R8/1sYv2Uiv5/fv0qDyrRHS73PD8Lvf\+7aXGENTpPv/5uV5usk9DmmoQBpv83eKk0AAAAqklEQVQI12NQUtLo\+P9bEAicmBiUlH509G8EcxgYQDIdgjAOg3b3btszF8EcBQaG3VuOhsbCOCoMUVNjIBwgz2ndrFCYjIPNvJcQDgMDC7PNvJkwGRdjm7hZoQcFgWoYFIyNjY\+uCl0prODAoMAM5Myal1Y2xQUo42xsbFs\+r7ws0wSo3cXY2LxsZXpZmrEDA4uzifH1svDysrTLQD0uLi7Xq5anlaUdcQEA6Sw1TEdUHKIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373654c86d51dab23352097/180.webp 272w, https://rosarioplus-assets.tadevel.xyz/6373654c86d51dab23352097/360.webp 544w, https://rosarioplus-assets.tadevel.xyz/6373654c86d51dab23352097/720.webp 1088w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6373654c86d51dab23352097/720.jpeg 1088w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:48.297272770693034% 82.64200750108819%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/la-ministra-de-trabajo-reculo---no-he-sabido-expresar-con-claridad-_a6373648686d51dab23351d5b" text="La ministra de Trabajo recul&#xF3;: &quot;No he sabido expresar con claridad&quot;" layout="horizontal"></share-button-set><div class="kicker"><span>AY KELLY, KELLY</span></div></div><div class="detail"><div class="title"><span>La ministra de Trabajo recul&#xF3;: &quot;No he sabido expresar con claridad&quot;</span></div><div class="deck"><span>Hab&#xED;a dado a entender que la lucha contra la inflaci&#xF3;n quedar&#xED;a en segundo plano durante el Mundial de Qatar. El revuelo fue tal que ayer sali&#xF3; a aclarar.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script></div></article></div><tadevel-ad slot-id="article-block-04" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/radio-si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* Estrenos y cartelera</div></a><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1"><div class="item">* Debates y entrevistas</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Cultura</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" loading="lazy" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 16 de nov. de 2022 7:54</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/actualidad/politica/fmi--georgieva-elogio-el-rumbo-economico-de-argentina-en-los-ultimos-meses_a6374bfe2592783b2f731e85f","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/6374c0d3592783b2f731eea5/720.jpeg","width":1280,"height":720}},"headline":"FMI: Georgieva elogió el rumbo económico de Argentina en los últimos meses","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/6374c0d3592783b2f731eea5/720.jpeg","width":1280,"height":720},"datePublished":"2022-11-16T10:54:16.995Z","dateModified":"2022-11-16T10:54:19.240Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actualidad","item":"https://www.rosarioplus.com/actualidad_c5f12ec0273232019d67b5744"},{"@type":"ListItem","position":2,"name":"Política","item":"https://www.rosarioplus.com/actualidad/politica_c5f12ec0973232019d67b57d0"}]}</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body></html>