<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La ocupaci&#xF3;n de camas cr&#xED;ticas en Rosario aument&#xF3; 20% en una semana - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="La ocupaci&#xF3;n de camas cr&#xED;ticas en Rosario aument&#xF3; 20% en una semana"><meta property="og:title" content="La ocupaci&#xF3;n de camas cr&#xED;ticas en Rosario aument&#xF3; 20% en una semana"><meta name="twitter:title" content="La ocupaci&#xF3;n de camas cr&#xED;ticas en Rosario aument&#xF3; 20% en una semana"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/amp/salud-/covid-19/la-ocupacion-de-camas-criticas-en-rosario-aumento-20--en-una-semana_a6083394f4b1848498891852e"><link rel="canonical" href="https://www.rosarioplus.com/salud-/covid-19/la-ocupacion-de-camas-criticas-en-rosario-aumento-20--en-una-semana_a6083394f4b1848498891852e"><meta property="og:url" content="https://www.rosarioplus.com/salud-/covid-19/la-ocupacion-de-camas-criticas-en-rosario-aumento-20--en-una-semana_a6083394f4b1848498891852e"><meta name="twitter:url" content="https://www.rosarioplus.com/salud-/covid-19/la-ocupacion-de-camas-criticas-en-rosario-aumento-20--en-una-semana_a6083394f4b1848498891852e"><link rel="alternate" href="https://www.rosarioplus.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/6083394f4b1848498891852e/facebook?v=5a0cd27d3dd755dfb5f6c0c0675e5b0e"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/6083394f4b1848498891852e/twitter?v=5a0cd27d3dd755dfb5f6c0c0675e5b0e"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=b4b8967a4c0ecd7067550e0864e444a4" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=82ddb3ccbca3fd79e96ee7461de74689"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca"><meta name="tadevel:comscore-client-id" content="23613388"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"La ocupación de camas críticas en Rosario aumentó 20% en una semana",location:"https://www.rosarioplus.com/salud-/covid-19/la-ocupacion-de-camas-criticas-en-rosario-aumento-20--en-una-semana_a6083394f4b1848498891852e"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56da")}));</script></head><body my-unresolved="" class="category-Salud_ category-Covid-19"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--primary-color);color:#fff;border:none;text-transform:uppercase;font-size:16px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);if(t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),n.style.display="";var o=n.querySelector("button");googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&t.isEmpty&&(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"))}))})),setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else n.parentElement.removeChild(n)}();</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb" media="(min-width: 768px)"><img alt="RosarioPlus" class="logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb"></picture></a></div><div class="top-nav-right-bar"><a href="/si-98-9"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">24 de abril de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;height:60px"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3946896017"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0,n=document.querySelector("nav"),t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32?(n.classList.remove("nav-hidden"),t.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),t.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1">S&#xED; 98.9</a></li><li><a href="https://www.rosarioplus.com/si-98-9" tabindex="-1">Escuch&#xE1; en vivo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">Actualidad</a></li><li><a href="https://www.rosarioplus.com/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">Sociedad</a></li><li><a href="https://www.rosarioplus.com/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">Seguridad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">Derechos</a></li><li><a href="https://www.rosarioplus.com/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">G&#xE9;nero y diversidades</a></li><li><a href="https://www.rosarioplus.com/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">Discriminaci&#xF3;n y violencia</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">Deportes</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1">Fotogaler&#xED;a</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">Cultura</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1">Show</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">Agenda cultural</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">Salud</a></li><li><a href="https://www.rosarioplus.com/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1">Salud y bienestar</a></li><li><a href="https://www.rosarioplus.com/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1">Ambiente</a></li><li><a href="https://www.rosarioplus.com/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1">Covid-19</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En otros temas</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1">Ciencia y Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1">Turismo</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>(()=>{let n="script";Math.random()<.95?document.write(`\n            <div class="wrapper-content" style="\n                position: relative;\n                background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) rgb(238, 238, 238);\n                overflow: hidden;\n            ">\n                <div class="centered-content">\n                    <${n}>\n                    dynamicId(function(id){\n                    \tgoogletag.cmd.push(function() {\n                    \t\tgoogletag.defineSlot(\n                    \t\t\t// location.pathname == '/' ? '/27798361/00-HOME-STICKY' : '/27798361/00-NOTAS-SKTICKY',\n                    \t\t\t'/27798361/rosarioplus/sticky-bottom',\n                    \t\t\t[320, 50],\n                    \t\t\tid\n                    \t\t)\n                    \t\t.setCollapseEmptyDiv(true, true)\n                    \t\t.defineSizeMapping(\n                    \t\t\tgoogletag.sizeMapping()\n                    \t\t\t.addSize([768, 0], [[728, 90], [970, 90]])\n                    \t\t\t.build()\n                    \t\t)\n                    \t\t.addService(googletag.pubads());\n                    \t\tgoogletag.enableServices();\n                    \t\tgoogletag.display(id);\n                    \t});\n                    })\n                    </${n}>\n                </div>\n                <div class="close" style="\n                    cursor: pointer;\n                    position: absolute;\n                    top: 0;\n                    right: 0;\n                    background: white;\n                    width: 24px;\n                    height: 24px;\n                    display: flex;\n                    align-items: center;\n                    justify-content: center;\n                    filter: drop-shadow(0px 1px 2px black);\n                    font-size: 12px;\n                ">X</div>\n                <${n}>\n                document.currentScript.previousElementSibling.addEventListener('click', e=>{\n                    let ad = e.target.closest('.wrapper-content');\n                    ad.parentElement.removeChild(ad);\n                })\n                </${n}>\n            </div>\n        `):document.write(`\n            <div class="if-sm" style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n                height: 60px;\n            ">\n                \x3c!-- RosarioPlus - Sticky bottom --\x3e\n                <ins class="adsbygoogle"\n                    style="display:block; margin: auto; height: 60px;"\n                    data-ad-client="ca-pub-6212534263774388"\n                    data-ad-slot="5845289286"\n                ></ins>\n                <${n}>\n                    (adsbygoogle = window.adsbygoogle || []).push({});\n                </${n}>\n            </div>\n        `)})();</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><frame-pages id="frame-content" site-name="RosarioPlus"><frame-page in-stack="" page-title="La ocupaci&#xF3;n de camas cr&#xED;ticas en Rosario aument&#xF3; 20% en una semana"><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><page-article is="page-article" doc-id="6083394f4b1848498891852e" doc-title="La ocupaci&#xF3;n de camas cr&#xED;ticas en Rosario aument&#xF3; 20% en una semana" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#90caf9"><article><div class="container page-content"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">a extremar cuidados</div><h1 class="article-title">La ocupaci&#xF3;n de camas cr&#xED;ticas en Rosario aument&#xF3; 20% en una semana</h1><time datetime="2021-04-23T21:22:33.651Z" class="article-date">viernes 23 de abril de 2021 18:22</time><share-button-set url="https://www.rosarioplus.com/salud-/covid-19/la-ocupacion-de-camas-criticas-en-rosario-aumento-20--en-una-semana_a6083394f4b1848498891852e" text="La ocupaci&#xF3;n de camas cr&#xED;ticas en Rosario aument&#xF3; 20% en una semana" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set><link rel="stylesheet" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=b4b8967a4c0ecd7067550e0864e444a4"></header><img alt="" src="/api/v1/article/6083394f4b1848498891852e/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><style>@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script>(()=>{let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/rosarioplus/nota-post_encabezado":"/21675924745/rosarioplus/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container aspect-ratio-1-49842271"><picture><source srcset="https://rosarioplus-assets.tadevel.xyz/60833a774b184849889185a6/720.webp" type="image/webp"><source srcset="https://rosarioplus-assets.tadevel.xyz/60833a774b184849889185a6/720.jpeg" type="image/jpeg"><source srcset="https://rosarioplus-assets.tadevel.xyz/60833a774b184849889185a6/360.jpeg" type="image/jpeg"><source srcset="https://rosarioplus-assets.tadevel.xyz/60833a774b184849889185a6/180.jpeg" type="image/jpeg"><source srcset="https://rosarioplus-assets.tadevel.xyz/60833a774b184849889185a6/t360.jpeg" type="image/jpeg"><img alt="" src="https://rosarioplus-assets.tadevel.xyz/60833a774b184849889185a6/720.webp" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbuzryAhHDAyI9WnkA0QDd6fhcqSfEJCQH9xXaOPd7KphFlbYXhzftO6o1pVPYyQoKTPu2EAAADNSURBVAjXY1BXVNRTElQSEhFyUWFQd3QBcoTkRJQcRRjOn3ZxUnQSAkoKijD8/+3iouLiqCgorqTIsElQ0L1QpFz8YflzIYYt5UU6m5Taqw8VVRcyCO7reDezs6/nRPeLfQwi4jvm/0zr7jnR0XmGQXxHFwNn8v3+nzNXnWaoXHWBgdP29OkaY6sZDLPWMjBw2Z7J8LxsbMmw6i4Dwy3jtLDHxsbGDEBVDFxATmtoqDHDLAYGBmbjtNTW0LA0hgVAzuXQzGnT0tJgHAgAABVrRmtEs7HVAAAAAElFTkSuQmCC&quot;);background-size:cover"></picture><x-picture-helper></x-picture-helper></div><style>.picture-container.aspect-ratio-1-49842271{padding-bottom:min(320px,66.73684223592687%)!important}.picture-container.aspect-ratio-1-49842271 img{object-fit:contain!important;background-size:contain!important}@media (min-width:768px){.picture-container.aspect-ratio-1-49842271{padding-bottom:min(480px,66.73684223592687%)!important}}</style><style>.picture-container.aspect-ratio-1-49842271{position:relative;padding-bottom:66.73684210526315%}.picture-container.aspect-ratio-1-49842271 img{position:absolute;top:0;height:100%}</style></x-multimedia-raw></x-multimedia-container></div><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-01",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Seg&#xFA;n el informe semanal de la Secretar&#xED;a de Salud P&#xFA;blica, en Rosario hay actualmente 6.680 casos activos de covid-19 (una semana atr&#xE1;s&#xA0;hab&#xED;a 5.963 casos activos) de un total de 96.639 desde el primer positivo registrado el pasado 14 de marzo. En tanto, la ocupaci&#xF3;n de camas cr&#xED;ticas supera el 90 por ciento tanto en el sector p&#xFA;blico como privado.</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-02",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>El relevamiento indica que 87.688 rosarinos se recuperaron de la enfermedad, registrando un porcentaje de recuperaci&#xF3;n del 91 %. Vale mencionar que al momento se registraron 2.269 fallecimientos por la enfermedad con un tasa de letalidad del 2,3 %.</p><p><strong>Vacunaci&#xF3;n</strong></p><p>Seg&#xFA;n datos extra&#xED;dos de SICAP (Sistema de Informaci&#xF3;n de los Centros de Atenci&#xF3;n Primaria) desde el 29 de diciembre del 2020 al 22 de abril de 2021, se inocularon 177.424 personas con al menos una dosis en los vacunatorios municipales, provinciales y del sector privado. De dicho n&#xFA;mero, 68.697 corresponden a la franja etaria de 18 a 59 a&#xF1;os y 108.727 mayores de 60 a&#xF1;os.</p><p><strong>Casos por distribuci&#xF3;n territorial</strong></p><p>En cuanto al n&#xFA;mero de casos activos se pudo determinar que la mayor&#xED;a corresponden al Distrito Centro (1718), seguido por el Noroeste (1296), el Oeste (1057), el Sur (970), el Sudoeste (823) y el Norte (816).</p><p><strong>Ocupaci&#xF3;n de camas</strong></p><p>Actualmente, el nivel de ocupaci&#xF3;n en el sector p&#xFA;blico es del 91% en camas cr&#xED;ticas de adultos (la semana pasada era del 70%), 88% en camas generales de adultos y 23% en camas covid. Por su parte el sector privado tiene una ocupaci&#xF3;n de camas del 98% en camas cr&#xED;ticas de adultos (la semana pasada era del 80%), 71% en camas generales de adultos y 16,6% en camas covid.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/salud-/covid-19/lifschitz-sigue-internado-con-covid-y-su-cuadro-no-evoluciona_a608316384b18484988917cf0" aria-label="Lifschitz sigue internado con Covid y su cuadro no evoluciona" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f4ab99a12b5372badfbdddb/image.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Lifschitz sigue internado con Covid y su cuadro no evoluciona</h1></div></article></a><a href="/actualidad/politica/murio-en-un-accidente-de-transito-mario-meoni--ministro-de-transporte-de-la-nacion_a608384804b18484988918f3b" aria-label="Muri&#xF3; en un accidente de tr&#xE1;nsito Mario Meoni, ministro de Transporte de la Naci&#xF3;n" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/6083fd4d4b18484988919a89/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 15 horas</div><h1>Muri&#xF3; en un accidente de tr&#xE1;nsito Mario Meoni, ministro de Transporte de la Naci&#xF3;n</h1></div></article></a><a href="/actualidad/seguridad/quedo-en-libertad-el-joven-que-atropello-y-mato-a-dos-ladrones-en-fisherton_a608343ed4b1848498891873b" aria-label="Qued&#xF3; en libertad el joven que atropell&#xF3; y mat&#xF3; a dos ladrones en Fisherton" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/608348724b184849889188cd/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 19 horas</div><h1>Qued&#xF3; en libertad el joven que atropell&#xF3; y mat&#xF3; a dos ladrones en Fisherton</h1></div></article></a><a href="/actualidad/politica/alberto---el-crimen-organizado-se-instalo-en-rosario-y-no-debe-ganarnos-_a6082ff924b184849889177d1" aria-label="Alberto: &quot;El crimen organizado se instal&#xF3; en Rosario y no debe ganarnos&quot;" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/608305954b1848498891790c/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Alberto: &quot;El crimen organizado se instal&#xF3; en Rosario y no debe ganarnos&quot;</h1></div></article></a><a href="/salud-/covid-19/nuevo-record-en-el-pais--557-personas-murieron-por-covid-en-las-ultimas-24-horas_a608332734b18484988918337" aria-label="Nuevo r&#xE9;cord en el pa&#xED;s: 557 personas murieron por covid en las &#xFA;ltimas 24 horas" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/6083332d4b18484988918377/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 21 horas</div><h1>Nuevo r&#xE9;cord en el pa&#xED;s: 557 personas murieron por covid en las &#xFA;ltimas 24 horas</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/salud-/covid-19/la-ocupacion-de-camas-criticas-supero-el-90--y-se-vienen-mas-restricciones_a607d788ad963304c6095a8a2" aria-label="La ocupaci&#xF3;n de camas cr&#xED;ticas super&#xF3; el 90% y se vienen m&#xE1;s restricciones" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#90caf9"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/606b4d6ab64a4d5d31ac808c/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/606b4d6ab64a4d5d31ac808c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/606b4d6ab64a4d5d31ac808c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/606b4d6ab64a4d5d31ac808c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/606b4d6ab64a4d5d31ac808c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/606b4d6ab64a4d5d31ac808c/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSMjKFRTWFtfbr28ulBFQzYzNTxAS+no6A8PEnR0epmYjoiHi3BlYqKhpNTT1IV3aThbh6kAAADbSURBVAjXAdAAL/8AJB06+qqzPEUWSIiAABRPOq2v8+oVVEiFwABhaB35uhs8xARIgEUAgGSaGSss9LwBGAtEAABawP8suSb0SRjLUAAIJzFElNFZIAEIwAUABd27BRwcGgAFCMUFAACSL1DPbCJlZgjBBQCAFVxQxGQVYGJgwoAABiABYCAJkQhNo+sAANM0UZk2TSFQHud9YQDueVveO70SaSd3cyIA3XkD5347Wcqed3MRANN6I+7ncys6rnd+YQBhIhKbu9kS2pru470AAGZmIiIiFhEZrTMzvPFKTgRtOQ0AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/la-ocupacion-de-camas-criticas-supero-el-90--y-se-vienen-mas-restricciones_a607d788ad963304c6095a8a2" text="La ocupaci&#xF3;n de camas cr&#xED;ticas super&#xF3; el 90% y se vienen m&#xE1;s restricciones" layout="horizontal"></share-button-set><div class="kicker"><span>Santa Fe al l&#xED;mite</span></div></div><div class="detail"><div class="title"><span>La ocupaci&#xF3;n de camas cr&#xED;ticas super&#xF3; el 90% y se vienen m&#xE1;s restricciones</span></div><div class="deck"><span>Las cifras en Rosario ya configuran lo que las autoridades definen como &quot;stress sanitario&quot;. Pablo Javkin y Omar Perotti ya eval&#xFA;an, a instancias de su entorno, aplicar medidas que la semana pasada evitaron.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/covid-19/la-ocupacion-de-camas-criticas-en-el-sector-privado-llego-al-99-_a60817ba1d963304c60965039" aria-label="La ocupaci&#xF3;n de camas cr&#xED;ticas en el sector privado lleg&#xF3; al 99%" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#90caf9"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f654608505f27094f77af18/image.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/5f654608505f27094f77af18/image.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/la-ocupacion-de-camas-criticas-en-el-sector-privado-llego-al-99-_a60817ba1d963304c60965039" text="La ocupaci&#xF3;n de camas cr&#xED;ticas en el sector privado lleg&#xF3; al 99%" layout="horizontal"></share-button-set><div class="kicker"><span>AL FILO DEL COLAPSO</span></div></div><div class="detail"><div class="title"><span>La ocupaci&#xF3;n de camas cr&#xED;ticas en el sector privado lleg&#xF3; al 99%</span></div><div class="deck"><span>Lo dijo el titular de la Asociaci&#xF3;n de Cl&#xED;nicas y Sanatorios, Roberto Villavicencio. Alta preocupaci&#xF3;n por una situaci&#xF3;n in&#xE9;dita.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/covid-19/ante-la-ocupacion-total--el-hospital-de-baigorria-busca-instalar-mas-camas-criticas-_a607f204fd963304c6095f420" aria-label="Ante la ocupaci&#xF3;n total, el hospital de Baigorria busca instalar m&#xE1;s camas cr&#xED;ticas " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#90caf9"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6075fbf973e70c7fd0c16e59/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6075fbf973e70c7fd0c16e59/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6075fbf973e70c7fd0c16e59/360.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6075fbf973e70c7fd0c16e59/180.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6075fbf973e70c7fd0c16e59/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/6075fbf973e70c7fd0c16e59/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURSMrRfDw8YB4iI+FlGpfa9vZ6hwYGUAxMuXo2p2ft1FHS0RJZtTWy7a2w1dmkY+OpRtOYh4AAADQSURBVAjXY1DSDw0UFBSMFBSU6GEAc0IFYwU7es4wGIM4JlNjBRt7OoCc2EDJAu65gh1nehicNGNDIzcw7BU8c1aToUgzQlTQfdFdiRkdZxicNQVj53vvjZG50XuWwVhT9vUGlncvBRuP7GYwtpzNAATcfxp/r2IwtgaxGXbvi/BewmCswPAOyHn37uUnFwbjfwzvNzBwz3yn4rUcqOf7YgcGFiWvRcpKDPY/1VJcXFaVl9fPtWJQcilbsmp5GhBsKWMoL69aXl6WlpZQtSwNAFSySQzMWc/aAAAAAElFTkSuQmCC);background-size:cover;background-position:66.18902569822815% 27.92437744253367%;object-position:66.18902569822815% 27.92437744253367%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/ante-la-ocupacion-total--el-hospital-de-baigorria-busca-instalar-mas-camas-criticas-_a607f204fd963304c6095f420" text="Ante la ocupaci&#xF3;n total, el hospital de Baigorria busca instalar m&#xE1;s camas cr&#xED;ticas " layout="horizontal"></share-button-set><div class="kicker"><span>COLAPSADOS</span></div></div><div class="detail"><div class="title"><span>Ante la ocupaci&#xF3;n total, el hospital de Baigorria busca instalar m&#xE1;s camas cr&#xED;ticas</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/covid-19/santa-fe-cuenta-con-413-camas-criticas--casi-259-mas-que-en-marzo-del-2020_a60807dbcd963304c60962caa" aria-label="Santa Fe cuenta con 413 camas cr&#xED;ticas, casi 259 m&#xE1;s que en marzo del 2020" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#90caf9"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60807e36d963304c60962cd5/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60807e36d963304c60962cd5/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60807e36d963304c60962cd5/360.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60807e36d963304c60962cd5/180.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60807e36d963304c60962cd5/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/60807e36d963304c60962cd5/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbCtpo2Mh6Cio+Tm5r7Cys7Q1LG0uMG/t5WZnFJuk3p5cX+AgP7+/qacjJF7YmhaS+b31bQAAAC0SURBVAjXAakAVv8ANwBwEAPMw3AXoXAAADXXGvBzzMN9peF1MwBWEbqhIiASCxv60EQAd2RvUrjtqkFooYgRAGYGKWaAdVM1M7ERggAiZnXuAzM8wzyxJFcAJlVU7+VTMzc8IAPMABBUVO/VVIJwA2BnMwCyVFarVWYagAMRJnQA+FRJmYAmGyBzGqEgAIhESZmS0Igt1CIoiwBSRGmZmAgRAtIYJmYAckRLmZ5GHQJBsSRGk0c8DegIjboAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/santa-fe-cuenta-con-413-camas-criticas--casi-259-mas-que-en-marzo-del-2020_a60807dbcd963304c60962caa" text="Santa Fe cuenta con 413 camas cr&#xED;ticas, casi 259 m&#xE1;s que en marzo del 2020" layout="horizontal"></share-button-set><div class="kicker"><span>COMO ESTAR&#xCD;AMOS, SI NO...</span></div></div><div class="detail"><div class="title"><span>Santa Fe cuenta con 413 camas cr&#xED;ticas, casi 259 m&#xE1;s que en marzo del 2020</span></div><div class="deck"><span>La cartera sanitaria inform&#xF3; el aumento de camas disponibles en las terapias intensivas de la provincia. De todos modos, la capacidad actual est&#xE1; en jaque.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1">S&#xED; 98.9</a></li><li><a href="https://www.rosarioplus.com/si-98-9" tabindex="-1">Escuch&#xE1; en vivo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">Actualidad</a></li><li><a href="https://www.rosarioplus.com/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">Sociedad</a></li><li><a href="https://www.rosarioplus.com/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">Seguridad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">Derechos</a></li><li><a href="https://www.rosarioplus.com/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">G&#xE9;nero y diversidades</a></li><li><a href="https://www.rosarioplus.com/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">Discriminaci&#xF3;n y violencia</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">Deportes</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1">Fotogaler&#xED;a</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">Cultura</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1">Show</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">Agenda cultural</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">Salud</a></li><li><a href="https://www.rosarioplus.com/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1">Salud y bienestar</a></li><li><a href="https://www.rosarioplus.com/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1">Ambiente</a></li><li><a href="https://www.rosarioplus.com/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1">Covid-19</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En otros temas</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1">Ciencia y Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1">Turismo</a></li></ul></nav><img alt="RosarioPlus" class="foo-logo" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca"><div class="content"><a href="https://www.tadevel.com/"><div class="text">RosarioPlus funciona con</div><img class="tm" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer -swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">S&#xED; 98.9</paper-item></a><a href="/si-98-9" tabindex="-1"><paper-item>Escuch&#xE1; en vivo</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Noticias</paper-item></a><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><paper-item>Locales</paper-item></a><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><paper-item>Regi&#xF3;n</paper-item></a><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1"><paper-item>Pa&#xED;s</paper-item></a><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><paper-item>Mundo</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Actualidad</paper-item></a><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><paper-item>Econom&#xED;a y Negocios</paper-item></a><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><paper-item>Seguridad</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">G&#xE9;nero</paper-item></a><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><paper-item>Derechos</paper-item></a><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><paper-item>G&#xE9;nero y diversidades</paper-item></a><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><paper-item>Discriminaci&#xF3;n y violencia</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Juego</paper-item></a><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><paper-item>F&#xFA;tbol</paper-item></a><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><paper-item>Newell&apos;s Old Boys</paper-item></a><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><paper-item>Rosario Central</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Flama</paper-item></a><a href="/flama" tabindex="-1"><paper-item>Flama</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En multimedia</paper-item></a><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1"><paper-item>Videos</paper-item></a><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1"><paper-item>Fotogaler&#xED;a</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En la reposera</paper-item></a><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><paper-item>Cultura</paper-item></a><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><paper-item>Tendencias</paper-item></a><a href="/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1"><paper-item>Show</paper-item></a><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><paper-item>Agenda cultural</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Salud</paper-item></a><a href="/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1"><paper-item>Salud y bienestar</paper-item></a><a href="/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1"><paper-item>Ambiente</paper-item></a><a href="/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1"><paper-item>Covid-19</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En otros temas</paper-item></a><a href="/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1"><paper-item>Ciencia y Tecnolog&#xED;a</paper-item></a><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1"><paper-item>Educaci&#xF3;n</paper-item></a><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1"><paper-item>Turismo</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb" media="(min-width: 768px)"><img src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb"></picture></div></nav></app-drawer><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=82ddb3ccbca3fd79e96ee7461de74689","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=b4b8967a4c0ecd7067550e0864e444a4","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.1ab46821.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.490c8735.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.1a77fd7b.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.077fc3d4.js"],o=s=>new Promise((o,e)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=o,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of s)o(e);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of s)o(e)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/salud-/covid-19/la-ocupacion-de-camas-criticas-en-rosario-aumento-20--en-una-semana_a6083394f4b1848498891852e"},"headline":"La ocupación de camas críticas en Rosario aumentó 20% en una semana","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/60833a774b184849889185a6/720.jpeg","width":1280,"height":720},"datePublished":"2021-04-23T21:22:33.651Z","dateModified":"2021-04-23T21:22:32.861Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://www.rosarioplus.com/img/logo.png"}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Salud ","item":"https://www.rosarioplus.com/salud-/salud-_c6005e3598459d303d53cc48b"},{"@type":"ListItem","position":2,"name":"Covid-19","item":"https://www.rosarioplus.com/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script></html>