<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Coronavirus en Argentina: este s&#xE1;bado se registraron 1.095 casos y 14 muertes - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="Coronavirus en Argentina: este s&#xE1;bado se registraron 1.095 casos y 14 muertes "><meta property="og:title" content="Coronavirus en Argentina: este s&#xE1;bado se registraron 1.095 casos y 14 muertes "><meta name="twitter:title" content="Coronavirus en Argentina: este s&#xE1;bado se registraron 1.095 casos y 14 muertes "><meta name="description" content="En Ministerio de Salud inform&#xF3; 14 casos en la provincia y un deceso. El total de fallecimientos lleg&#xF3; a 116.374 en todo el pa&#xED;s desde el inicio de la pandemia"><meta property="og:description" content="En Ministerio de Salud inform&#xF3; 14 casos en la provincia y un deceso. El total de fallecimientos lleg&#xF3; a 116.374 en todo el pa&#xED;s desde el inicio de la pandemia"><meta name="twitter:description" content="En Ministerio de Salud inform&#xF3; 14 casos en la provincia y un deceso. El total de fallecimientos lleg&#xF3; a 116.374 en todo el pa&#xED;s desde el inicio de la pandemia"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/salud-/covid-19/coronavirus-en-argentina--este-sabado-se-registraron-1-095-casos-y-14-muertes-_a619973def03ddb503d4fd405?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/salud-/covid-19/coronavirus-en-argentina--este-sabado-se-registraron-1-095-casos-y-14-muertes-_a619973def03ddb503d4fd405"><meta property="og:url" content="https://www.rosarioplus.com/salud-/covid-19/coronavirus-en-argentina--este-sabado-se-registraron-1-095-casos-y-14-muertes-_a619973def03ddb503d4fd405"><meta name="twitter:url" content="https://www.rosarioplus.com/salud-/covid-19/coronavirus-en-argentina--este-sabado-se-registraron-1-095-casos-y-14-muertes-_a619973def03ddb503d4fd405"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/619973def03ddb503d4fd405/facebook?v=4a2ca8b4ff698972731c9ab5afb6456d&amp;s=7713628660e00b0296f1bd1dd963f01c"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/619973def03ddb503d4fd405/twitter?v=4a2ca8b4ff698972731c9ab5afb6456d&amp;s=22a2e378b098a33886d6b6456c06c377"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.90e65ba4.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=579460a9de370437942455d2c8fc5324","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=6e8fa84d5ad5bbaf3feb835e61c361d4","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.af42e358.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.90e65ba4.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.b19bb59b.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.8fa210ad.js"],e=s=>new Promise((e,o)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=e,t.onerror=o,document.head.appendChild(t)});if(window.customElements)for(let o of s)e(o);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of s)e(o)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=579460a9de370437942455d2c8fc5324" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Coronavirus en Argentina: este sábado se registraron 1.095 casos y 14 muertes ",location:"https://www.rosarioplus.com/salud-/covid-19/coronavirus-en-argentina--este-sabado-se-registraron-1-095-casos-y-14-muertes-_a619973def03ddb503d4fd405"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56da")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Salud_ category-Covid-19"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player" style="display:none!important"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir Radio S&#xED; 98.9" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template><a href="/si-98-9" target="_blank"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">20 de noviembre de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;height:60px"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3946896017"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">MEDIA DISTANCIA</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>(()=>{let n="script";Math.random()<.95?document.write(`\n            <div class="wrapper-content" style="\n                position: relative;\n                background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) rgb(238, 238, 238);\n                overflow: hidden;\n            ">\n                <div class="centered-content">\n                    <${n}>\n                    dynamicId(function(id){\n                    \tgoogletag.cmd.push(function() {\n                    \t\tgoogletag.defineSlot(\n                    \t\t\t// location.pathname == '/' ? '/27798361/00-HOME-STICKY' : '/27798361/00-NOTAS-SKTICKY',\n                    \t\t\t'/27798361/rosarioplus/sticky-bottom',\n                    \t\t\t[320, 50],\n                    \t\t\tid\n                    \t\t)\n                    \t\t.setCollapseEmptyDiv(true, true)\n                    \t\t.defineSizeMapping(\n                    \t\t\tgoogletag.sizeMapping()\n                    \t\t\t.addSize([768, 0], [[728, 90], [970, 90]])\n                    \t\t\t.build()\n                    \t\t)\n                    \t\t.addService(googletag.pubads());\n                    \t\tgoogletag.enableServices();\n                    \t\tgoogletag.display(id);\n                    \t});\n                    })\n                    </${n}>\n                </div>\n                <div class="close" style="\n                    cursor: pointer;\n                    position: absolute;\n                    top: 0;\n                    right: 0;\n                    background: white;\n                    width: 24px;\n                    height: 24px;\n                    display: flex;\n                    align-items: center;\n                    justify-content: center;\n                    filter: drop-shadow(0px 1px 2px black);\n                    font-size: 12px;\n                ">X</div>\n                <${n}>\n                document.currentScript.previousElementSibling.addEventListener('click', e=>{\n                    let ad = e.target.closest('.wrapper-content');\n                    ad.parentElement.removeChild(ad);\n                })\n                </${n}>\n            </div>\n        `):document.write(`\n            <div class="if-sm" style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n                height: 60px;\n            ">\n                \x3c!-- RosarioPlus - Sticky bottom --\x3e\n                <ins class="adsbygoogle"\n                    style="display:block; margin: auto; height: 60px;"\n                    data-ad-client="ca-pub-6212534263774388"\n                    data-ad-slot="5845289286"\n                ></ins>\n                <${n}>\n                    (adsbygoogle = window.adsbygoogle || []).push({});\n                </${n}>\n            </div>\n        `)})();</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Coronavirus en Argentina: este s&#xE1;bado se registraron 1.095 casos y 14 muertes "><div style="margin:16px 0"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="619973def03ddb503d4fd405" doc-title="Coronavirus en Argentina: este s&#xE1;bado se registraron 1.095 casos y 14 muertes " facebook-comment-count data-tadevel-template="web/article" style="--primary-color:#90caf9"><article><div class="container page-content"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">REPORTE DIARIO</div><h1 class="article-title">Coronavirus en Argentina: este s&#xE1;bado se registraron 1.095 casos y 14 muertes</h1><h2 class="article-deck">En Ministerio de Salud inform&#xF3; 14 casos en la provincia y un deceso. El total de fallecimientos lleg&#xF3; a 116.374 en todo el pa&#xED;s desde el inicio de la pandemia</h2><time datetime="2021-11-20T22:22:32.949Z" class="article-date">s&#xE1;bado 20 de noviembre de 2021 19:22</time><share-button-set url="https://www.rosarioplus.com/salud-/covid-19/coronavirus-en-argentina--este-sabado-se-registraron-1-095-casos-y-14-muertes-_a619973def03ddb503d4fd405" text="Coronavirus en Argentina: este s&#xE1;bado se registraron 1.095 casos y 14 muertes " layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=579460a9de370437942455d2c8fc5324"></header><img alt loading="lazy" src="/api/v1/article/619973def03ddb503d4fd405/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><style>@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script>(()=>{let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/rosarioplus/nota-post_encabezado":"/21675924745/rosarioplus/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRQTGUdHTjAyNhs3WDmu6DCV0CyFvKunrHTC625iZ8hEW4x2bdLJwl0iKGaSuSVqnT9d5qUAAACoSURBVAjXYxDaXinEwKAklpb//zGDYM2Z00xATmpY/iMGxfIzB5WYlERcXNMeMgjOLIdywpIZFCuFdk9ikpToaAVyeHcz7L7EKCjR0RIazMA4i7FGUHC6REdH32MGRmmlcvGi6SouLkAZJm0BZTuBGmUwh4FxArM9Q41ACMg0BoZJxsa3Vil8gXAmG39ctWqCCYSz09h21aoFzMZGCkCOIDPD3bsMIAAAelI0L79ejOgAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6162078bcccff86601f0e73c/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6162078bcccff86601f0e73c/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6162078bcccff86601f0e73c/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6162078bcccff86601f0e73c/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Coronavirus en Argentina: este s&#xE1;bado se registraron 1.095 casos y 14 muertes " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Otras 14 personas murieron y 1.095 resultaron contagiadas de coronavirus en las &#xFA;ltimas 24 horas en la Argentina, con lo que el n&#xFA;mero total de fallecidos desde el inicio de la pandemia en marzo de 2020 se elev&#xF3; a 116.374 y el de infectados a 5.314.702, de los cuales 5.180.054 recibieron el alta m&#xE9;dica, seg&#xFA;n el Ministerio de Salud de la Naci&#xF3;n.<br><br>En tanto, el total de casos activos se ubic&#xF3; en 18.274 y los testeos realizados en las &#xFA;ltimas 24 horas llegaron 31.871 y los totales a 25.886.510.<br><br>La cartera de Salud inform&#xF3; que de un total de 81.780.560 de dosis distribuidas fueron aplicadas hasta el momento 65.665.103.<br><br>Los vacunados con esquema iniciado suman 36.062.027 de personas, los vacunados con esquema completo 28.399.684, los vacunados con dosis adicional 1.043.268 y los inoculados con dosis de refuerzo&#xA0;llegaron a 160.124.<br><br>Los pacientes internados en las Unidades de Terapia Intensiva (UTI) suman 572, mientras que el porcentaje de ocupaci&#xF3;n de camas UTI adultos por todas las patolog&#xED;as se ubica en el 35.9% y en el &#xC1;rea Metropolitana de Buenos Aires (AMBA) lleg&#xF3; al 40.1%.<br><br>En cuanto a los fallecidos, Chubut report&#xF3; 4 mujeres y 4 hombres, Corrientes 1 hombre, Jujuy 1 hombre, Mendoza 1 hombre, Salta 1 mujer, Santa Fe 1 mujer y Tierra del Fuego 1 hombre.<br><br>En relaci&#xF3;n a los contagiados, Buenos Aires report&#xF3; 386 casos, CABA 237, Catamarca 1, Chaco 3, Chubut 3, Corrientes 2, C&#xF3;rdoba 79, Entre R&#xED;os 14, Formosa 0, Jujuy 16, La Pampa 2, La Rioja 0, Mendoza 26, Misiones 10, Neuqu&#xE9;n 57, R&#xED;o Negro 33, Salta 50, San Juan 1, San Luis 1, Santa Cruz 1, Santa Fe 31, Santiago del Estero 3, Tierra del Fuego 0 y Tucum&#xE1;n 39.</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-01",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="619973def03ddb503d4fd405" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-otros-temas/educacion/la-unr-volvera-a-las-clases-presenciales-en-el-ciclo-lectivo-2022_a619572775883295f1c54af06" aria-label="La UNR volver&#xE1; a las clases presenciales en el ciclo lectivo 2022" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWyx/ne8/tbW1YTJ/sbJy5OVkH6ChJykp29zckNPUlZjbba0sZ7k/JTF30Z1tEeL3\+mi\+WYAAADASURBVAjXY2BABgICMBajIIOgoCADI4MgoyCIYSiIAAwMgsbGgsK2hkDKmOHd/w\+MttdLi41BnJmz1r17Gtq17LKxsQ1DRkdHR3d5atidM2fOMEROX1WWvW1GW/ndM74MWeldO1rU09IzOlLdGTqXrigL3x0anpqWqsSwctmsyu7tqeFtHUDOzFWzMqJ3h4d3zWgDcmbOWjmrPDW1tDp0N8OM0PDScBcXJycVFReG3VuclJRcwECJAUQAgQoQbQUAMI1D8G4KlW8AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/604d281556518662463a2d5e/720.webp 1039w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/604d281556518662463a2d5e/180.jpeg 260w, https://rosarioplus-assets.tadevel.xyz/604d281556518662463a2d5e/360.jpeg 519w, https://rosarioplus-assets.tadevel.xyz/604d281556518662463a2d5e/720.jpeg 1039w" type="image/jpeg" sizes="128px"><img alt="La UNR volver&#xE1; a las clases presenciales en el ciclo lectivo 2022" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 10 horas</div><h1>La UNR volver&#xE1; a las clases presenciales en el ciclo lectivo 2022</h1></div></article></a><a href="/actualidad/seguridad/detuvieron-a-tres-hombres-por-dos-robos-y-la-muerte-de-un-anciano_a6198f9e2f03ddb503d4fc97f" aria-label="Detuvieron a tres hombres por dos robos y la muerte de un anciano" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURXBqaWReXVhPS3p1eY\+HhkU9PDgsLIp6eF5mRnZoVSYdHqOene7t7bO0tsvKyr67uw63DqQAAACnSURBVAjXAZwAY/8AdhQqVLu93\+793duVAEJUKiRERLu/7MzMRQAiYmohAQADME7MzCkAl2ZllWVWZSUhl0spAHcGokdWVidilSkSaQB3QaG0amYUYgIRFVIAd3Ols1VWUiIQABUoAHd3VjAhEAAAmIiFIgARESohAzNDGIiIgpAAADMaIQMwNDmIiQARADMzGlAwA0QwADARBABEMxaiATcDMwIRN0R7dCzzwWz37QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61990224f03ddb503d4fca8b/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61990224f03ddb503d4fca8b/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61990224f03ddb503d4fca8b/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61990224f03ddb503d4fca8b/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Detuvieron a tres hombres por dos robos y la muerte de un anciano" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 8 horas</div><h1>Detuvieron a tres hombres por dos robos y la muerte de un anciano</h1></div></article></a><a href="/genero/discriminacion-y-violencia/contrapuntos-en-la-nueva-norma-sobre-el-acoso-callejero--piropo-si-o-no--_a619517175883295f1c549cc0" aria-label="Contrapuntos en la nueva norma sobre el acoso callejero &#xBF;piropo s&#xED; o no? " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/5f4c6947e3b3ad05b4ef3867/image.jpeg 768w" type="image/jpeg" sizes="128px"><img alt="Contrapuntos en la nueva norma sobre el acoso callejero &#xBF;piropo s&#xED; o no? " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 7 horas</div><h1>Contrapuntos en la nueva norma sobre el acoso callejero &#xBF;piropo s&#xED; o no?</h1></div></article></a><a href="/en-otros-temas/turismo/los-vuelos-internacionales-vuelven-al-aeropuerto-de-rosario-_a6198dc4af03ddb503d4fc4f5" aria-label="Los vuelos internacionales vuelven al Aeropuerto de Rosario " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/5f4abef012b5372badfc0f94/image.jpeg 768w" type="image/jpeg" sizes="128px"><img alt="Los vuelos internacionales vuelven al Aeropuerto de Rosario " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 11 horas</div><h1>Los vuelos internacionales vuelven al Aeropuerto de Rosario</h1></div></article></a><a href="/en-juego/rosario-central/fiesta-en-arroyito--central-volvio-a-la-victoria-con-un-partidazo-ante-atletico-tucuman_a6197f9310f55534af0fb13a4" aria-label="Fiesta en Arroyito: Central volvi&#xF3; a la victoria con un partidazo ante Atl&#xE9;tico Tucum&#xE1;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYVlUquKbVxIPYODe0piKpSGNbNeUSskH8e4cOXhnsm5Jqukl\+nu3lJZae7dQsjIp23lGnMAAAD1SURBVAjXAeoAFf8AICDjJw3REtMyAgtgAAiApSIDATcBEnd9LQAqYCdwciACGAB3cyIAJRvXASAAET8idyEBACIRBRAgIxG7ACALEQACAI7r0QuB//ul09MAAgOJ/QYPyRu46FMCAFcziY04/5PROPldEABQDYmNOZv4IBHRVzEAXlIWYbmTv9JRASc8AF5XIggZk7FgVWECsQBmLYmWafvxYIABgzYAZv\+clhn8w2b7doM2AGaMzMa8zL1hnDIYhgBlqumWGepyC8zNATAAJVXu5UrldEPMw0FEAEWkruVKpHREquVARABEpVqlSqR0RK7qRER3aFdINtbzQQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61996fbbf03ddb503d4fd341/180.webp 242w, https://rosarioplus-assets.tadevel.xyz/61996fbbf03ddb503d4fd341/360.webp 484w, https://rosarioplus-assets.tadevel.xyz/61996fbbf03ddb503d4fd341/720.webp 968w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61996fbbf03ddb503d4fd341/720.jpeg 968w" type="image/jpeg" sizes="128px"><img alt="Fiesta en Arroyito: Central volvi&#xF3; a la victoria con un partidazo ante Atl&#xE9;tico Tucum&#xE1;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 20 minutos</div><h1>Fiesta en Arroyito: Central volvi&#xF3; a la victoria con un partidazo ante Atl&#xE9;tico Tucum&#xE1;n</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/salud-/covid-19/santa-fe-ya-arranco-la-vacunacion-con-dosis-de-refuerzo_a6193e42f0be93904f43b24a2" aria-label="Santa Fe ya arranc&#xF3; la vacunaci&#xF3;n con dosis de refuerzo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56da" class="" style="--primary-color:#90caf9"><div class="photo"><div class="backdrop" style="background-position:80.39611223179901% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQcICBQVGSgjJy8zPUNHSW91dm9OSNO6qN/UxPX19bC9vXaoq6\+bi6F5cvvp1cve4pMardUAAAC7SURBVAjXY1i1OlhRUZBBUICRgYFh91a3mLNXrwkKANkMW0OPv3zX/kZIECQTNbNiZvu/p24uLA4MDOtnVM7vmNd2LYUlkIHhRUfnrP55h4yTmB0EGVatmtle3hPMKJQkKMjgGjr/THnNFSMlEEfYe/6q5x3JLk6MQkoMgt6/dv9oNwlLYhA2ZhBU3b17zXHda4kgjrJSzNnU8vJrCgzGJgzOzrEpocuvOTEwGrswKJkoiYaEAJ3KqGwMAM/NPLxxEYWlAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6193e5af0be93904f43b2525/180.webp 301w, https://rosarioplus-assets.tadevel.xyz/6193e5af0be93904f43b2525/360.webp 601w, https://rosarioplus-assets.tadevel.xyz/6193e5af0be93904f43b2525/720.webp 1203w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6193e5af0be93904f43b2525/720.jpeg 1203w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:80.39611223179901% 0"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/santa-fe-ya-arranco-la-vacunacion-con-dosis-de-refuerzo_a6193e42f0be93904f43b24a2" text="Santa Fe ya arranc&#xF3; la vacunaci&#xF3;n con dosis de refuerzo" layout="horizontal"></share-button-set><div class="kicker"><span>A CHEQUEAR TURNOS</span></div></div><div class="detail"><div class="title"><span>Santa Fe ya arranc&#xF3; la vacunaci&#xF3;n con dosis de refuerzo</span></div><div class="deck"><span>Est&#xE1;n destinadas a personas mayores de 70 a&#xF1;os y personal de salud que hayan recibido la segunda dosis con, al menos, seis meses de antelaci&#xF3;n</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/covid-19/rosario-participa-de-un-ensayo-de-pfizer-que-reduce-en-un-89--el-riesgo-de-muerte_a618d8b5e1bbbe2285943a539" aria-label="Rosario participa de un ensayo de Pfizer que reduce en un 89% el riesgo de muerte" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56da" class="" style="--primary-color:#90caf9"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQotTqSpsM7NzA0\+Y7e4vZCapDVacixDVwQQK0ZthwlSfV58jniKlgtooyuMuWSqxax4Tv4AAADVSURBVAjXY\+hoSMwoNN65iqPLYjpDe1lgLlv6zFccDQYZDKk\+Lv/YJrcpNKxqr2DI/52\+d83mHoWOxVurGHovsB\+v/9zMtaA89DIDz\+5jjfrPy\+ueBfokM4S4qAgpAYGKi\+gZhsC/75XAwMUxlCHw7V0QT1AFxIm5e\+vuoxhXZiEXF1GGU2uXxa5JyLKcKCoayDDBcrExp7GxuYFBAjfDhPYC45lsCQwGDAzZDDs5Gth8DCekm282OMiwe5pBu4ggu6Oo6NFQhpm7d2YGunI6iggKhgIA6vNKqo4ivJMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/618d8bb41bbbe2285943a54b/180.webp 269w, https://rosarioplus-assets.tadevel.xyz/618d8bb41bbbe2285943a54b/360.webp 539w, https://rosarioplus-assets.tadevel.xyz/618d8bb41bbbe2285943a54b/720.webp 1077w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/618d8bb41bbbe2285943a54b/720.jpeg 1077w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/rosario-participa-de-un-ensayo-de-pfizer-que-reduce-en-un-89--el-riesgo-de-muerte_a618d8b5e1bbbe2285943a539" text="Rosario participa de un ensayo de Pfizer que reduce en un 89% el riesgo de muerte" layout="horizontal"></share-button-set><div class="kicker"><span>CORONAVIRUS</span></div></div><div class="detail"><div class="title"><span>Rosario participa de un ensayo de Pfizer que reduce en un 89% el riesgo de muerte</span></div><div class="deck"><span>La farmac&#xE9;utica probar&#xE1; su antiviral en forma de p&#xED;ldoras, denominado Paxlovid con pacientes locales bajo la tutela del Sanatorio Brit&#xE1;nico.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/covid-19/austria-es-el-primer-pais-del-mundo-en-confinar-a-los-no-vacunados_a6192d25e97d9481d05f00584" aria-label="Austria es el primer pa&#xED;s del mundo en confinar a los no vacunados" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56da" class="" style="--primary-color:#90caf9"><div class="photo"><div class="backdrop" style="background-position:32.96262534184138% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURUg8LLGnlp\+Ug1lIM2NTPjQrIYiFg5V8X8zIwXNbQxwWEntpVLu2r3h3dkAVB\+De4WPUZyoAAADbSURBVAjXAdAAL/8Az4jGZt3d0REREiEhABjIxmZt3WyPgRERYQAh0YZmbdYc/4wRISIAIrYWZhJiGPjMESJiAHK7ZtYcyBj4ESISYgB3Q2JmKIiP\+CIiIsEAm0SxgSLBHMxiEiHxAFMDCjQKkFAFAANQMwAHlVpbCrpbNQoO7uUAcnUKBAqVO7AKTu7gAHeVBQAARUtERZ7ulwBLRUMwOZVLtAN1rpcABaVDADlEd3eUdaqSAAqgQwADmbd3e7UKNwAONDMwBENERJkwCpsANENDVTkwAzMzVVN3k1pGNK8x3o0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6192d3aa97d9481d05f005ed/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6192d3aa97d9481d05f005ed/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6192d3aa97d9481d05f005ed/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6192d3aa97d9481d05f005ed/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:32.96262534184138% 100%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/austria-es-el-primer-pais-del-mundo-en-confinar-a-los-no-vacunados_a6192d25e97d9481d05f00584" text="Austria es el primer pa&#xED;s del mundo en confinar a los no vacunados" layout="horizontal"></share-button-set><div class="kicker"><span>PA CASA</span></div></div><div class="detail"><div class="title"><span>Austria es el primer pa&#xED;s del mundo en confinar a los no vacunados</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/covid-19/covid--hay-42-nuevos-contagiados--25-son-de-rosario_a61903a2207c2a66471da8703" aria-label="Covid: hay 42 nuevos contagiados, 25 son de Rosario" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56da" class="" style="--primary-color:#90caf9"><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/5f4aaf0812b5372badfb3f7c/image.jpeg 768w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:51.99849884284961% 43.00378711880335%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/covid--hay-42-nuevos-contagiados--25-son-de-rosario_a61903a2207c2a66471da8703" text="Covid: hay 42 nuevos contagiados, 25 son de Rosario" layout="horizontal"></share-button-set><div class="kicker"><span>REPORTE OFICIAL</span></div></div><div class="detail"><div class="title"><span>Covid: hay 42 nuevos contagiados, 25 son de Rosario</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1"><div class="item">* Estrenos</div></a><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* En cartelera</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a href="/flama" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1"><div class="item">* En l&#xED;nea</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><div class="item">* Agenda cultural</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Libros</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1"><div class="item">MEDIA DISTANCIA</div></a><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><div class="item">LA TRANQUERA</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">MEDIA DISTANCIA</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 20 de nov. de 2021 19:22</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/salud-/covid-19/coronavirus-en-argentina--este-sabado-se-registraron-1-095-casos-y-14-muertes-_a619973def03ddb503d4fd405"},"headline":"Coronavirus en Argentina: este sábado se registraron 1.095 casos y 14 muertes ","description":"En Ministerio de Salud informó 14 casos en la provincia y un deceso. El total de fallecimientos llegó a 116.374 en todo el país desde el inicio de la pandemia","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/6162078bcccff86601f0e73c/720.jpeg","width":1280,"height":720},"datePublished":"2021-11-20T22:22:32.949Z","dateModified":"2021-11-20T22:22:34.927Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Salud ","item":"https://www.rosarioplus.com/salud-_c6005e3598459d303d53cc48b"},{"@type":"ListItem","position":2,"name":"Covid-19","item":"https://www.rosarioplus.com/salud-/covid-19_c5f12ebfc73232019d67b56da"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script></html>