<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Aseguran que esta semana se dar&#xE1; el &quot;pico m&#xE1;ximo&quot; de casos de coronavirus - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="keywords" content="C&#xE1;mera,Covid,curva de contagios,&#xD3;micron"><meta name="title" content="Aseguran que esta semana se dar&#xE1; el &quot;pico m&#xE1;ximo&quot; de casos de coronavirus"><meta property="og:title" content="Aseguran que esta semana se dar&#xE1; el &quot;pico m&#xE1;ximo&quot; de casos de coronavirus"><meta name="twitter:title" content="Aseguran que esta semana se dar&#xE1; el &quot;pico m&#xE1;ximo&quot; de casos de coronavirus"><meta name="description" content="As&#xED; lo sostuvo Luis C&#xE1;mara, el m&#xE9;dico cl&#xED;nico que asesora al gobierno nacional. Se prev&#xE9; que la situaci&#xF3;n epidemiol&#xF3;gica mejore a partir de febrero"><meta property="og:description" content="As&#xED; lo sostuvo Luis C&#xE1;mara, el m&#xE9;dico cl&#xED;nico que asesora al gobierno nacional. Se prev&#xE9; que la situaci&#xF3;n epidemiol&#xF3;gica mejore a partir de febrero"><meta name="twitter:description" content="As&#xED; lo sostuvo Luis C&#xE1;mara, el m&#xE9;dico cl&#xED;nico que asesora al gobierno nacional. Se prev&#xE9; que la situaci&#xF3;n epidemiol&#xF3;gica mejore a partir de febrero"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/salud-/covid-19/aseguran-que-esta-semana-se-dara-el--pico-maximo--de-casos-de-coronavirus_a61e5d1fea594ed4cc9a02edc?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/salud-/covid-19/aseguran-que-esta-semana-se-dara-el--pico-maximo--de-casos-de-coronavirus_a61e5d1fea594ed4cc9a02edc"><meta property="og:url" content="https://www.rosarioplus.com/salud-/covid-19/aseguran-que-esta-semana-se-dara-el--pico-maximo--de-casos-de-coronavirus_a61e5d1fea594ed4cc9a02edc"><meta name="twitter:url" content="https://www.rosarioplus.com/salud-/covid-19/aseguran-que-esta-semana-se-dara-el--pico-maximo--de-casos-de-coronavirus_a61e5d1fea594ed4cc9a02edc"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/61e5d1fea594ed4cc9a02edc/facebook?v=bb79ad7c92fc031fcb10765dd680272b&amp;s=e4d88c547fdb92c63347b87011ecfaae"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/61e5d1fea594ed4cc9a02edc/twitter?v=bb79ad7c92fc031fcb10765dd680272b&amp;s=83e0db84e7c651b755ce8aaf5e9be58f"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1808288a.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.8f29276a.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=64d6bfc55cd671d20c8df36be0d114ac","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=6e8fa84d5ad5bbaf3feb835e61c361d4","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.0e39353b.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1808288a.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.43da1207.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.8f29276a.js"],o=s=>new Promise((o,e)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=o,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of s)o(e);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of s)o(e)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=64d6bfc55cd671d20c8df36be0d114ac" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Aseguran que esta semana se dará el "pico máximo" de casos de coronavirus',location:"https://www.rosarioplus.com/salud-/covid-19/aseguran-que-esta-semana-se-dara-el--pico-maximo--de-casos-de-coronavirus_a61e5d1fea594ed4cc9a02edc"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56da")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["614a0aba1ee795278c06fa66","5f4aaf346dc4c303f295c027","5f4aaf466dc4c303f295c7f1","61a4abb52f4e8068f50c0734"])}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56da")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["614a0aba1ee795278c06fa66","5f4aaf346dc4c303f295c027","5f4aaf466dc4c303f295c7f1","61a4abb52f4e8068f50c0734"])}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Salud_ category-Covid-19"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a></div><div class="top-nav-right-bar"><a href="/si-98-9" target="_blank"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">17 de enero de 2022</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">MEDIA DISTANCIA</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>(()=>{let n="script";Math.random()<.95?document.write(`\n            <div class="wrapper-content" style="\n                position: relative;\n                background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) rgb(238, 238, 238);\n                overflow: hidden;\n            ">\n                <div class="centered-content">\n                    <${n}>\n                    dynamicId(function(id){\n                    \tgoogletag.cmd.push(function() {\n                    \t\tgoogletag.defineSlot(\n                    \t\t\t// location.pathname == '/' ? '/27798361/00-HOME-STICKY' : '/27798361/00-NOTAS-SKTICKY',\n                    \t\t\t'/27798361/rosarioplus/sticky-bottom',\n                    \t\t\t[320, 50],\n                    \t\t\tid\n                    \t\t)\n                    \t\t.setCollapseEmptyDiv(true, true)\n                    \t\t.defineSizeMapping(\n                    \t\t\tgoogletag.sizeMapping()\n                    \t\t\t.addSize([768, 0], [[728, 90], [970, 90]])\n                    \t\t\t.build()\n                    \t\t)\n                    \t\t.addService(googletag.pubads());\n                    \t\tgoogletag.enableServices();\n                    \t\tgoogletag.display(id);\n                    \t});\n                    })\n                    </${n}>\n                </div>\n                <div class="close" style="\n                    cursor: pointer;\n                    position: absolute;\n                    top: 0;\n                    right: 0;\n                    background: white;\n                    width: 24px;\n                    height: 24px;\n                    display: flex;\n                    align-items: center;\n                    justify-content: center;\n                    filter: drop-shadow(0px 1px 2px black);\n                    font-size: 12px;\n                ">X</div>\n                <${n}>\n                document.currentScript.previousElementSibling.addEventListener('click', e=>{\n                    let ad = e.target.closest('.wrapper-content');\n                    ad.parentElement.removeChild(ad);\n                })\n                </${n}>\n            </div>\n        `):document.write(`\n            <div class="if-sm" style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n                height: 60px;\n            ">\n                \x3c!-- RosarioPlus - Sticky bottom --\x3e\n                <ins class="adsbygoogle"\n                    style="display:block; margin: auto; height: 60px;"\n                    data-ad-client="ca-pub-6212534263774388"\n                    data-ad-slot="5845289286"\n                ></ins>\n                <${n}>\n                    (adsbygoogle = window.adsbygoogle || []).push({});\n                </${n}>\n            </div>\n        `)})();</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Aseguran que esta semana se dar&#xE1; el &quot;pico m&#xE1;ximo&quot; de casos de coronavirus"><div style="margin:16px 0"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="61e5d1fea594ed4cc9a02edc" doc-title="Aseguran que esta semana se dar&#xE1; el &quot;pico m&#xE1;ximo&quot; de casos de coronavirus" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#90caf9"><article><div class="container page-content"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">LO QUE SUBE, BAJA</div><h1 class="article-title">Aseguran que esta semana se dar&#xE1; el &quot;pico m&#xE1;ximo&quot; de casos de coronavirus</h1><h2 class="article-deck">As&#xED; lo sostuvo Luis C&#xE1;mara, el m&#xE9;dico cl&#xED;nico que asesora al gobierno nacional. Se prev&#xE9; que la situaci&#xF3;n epidemiol&#xF3;gica mejore a partir de febrero</h2><time datetime="2022-01-17T20:46:22.493Z" class="article-date">lunes 17 de enero de 2022 17:46</time><share-button-set url="https://www.rosarioplus.com/salud-/covid-19/aseguran-que-esta-semana-se-dara-el--pico-maximo--de-casos-de-coronavirus_a61e5d1fea594ed4cc9a02edc" text="Aseguran que esta semana se dar&#xE1; el &quot;pico m&#xE1;ximo&quot; de casos de coronavirus" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=64d6bfc55cd671d20c8df36be0d114ac"></header><img alt loading="lazy" src="/api/v1/article/61e5d1fea594ed4cc9a02edc/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><style>@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script>(()=>{let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/rosarioplus/nota-post_encabezado":"/21675924745/rosarioplus/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:64.125%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYaHjEU8NXVzbyspH7yypRISDqWkrk9PT19hZ6SSjdzQ5cG9xG9hSV9ylvHw\+Jd5aM6W82EAAADOSURBVAjXAcMAPP8AVTEzNTMzNTgCKHcXAFUzM1UzUxEgZgICHABxVVF3eHch/yDMB8EACILCEXgJILwW6SzMAGAiOBchEleBDbtERAACwXh1MRKB8GAkREQAIvmWhRExaWqulPMkAAiwcElmFd3dAPQVOQAJSNBmZnN93aaUFSQACcjfkAT3toi7SrDqAJwXj8hqpKaCS0vu6gAjcVzyCaug2AL5qqYAxydRlpaqq7CA9uqrAEg1UfIr7usLRJvu7gBJFVzDEpAo1kRG3QBy6UzGlUQBpAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61d7529adc37b2222afe97d2/180.webp 281w, https://rosarioplus-assets.tadevel.xyz/61d7529adc37b2222afe97d2/360.webp 561w, https://rosarioplus-assets.tadevel.xyz/61d7529adc37b2222afe97d2/720.webp 1123w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61d7529adc37b2222afe97d2/720.jpeg 1123w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Aseguran que esta semana se dar&#xE1; el &quot;pico m&#xE1;ximo&quot; de casos de coronavirus" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>El m&#xE9;dico cl&#xED;nico Luis C&#xE1;mera, uno de los asesores del Gobierno nacional en el marco de la pandemia de coronavirus, pronostic&#xF3; este lunes que en esta semana se dar&#xE1; el &quot;pico m&#xE1;ximo&quot; de casos de infectados de coronavirus en el pa&#xED;s, pero que ir&#xE1; descendiendo &quot;durante todo febrero&#x201D;.</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-01",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>&#x201C;Estamos en la semana de pico m&#xE1;ximo de casos en la Argentina, en los pr&#xF3;ximos d&#xED;as se va a empezar a quebrar la curva, aunque el movimiento de los turistas puede ser que lo complique y retrase un poco, pero esta semana deber&#xED;a ser el pico con unos 140.000 casos, descendiendo durante todo febrero&#x201D;, afirm&#xF3;.</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-02",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Frente a este escenario, consider&#xF3; que el n&#xFA;mero de infectados puede disminuir de forma r&#xE1;pida o lenta, pero se inclin&#xF3; por esta segunda opci&#xF3;n debido a que &#x201C;la conducta de la gente est&#xE1; a favor del virus, que es lo que me da temor&#x201D;.</p><p>En cuanto a las personas que tuvieron Covid-19 y que tienen para una nueva dosis, aconsej&#xF3; que se esperen &quot;tres meses&quot; y remarc&#xF3; que &quot;igualmente si tuvieron la variante &#xD3;micron est&#xE1;n muy inmunizados&#x201D;.</p><p>&#x201C;&#xD3;micron genera inmunidad contra la variantes anteriores, es decir, dif&#xED;cilmente reaparezca el virus Delta, Manaos o Andina; adem&#xE1;s, se presume que uno de cada diez personas en las grandes ciudades del pa&#xED;s tiene &#xD3;micron&#x201D;, indic&#xF3; C&#xE1;mera en declaraciones por Radio La Red.</p><p>Con respecto al ausentismo para las terceras dosis de inoculaci&#xF3;n, recomend&#xF3; que &#x201C;no dejen pasar el turno para el refuerzo, porque hoy tenemos 2000 pacientes en terapia intensiva, y si hubiesen estado vacunados tendr&#xED;amos 500, porque entre el 70 y 80% de los internados son los que no completaron el esquema o no se vacunaron&#x201D;.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61e5d1fea594ed4cc9a02edc" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/actualidad/seguridad/asesinaron-a-una-mujer-embarazada-e-hirieron-a-su-hija-de-nueve-anos_a61e5441ea594ed4cc9a0098e" aria-label="Asesinaron a una mujer embarazada e hirieron a su hija de nueve a&#xF1;os" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSkqHuru84ZzUUFAMWdiVm9sN2NTNNXb301NSZWEdBASDnN4cLzCwouPiaGhn6uJUNsDUvQAAADbSURBVAjXAdAAL/8Ai8EXxxERzcERERF3AESe//9xEdO3ERERFwCS8vn/9xwzi3EXF8cA8in5L/7LMARxF9RNACLyU2I96gAEEcgAMwAmImNfNOAwPBGKAAAAIvIzZSUm2LEXMAoDACYmWDBVQjA8EUMAOADmAGgAZUIKAMfrgAMA6TqgM2ZmuAjszkgwAM6Yo4iDZttN7t7UQwC0RjCgAFUi13dxzbIAZVVVVSIinc1Lu\+5FAGUlUiIkIpm0ODjbMwBCREREQpmbqjMwoEMAREZWQpmZkgqqqqCIfBJN2XAq4gkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61e565f3a594ed4cc9a00fc5/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/61e565f3a594ed4cc9a00fc5/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/61e565f3a594ed4cc9a00fc5/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61e565f3a594ed4cc9a00fc5/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Asesinaron a una mujer embarazada e hirieron a su hija de nueve a&#xF1;os" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 11 horas</div><h1>Asesinaron a una mujer embarazada e hirieron a su hija de nueve a&#xF1;os</h1></div></article></a><a href="/actualidad/seguridad/la-nena-baleada-en-el-crimen-de-su-madre-esta-en-estado-delicado_a61e55fcba594ed4cc9a00e83" aria-label="La nena baleada en el crimen de su madre est&#xE1; en estado delicado" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZyhrG1sbXt7fJSWmqqwuYmOloSGiV5eYENDI09NOB4YF01NTvf7/HF5l7G72t7j47vEOr8AAACtSURBVAjXY9A58223QjKjmrGJiwtD3RnvxJAQ1zBFAWchhoVnDrCZuCSlhjI4tjPMTDdgcTE2UHJwcF/NwLm61JWh02GVCYjDJBrqZFBpsMqEwXE1Q6hqmFnADoZVJqbMaQyFM4WC\+cQedJmYBTAwKO3o7JR7FysoJJhgzFBmJjldgbVcUFCwSIlhZlGwcag4iLOjg6FjYrBpwt1rSkpKmh0MRcbBYSCOWlpSBwDNmTNflUYG0wAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61e56bd1a594ed4cc9a01178/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61e56bd1a594ed4cc9a01178/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61e56bd1a594ed4cc9a01178/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61e56bd1a594ed4cc9a01178/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="La nena baleada en el crimen de su madre est&#xE1; en estado delicado" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 8 horas</div><h1>La nena baleada en el crimen de su madre est&#xE1; en estado delicado</h1></div></article></a><a href="/actualidad/sociedad/el-agua-no-llega-y-rige-para-estos-dias-un-alerta-por-temperaturas-extremas_a61e4a6e89815a84c502b63cb" aria-label="El agua no llega y rige para estos d&#xED;as un alerta por temperaturas extremas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQ0NDCkdGksyJZBjS3FHMq99Y/LHsIZ2eGNaW86pmcyReMzZ5jM6QYefuGh\+krkxJ9WCwpYAAADCSURBVAjXY2AAAkYBEAIDQUFGAeXQmYYQjqKg0LS0tBmKIDVKSoLCUZFZwU4gzomOg4IOwqZLnYDaeNorzghPEnJdZaTIIADk9JRNM542y0gFxClvCV2WlrnUCKiJsb34l9OytKXBzkoMPS933/hvmbYq1NjEleH27t17Wz43hwabuMxiuHt39743/5VCTZxUDBne3bs5942KqYmTkqIgw8t15dV3BJ1NnBSBnJLe8t0HREIhMopvyx8yCKooAV0oCAC4hT\+xNYxd5wAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61e4a7dd9815a84c502b641f/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/61e4a7dd9815a84c502b641f/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/61e4a7dd9815a84c502b641f/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61e4a7dd9815a84c502b641f/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="El agua no llega y rige para estos d&#xED;as un alerta por temperaturas extremas" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>El agua no llega y rige para estos d&#xED;as un alerta por temperaturas extremas</h1></div></article></a><a href="/actualidad/seguridad/ciudad-sin-tregua--un-nene-herido-por-una-balacera-en-medio-de-un-partido_a61e56e77a594ed4cc9a0131d" aria-label="Ciudad sin tregua: un nene herido por una balacera en medio de un partido" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/5f4ab5bd12b5372badfbb398/image.jpeg 768w" type="image/jpeg" sizes="128px"><img alt="Ciudad sin tregua: un nene herido por una balacera en medio de un partido" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 8 horas</div><h1>Ciudad sin tregua: un nene herido por una balacera en medio de un partido</h1></div></article></a><a href="/actualidad/sociedad/la-lluvia-hizo-ceder-parte-de-un-techo-en-el-sanatorio-de-ninos_a61e54007a594ed4cc9a008a7" aria-label="La lluvia hizo ceder parte de un techo en el Sanatorio de Ni&#xF1;os" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABcAAAAYBAMAAADjUntGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURYuAdCAUB5yUi6agmbCsq3dqW0tAMoJ3abGompaKfWpdTLa6wlpOQNfLvsW8sDInGxXeyV8AAAEkSURBVBjTY0gLYICCsgMMyw4UABkzlZSUwhIYYl6EF3BOUjZxcT6WwBD1LjRykpKxy\+7NaQkMq/rKgpSUTXbv3gTkhPaZKykDJXZvEBQAcpSMjU2AnEQQp3dSs4kLkJMP5ITbMXm4uHjv3n0NyGHoUwZyXIyNGUGcoiYXF78nffr/gRzO5Z3KJi1v7/Z/BHLKyxuCTWb2vZ0Pkpmn1KTRp/T2bj1IxjnCouHd27t314M4WrXGpUD23fX//39gKNVTX9ph0fHymCBQZoHF1FUazZY8\+SBO5QqupUozZ9aknQG6ujUpZnl5OEPpmlNnDjBMWx7KXs5QMCHqWNoChrQDDKHhBQyaUWeArLTjq84sZ\+fUjFq1NIAhLXjpnADLSU3sBTMZAERhdHK1MgbSAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61e5438aa594ed4cc9a00965/180.webp 171w, https://rosarioplus-assets.tadevel.xyz/61e5438aa594ed4cc9a00965/360.webp 342w, https://rosarioplus-assets.tadevel.xyz/61e5438aa594ed4cc9a00965/720.webp 685w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61e5438aa594ed4cc9a00965/720.jpeg 685w" type="image/jpeg" sizes="128px"><img alt="La lluvia hizo ceder parte de un techo en el Sanatorio de Ni&#xF1;os" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 11 horas</div><h1>La lluvia hizo ceder parte de un techo en el Sanatorio de Ni&#xF1;os</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=614a0aba1ee795278c06fa66"><span class="tag">C&#xE1;mera</span></a> <a href="/search?tag=5f4aaf346dc4c303f295c027"><span class="tag">Covid</span></a> <a href="/search?tag=5f4aaf466dc4c303f295c7f1"><span class="tag">curva de contagios</span></a> <a href="/search?tag=61a4abb52f4e8068f50c0734"><span class="tag">&#xD3;micron</span></a></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/salud-/covid-19/ampliaron-las-comorbilidades-a-priorizar-para-la-vacunacion--cuales-se-suman_a60aebfcd14ed830a54dce751" aria-label="Ampliaron las comorbilidades a priorizar para la vacunaci&#xF3;n: cu&#xE1;les se suman" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56da" class="" style="--primary-color:#90caf9"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTM3PAoJCiUjJGBgYVFCO42RnXV1fMTI24xjUKSmsLi8y46AgHdPPO3p5CtYismpk8sjSNsAAADLSURBVAjXY2Dki4pTFHJQEvn/9y4DI1/kPEGfbkeBSAgnTvBEh5FAKJjzNE/Q44STwFQQR4/ZjFFQw0kg7O9sBkUFZ\+dgoTOH2NKAHEEFZxM7no6mqN2/rRgEla1DDVhONDmZZaczCDJbhrionGhRUjHNZhDMTPYxUOnobmZy7mEQnF7ZwsTkcTRMyW03g0B5\+VImBo6jaRaW/xkEVoF4PIfNIqNnMQgtLy\+vCtI4Ypw624xBCSizcmaGA5CTDVS2vGrmzNUMJmnTsgFNrEWf51qYagAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/604104050c7bcc03fd22543d/720.webp 1083w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/604104050c7bcc03fd22543d/180.jpeg 271w, https://rosarioplus-assets.tadevel.xyz/604104050c7bcc03fd22543d/360.jpeg 541w, https://rosarioplus-assets.tadevel.xyz/604104050c7bcc03fd22543d/720.jpeg 1083w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/ampliaron-las-comorbilidades-a-priorizar-para-la-vacunacion--cuales-se-suman_a60aebfcd14ed830a54dce751" text="Ampliaron las comorbilidades a priorizar para la vacunaci&#xF3;n: cu&#xE1;les se suman" layout="horizontal"></share-button-set><div class="kicker"><span>CHEQUE&#xC1; LA DATA</span></div></div><div class="detail"><div class="title"><span>Ampliaron las comorbilidades a priorizar para la vacunaci&#xF3;n: cu&#xE1;les se suman</span></div><div class="deck"><span>Se incluye como grupos prioritarios a pacientes oncol&#xF3;gicos, con tuberculosis, y personas con discapacidad intelectual, entre otros.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/covid-19/agregaron-dos-nuevos-sintomas-para-casos-sospechosos-de-coronavirus_a60b56288aa76a27577478e1c" aria-label="Agregaron dos nuevos s&#xED;ntomas para casos sospechosos de coronavirus" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56da" class="" style="--primary-color:#90caf9"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURb\+/vdTU08nKx7e2s6yqqpCMimE8KXRPPqCamBIQC0YxJOHh5HJ4g29lX41mVh5Kg7Bh\+ccAAAC0SURBVAjXY9hxpiyIwdjExdjEiIFhy/FVFxQYmJ0ZWAwYGFjdc4OUlBiMwRze0PMHQRwFEEf2yf9PgkpKxkosXWsZTJ6ePygoqMSgpHJzJoNFbIS2oJCFg6Bd1kwGgdAIQ2mdo4f6ystmMuxWYFAU9L0aUZ4O5AjuFhT2aFZkr3teBeIIuHQICoa/KwPq2b2RpaV5o1BUeVlaFoOQkkVLgCCrzbI0IMeF2TU0tCOUoWxZ2koAWS03OMgJgskAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/60b56382aa76a27577478e56/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/60b56382aa76a27577478e56/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/60b56382aa76a27577478e56/720.webp 1279w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/60b56382aa76a27577478e56/720.jpeg 1279w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/agregaron-dos-nuevos-sintomas-para-casos-sospechosos-de-coronavirus_a60b56288aa76a27577478e1c" text="Agregaron dos nuevos s&#xED;ntomas para casos sospechosos de coronavirus" layout="horizontal"></share-button-set><div class="kicker"><span>OJO AC&#xC1;</span></div></div><div class="detail"><div class="title"><span>Agregaron dos nuevos s&#xED;ntomas para casos sospechosos de coronavirus</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/covid-19/para-saber-cuando-te-toca--asi-es-el-esquema-de-vacunacion-por-grupo-en-santa-fe_a600ed52701881603cf105161" aria-label="Para saber cu&#xE1;ndo te toca: as&#xED; es el esquema de vacunaci&#xF3;n por grupo en Santa Fe" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56da" class="" style="--primary-color:#90caf9"><div class="photo"><div class="backdrop" style="background-position:51.34001823154056% 82.07402120513754%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaerq5yem5B5W6iRc6\+0teVqFS0dFMhjHvN4HGJQQIiJhaOAWEk6LHhqWXcoCKJFEWIxQWoAAADJSURBVAjXYxAUXAUEAi4uLgyMDAIMgkD\+QiDPgQECgFxBFhCP0djYWICBUWqhADeYvekiUFaquo5BabOx8KZJQBXs5f8Ydhsb796kCFRvWv6OYbOxkpLmFQcX4Y74dwxK2sZKMy\+JMO7oiP/GoASUOHZSy3pHK1DZzTlnjk1LM9TuCA1/z3Bm5py0aWmL1Tta\+/8zXNKdkzZnWtKOjojwcoa7c9LSztycXRHaUVrOcCYt59bNmbdDQ1tDyxnSMpc4CEpd\+h4B5AAAR/ZJloKaxicAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/600edd1101881603cf10530f/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/600edd1101881603cf10530f/180.jpeg 270w, https://rosarioplus-assets.tadevel.xyz/600edd1101881603cf10530f/360.jpeg 540w, https://rosarioplus-assets.tadevel.xyz/600edd1101881603cf10530f/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:51.34001823154056% 82.07402120513754%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/para-saber-cuando-te-toca--asi-es-el-esquema-de-vacunacion-por-grupo-en-santa-fe_a600ed52701881603cf105161" text="Para saber cu&#xE1;ndo te toca: as&#xED; es el esquema de vacunaci&#xF3;n por grupo en Santa Fe" layout="horizontal"></share-button-set><div class="kicker"><span>cronograma en detalle</span></div></div><div class="detail"><div class="title"><span>Para saber cu&#xE1;ndo te toca: as&#xED; es el esquema de vacunaci&#xF3;n por grupo en Santa Fe</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/salud-/covid-19/la-tragica-historia-de-belen--la-joven-que-murio-por-covid-poco-despues-de-dar-a-luz_a60afc93c27bfc35d740b930c" aria-label="La tr&#xE1;gica historia de Bel&#xE9;n, la joven que muri&#xF3; por Covid poco despu&#xE9;s de dar a luz" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56da" class="" style="--primary-color:#90caf9"><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/5f4be03691ef36023d8c812b/image.jpeg 768w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/la-tragica-historia-de-belen--la-joven-que-murio-por-covid-poco-despues-de-dar-a-luz_a60afc93c27bfc35d740b930c" text="La tr&#xE1;gica historia de Bel&#xE9;n, la joven que muri&#xF3; por Covid poco despu&#xE9;s de dar a luz" layout="horizontal"></share-button-set><div class="kicker"><span>SISTEMA SATURADO</span></div></div><div class="detail"><div class="title"><span>La tr&#xE1;gica historia de Bel&#xE9;n, la joven que muri&#xF3; por Covid poco despu&#xE9;s de dar a luz</span></div><div class="deck"><span>Viaj&#xF3; 400 kil&#xF3;metros en ambulancia desde Ceres, su ciudad, y logr&#xF3; tener a su beb&#xE9; por ces&#xE1;rea en Rosario. &quot;Ac&#xE1; estamos lejos de todo y el hospital no tiene la alta complejidad que quiz&#xE1;s se necesita en estos casos&quot;, lamenta su familia</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1"><div class="item">* Estrenos</div></a><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* En cartelera</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a href="/flama" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1"><div class="item">* En l&#xED;nea</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><div class="item">* Agenda cultural</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Libros</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1"><div class="item">MEDIA DISTANCIA</div></a><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><div class="item">LA TRANQUERA</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">MEDIA DISTANCIA</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 17 de ene. de 2022 18:15</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/salud-/covid-19/aseguran-que-esta-semana-se-dara-el--pico-maximo--de-casos-de-coronavirus_a61e5d1fea594ed4cc9a02edc","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/61d7529adc37b2222afe97d2/720.jpeg","width":1280,"height":720}},"headline":"Aseguran que esta semana se dará el \"pico máximo\" de casos de coronavirus","description":"Así lo sostuvo Luis Cámara, el médico clínico que asesora al gobierno nacional. Se prevé que la situación epidemiológica mejore a partir de febrero","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/61d7529adc37b2222afe97d2/720.jpeg","width":1280,"height":720},"datePublished":"2022-01-17T20:46:22.493Z","dateModified":"2022-01-17T20:46:26.205Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Salud ","item":"https://www.rosarioplus.com/salud-_c6005e3598459d303d53cc48b"},{"@type":"ListItem","position":2,"name":"Covid-19","item":"https://www.rosarioplus.com/salud-/covid-19_c5f12ebfc73232019d67b56da"}]}</script></html>