<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Yao Cabrera se cay&#xF3; de un tercer piso y est&#xE1; en terapia intensiva - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="Yao Cabrera se cay&#xF3; de un tercer piso y est&#xE1; en terapia intensiva"><meta property="og:title" content="Yao Cabrera se cay&#xF3; de un tercer piso y est&#xE1; en terapia intensiva"><meta name="twitter:title" content="Yao Cabrera se cay&#xF3; de un tercer piso y est&#xE1; en terapia intensiva"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/flama/en-linea/yao-cabrera-se-cayo-de-un-tercer-piso-y-esta-en-terapia-intensiva_a61f94b5bd872706c69ff7562?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/flama/en-linea/yao-cabrera-se-cayo-de-un-tercer-piso-y-esta-en-terapia-intensiva_a61f94b5bd872706c69ff7562"><meta property="og:url" content="https://www.rosarioplus.com/flama/en-linea/yao-cabrera-se-cayo-de-un-tercer-piso-y-esta-en-terapia-intensiva_a61f94b5bd872706c69ff7562"><meta name="twitter:url" content="https://www.rosarioplus.com/flama/en-linea/yao-cabrera-se-cayo-de-un-tercer-piso-y-esta-en-terapia-intensiva_a61f94b5bd872706c69ff7562"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/61f94b5bd872706c69ff7562/facebook?v=3f8e02ad46af8ee01f2274c2591554b0&amp;s=ba0b653edf7b14221ae4f795a2718a0e"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/61f94b5bd872706c69ff7562/twitter?v=3f8e02ad46af8ee01f2274c2591554b0&amp;s=16e8591469a80e1f00c87bd6f7159602"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1808288a.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.8f29276a.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=4b4e31c0e83c6e2f3a84206faa4c1bd5","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=6e8fa84d5ad5bbaf3feb835e61c361d4","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.0e39353b.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1808288a.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.43da1207.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.8f29276a.js"],o=s=>new Promise((o,e)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=o,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of s)o(e);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of s)o(e)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=4b4e31c0e83c6e2f3a84206faa4c1bd5" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Yao Cabrera se cayó de un tercer piso y está en terapia intensiva",location:"https://www.rosarioplus.com/flama/en-linea/yao-cabrera-se-cayo-de-un-tercer-piso-y-esta-en-terapia-intensiva_a61f94b5bd872706c69ff7562"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","6059f4b5c311e203fcbb2d5a")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","6059f4b5c311e203fcbb2d5a")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Flama category-En_linea"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a></div><div class="top-nav-right-bar"><a href="/si-98-9" target="_blank"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">1 de febrero de 2022</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">MEDIA DISTANCIA</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="centered-content" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><div style="margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Yao Cabrera se cay&#xF3; de un tercer piso y est&#xE1; en terapia intensiva"><div style="margin:16px 0" class="if-nsm"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?0:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="61f94b5bd872706c69ff7562" doc-title="Yao Cabrera se cay&#xF3; de un tercer piso y est&#xE1; en terapia intensiva" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#ff7043"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">YOUTUBER INTERNADO</div><h1 class="article-title">Yao Cabrera se cay&#xF3; de un tercer piso y est&#xE1; en terapia intensiva</h1><time datetime="2022-02-01T15:24:57.135Z" class="article-date">martes 1 de febrero de 2022 12:24</time><share-button-set url="https://www.rosarioplus.com/flama/en-linea/yao-cabrera-se-cayo-de-un-tercer-piso-y-esta-en-terapia-intensiva_a61f94b5bd872706c69ff7562" text="Yao Cabrera se cay&#xF3; de un tercer piso y est&#xE1; en terapia intensiva" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=4b4e31c0e83c6e2f3a84206faa4c1bd5"></header><img alt loading="lazy" src="/api/v1/article/61f94b5bd872706c69ff7562/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row"><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:62.21294363256785%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTIuLAICAiUkJkg/OtKulJ1\+aG5RQJBwVK6KbltbWryafeDFtB0aGKiln3x9fH1iUbMsOCsAAACwSURBVAjXYxAUFNR89\+7mQQYlJX4GEOfu3XtAjgIbmBPa\+m6OgRIDmMMcsWryBCMohyE0evFkIIcZxEno6vZqhnLkP7vs9g6GcGSqkkN2u2QaMTEwMAgedefM3\+1SzATiyJQs4PyyxaVTiYmBiUGspdAyxWNJ\+GclBh4G01U2lprfu0o7Ehh0GL53VIQZ25eWLrlloAOUafGoNyuv2n330RkGga\+h7Wn5pSG7714\+BACy1zuG68NIJAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61369f5a1f0ff91a9503108b/180.webp 289w, https://rosarioplus-assets.tadevel.xyz/61369f5a1f0ff91a9503108b/360.webp 579w, https://rosarioplus-assets.tadevel.xyz/61369f5a1f0ff91a9503108b/720.webp 1157w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61369f5a1f0ff91a9503108b/720.jpeg 1157w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Yao Cabrera se cay&#xF3; de un tercer piso y est&#xE1; en terapia intensiva" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>El reconocido youtuber Yao Cabrera se&#xA0;cay&#xF3; de un tercer piso,&#xA0;en su casa de Villa Carlos Paz,&#xA0;y se encuentra internado en terapia intensiva.</p><p>El accidente fue confirmado&#xA0;a&#xA0;Teleshow por el&#xA0;abogado del influencer, Alejandro Cipolla,&#xA0;quien&#xA0;aclar&#xF3; que &#xE9;l se enter&#xF3; por Marcos, el padre del joven, quien lo llam&#xF3; cerca de las tres de la ma&#xF1;ana de este martes para advertirle lo que hab&#xED;a sucedido.</p><p>El hecho ocurri&#xF3; el lunes en la casa que habitaba el youtuber junto a su padre, a quien horas antes le hab&#xED;a pedido que la ayudase a pintar, seg&#xFA;n qued&#xF3; registrado a trav&#xE9;s de videos que public&#xF3; en su cuenta oficial de Instagram, red social en la que tiene nueve millones de seguidores.&#xA0;</p><p>Cabe recordar que&#xA0;Yao Cabrera iba a pelear,&#xA0;el pr&#xF3;ximo 5 de marzo en Dubai, Emiratos &#xC1;rabes Unidos, con el &quot;Chino&quot; Maidana.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61f94b5bd872706c69ff7562" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/actualidad/seguridad/la-escandalosa-desaparicion-de-pinky-y-brisa--los-novios-de-la-boda-narco-_a61f90000d872706c69ff681d" aria-label="La escandalosa desaparici&#xF3;n de Pinky y Brisa, los novios de la boda narco " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUBDQsq/lFheT9nGtrCmdaKcXr61gSIfIYeCVn9zgIKUrFZncbSotp4kQqLS98lohbP36pMAAADnSURBVAjXNYwxa8JAGIbfusTF4UPIfGQKzSRdhWI5Q9eWXMngIhyHY8lynUNq6aSULlcL7lpEXANd3EKg/QP3BxyyO4hNhj7T8z7Diy0Cz/MuN4fvqgLynDGWjNYf9VjvgB30I7CpUMBBHnhB7gAojDGrhtpB1L36ByRDakKPXAUpwsZ6NCYXkbi7Xp7fFVeDEBHvnn87ejogFeHB7R\+ZdS7cSBKE\+jl2rH6aZHyMeHay1urWs\+Qc4tUYppOtz\+UQcVkWX3OG\+jbDqNwXn/2UtUUssEBgzFvqT1V8gxetE536/n2W3f4B6p1RNFeWSQgAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f9046cd872706c69ff68c3/180.webp 240w, https://rosarioplus-assets.tadevel.xyz/61f9046cd872706c69ff68c3/360.webp 480w, https://rosarioplus-assets.tadevel.xyz/61f9046cd872706c69ff68c3/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f9046cd872706c69ff68c3/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="La escandalosa desaparici&#xF3;n de Pinky y Brisa, los novios de la boda narco " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 7 horas</div><h1>La escandalosa desaparici&#xF3;n de Pinky y Brisa, los novios de la boda narco</h1></div></article></a><a href="/en-otros-temas/educacion/la-unr-abrira-su-primera-residencia-estudiantil-en-el-centro-de-la-ciudad_a61f869fd35ca5253415383a1" aria-label="La UNR abrir&#xE1; su primera residencia estudiantil en el centro de la ciudad" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURZ6dnm9wcoCChqaoq4yPlFxfYLq8wPb19D0/QbixqxkcIeLg3tjRzc/HvVVPUJleYA0JtakAAADBSURBVAjXAbYASf8ACdZlhmZmMMd8fQEhANnZYGMzAza3e3wyAADZ3GEQAERVZ3d2QiEA3cYCQiJCQge2thFYALdzER5VUREnwpwjBQB3dhghIhkVF3y8RCUAAJkYAMCWAhu7uSHoABEzJTTQAyQrsGYoiAA0BBUNvd3w/AiJOqgAQkFVNANJ//wuhEqoAB4E7jUkE\+4nQiM6qgAuAFgBIBDuC0QyGqoAWDMVMUAjUpwSBYqqABFEMDQwCZADRAQhXjocOCHyou2WAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f86aa935ca5253415383ba/180.webp 319w, https://rosarioplus-assets.tadevel.xyz/61f86aa935ca5253415383ba/360.webp 638w, https://rosarioplus-assets.tadevel.xyz/61f86aa935ca5253415383ba/720.webp 1275w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f86aa935ca5253415383ba/720.jpeg 1275w" type="image/jpeg" sizes="128px"><img alt="La UNR abrir&#xE1; su primera residencia estudiantil en el centro de la ciudad" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 18 horas</div><h1>La UNR abrir&#xE1; su primera residencia estudiantil en el centro de la ciudad</h1></div></article></a><a href="/salud-/covid-19/llegaron-los-autotests-de-covid-a-rosario--cuanto-cuestan-y-como-se-usan_a61f7d2ef35ca5253415363cb" aria-label="Llegaron los autotests de covid a Rosario: cu&#xE1;nto cuestan y c&#xF3;mo se usan" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcLFyw0gCFd/nK62vJunsHZTQdTU2HiYtJ13Ytq9jy9KG7qge4mMhU1fSWR3dfPy0W/RkOwAAAClSURBVAjXY/j////uHRE9j5SUyssZds//P3P3HiAbCBhmzkxxNi4xNi82KAJxjF1cysuB4uVvGWbuYUtLSDA2MXEvEmSY7MzAwMzgbMyWkADkuDAzJCQwAEGKIMO514eUlJyNDRicgZyp3XFKSgVAzpEcQYbZraGhsW\+OGLAZAzk7QkMjFgoKyvreOyvI0Boa0bFqlaAgCDG0RnT0SgFZgmtf3QUA73g5lYSo\+iMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f7d8ab35ca5253415364f2/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61f7d8ab35ca5253415364f2/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61f7d8ab35ca5253415364f2/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f7d8ab35ca5253415364f2/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Llegaron los autotests de covid a Rosario: cu&#xE1;nto cuestan y c&#xF3;mo se usan" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Llegaron los autotests de covid a Rosario: cu&#xE1;nto cuestan y c&#xF3;mo se usan</h1></div></article></a><a href="/en-juego/rosario-central/central-presento-sus-nuevas-camisetas-para-el-2022_a61f84e2f35ca525341537f79" aria-label="Central present&#xF3; sus nuevas camisetas para el 2022" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVBaWWlwbpeYjoGEeLGyscvMzql/StmxdOvp58GSYJRiNPffSTMwLWs9ItC4Mu3HmAVI\+\+IAAAFDSURBVBjTATgBx/4ASEMwABERAAARERAAAEWEIiNVVTEiJVVSMQCFWIUyVVVERERVQREAiFiIIkRUQkJEUhEQAIVVRIPMAxAQERIiIwBEhYiB1qEAABASJBAAiBwDDZ96AMwSM0QwABzZYM2pmsym1FiIiAA92ZMNZvcN92VCREEAKqaZzab3KpdyBIVVAEOpdC2pd4SfcFUkhQAxppM913JCaWRRFFAA5hdgDNp2ATmTefgEALBiPuxn8\+uWIJuzSACwbuuwB3E3tnMrt1EA86u74DIuM7tyS5kgAI/u67GXByF\+snZmEwCIlpZhOwLzfrJ2aWMA\+Pf9YisD8W6qmZljAP95bOMrAbPdqtpmMgB3d5xgCwCwDard2iIAl/c8oAvAvDqnFgMzAAEpzKEbEXFqbhlszAAADsyiVEVBCm4T4MxaM3Vo5mN\+yAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f84e0035ca525341537f70/180.webp 180w, https://rosarioplus-assets.tadevel.xyz/61f84e0035ca525341537f70/360.webp 360w, https://rosarioplus-assets.tadevel.xyz/61f84e0035ca525341537f70/720.webp 720w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f84e0035ca525341537f70/720.jpeg 720w" type="image/jpeg" sizes="128px"><img alt="Central present&#xF3; sus nuevas camisetas para el 2022" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 20 horas</div><h1>Central present&#xF3; sus nuevas camisetas para el 2022</h1></div></article></a><a href="/actualidad/seguridad/se-niegan-a-venderle-un-auto-a-narcos--les-balean-la-agencia-y-deciden-cerrar_a61f95730d872706c69ff7858" aria-label="Se niegan a venderle un auto a narcos, les balean la agencia y deciden cerrar" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURcGzorWpmYK098i/s5rG\+qifkZG771xndH2Rp259j4N/fLTa/FdYVI2mwcnY4Njy\+hjN87cAAACtSURBVAjXLYuhDsIwEIavWbDkTswiCEEvqUXWzVBRgyEhpA7djODZ3mB9gIVk4Q0qJrCVCMwegb3CuIV96vvy38F65rRRCv66VUwAa61S1p45cmC59O88DyF00H\+8K1bDMIRuhLKsfL2Uu3gcvxy\+ii0\+4yuroLx77x7SxebQgLvF4tpIFCgBnGsREikzBK6ZlJIpBJEmMlMIFiY1mp8W7R4QyGiNyXQukAdDKH\+OIjing\+i4hQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f95f93d872706c69ff7b78/180.webp 290w, https://rosarioplus-assets.tadevel.xyz/61f95f93d872706c69ff7b78/360.webp 580w, https://rosarioplus-assets.tadevel.xyz/61f95f93d872706c69ff7b78/720.webp 1159w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f95f93d872706c69ff7b78/720.jpeg 1159w" type="image/jpeg" sizes="128px"><img alt="Se niegan a venderle un auto a narcos, les balean la agencia y deciden cerrar" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace una hora</div><h1>Se niegan a venderle un auto a narcos, les balean la agencia y deciden cerrar</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/salud-/covid-19/coronavirus-en-argentina--43-472-nuevos-contagios-y-285-muertes_a61f84b2c35ca525341537eb8" aria-label="Coronavirus en Argentina: 43.472 nuevos contagios y 285 muertes" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56da" class="" style="--primary-color:#90caf9"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAJOkAACTpAVAk5/gAAAAwUExURWqk3EKOzraPhI\+44b2zy2JAPX9gXyy2jTtYV4mOlWJ5gA6Neq9sZeYgOR4bIOGwn6ixzSIAAACuSURBVAjXYxBEAgwQEgoEBRhQgbGx5arJK1bOBLGMhU3mZMzq6FIDsY2PTErNmBbRNgvE8Qqa1qqUFraqnMHE2FItNCfpf9b08nKGmYu0ppeGHgubvRvIWZlzateKnLgXu7cDOaExap0R\+kczukGcd2FpKmr6oZ8iunfvZsgJvevi8idUU0lpRgeD0tk7Li4u0RKLlNTeMejcvQTkNO5r\+qQUx3AWzFm9b72S0jkA6fFFlG2E8mkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f84bdb35ca525341537efe/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/61f84bdb35ca525341537efe/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/61f84bdb35ca525341537efe/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f84bdb35ca525341537efe/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/salud-/covid-19/coronavirus-en-argentina--43-472-nuevos-contagios-y-285-muertes_a61f84b2c35ca525341537eb8" text="Coronavirus en Argentina: 43.472 nuevos contagios y 285 muertes" layout="horizontal"></share-button-set><div class="kicker"><span>DATOS OFICIALES</span></div></div><div class="detail"><div class="title"><span>Coronavirus en Argentina: 43.472 nuevos contagios y 285 muertes</span></div><div class="deck"><span>Por primera vez desde que arranc&#xF3; la tercera ola,&#xA0;la ocupaci&#xF3;n de camas de terapia intensiva a nivel nacional super&#xF3; el 50%</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-juego/rosario-central/central-cayo-con-union-en-santa-fe_a61f546e3df812a01389cf440" aria-label="Central cay&#xF3; con Uni&#xF3;n en Santa Fe" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f1af777422251397bf33d78" class="" style="--primary-color:#80b72a"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSQTEmhcWqKkhFA8P4trYK61jYaHfkciHZQ4My0rMb57cMy7relFR/uRjT9kq/Hf1GoEfnUAAADGSURBVAjXYxBMZGQvLy83LjY2dGEQdmRkgAIWBsFEFoZKBoYCAwaGEjBHWICB4wYDuweY8y6NwepuAeMKIIeR2W6KgcSJAgagTEqJ4TzhmRYnGBhmMAimqirlPTbuOWFs2cOwapugWMJMk45yY\+EzDHc/iYglWhq2sxeDOWIpTpunOBqKCHYw7P60RNDF00rJySRlCUPq1g4xpUxHycnCM5cwqO5eFf07SMQtKTFtCYOSUqiSUpBqaKiakhpDKAQEKSmpqQEAswI5gquMieoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f54848df812a01389cf47b/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/61f54848df812a01389cf47b/360.webp 541w, https://rosarioplus-assets.tadevel.xyz/61f54848df812a01389cf47b/720.webp 1081w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f54848df812a01389cf47b/720.jpeg 1081w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-juego/rosario-central/central-cayo-con-union-en-santa-fe_a61f546e3df812a01389cf440" text="Central cay&#xF3; con Uni&#xF3;n en Santa Fe" layout="horizontal"></share-button-set><div class="kicker"><span>AMISTOSO DE VERANO</span></div></div><div class="detail"><div class="title"><span>Central cay&#xF3; con Uni&#xF3;n en Santa Fe</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/flama/musica/tiago-y-rusherking-adelantaron-su-tercer-tema-juntos_a61f7d9e335ca52534153650e" aria-label="Tiago y Rusherking adelantaron su tercer tema juntos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ecbf73232019d67b623a" class="" style="--primary-color:#ff7043"><div class="photo"><div class="backdrop" style="background-position:44.91262204160294% 5.814815382150821%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRQYIB4gKSsoMjUyPNfGwoFvb\+HTz1BJT7uim2VbX5qIh8mzrbiIeKkmIH5GQbpTT4N\+cp0AAAEhSURBVBjTJc/PSgJRFAbwb5yF23uMCFt57\+DeZoig9WXoD1FBpgS1Gu6mTRjikC0thFkEqUwZuErScpeB4DoK8RXmEZo3iLrq6nw/Dhy\+AyKAjI2coacOlGCJMGSYAbC4mR8czGAw1uqKXjAHEStOL/zx19ocuP7E6jQ4XFwaTE5qow/iDKmrXSXV8LwkNJbVztvLc71vCUF4cgvlij8JHSEY2qqV7z4MG44lLLzWzuLYVw3H4S2Meqc/cdVbIBh3Oo9NOUMbgexXwlv33rH1piZvsnVPljTKKNa/XeVt2Zbg67j0Xd1gZAvBszA2Pc\+bFrhGGpR01V6UIY0VGLnj/eg3Q0QpE6zcvPuLuAYlgap0t1Ow9ccmsHQk32FMiNLsH8IaV1TFomR0AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f7da2c35ca52534153651d/180.webp 180w, https://rosarioplus-assets.tadevel.xyz/61f7da2c35ca52534153651d/360.webp 360w, https://rosarioplus-assets.tadevel.xyz/61f7da2c35ca52534153651d/720.webp 720w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f7da2c35ca52534153651d/720.jpeg 720w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:44.91262204160294% 5.814815382150821%"></picture><div class="overlay"></div><share-button-set url="/flama/musica/tiago-y-rusherking-adelantaron-su-tercer-tema-juntos_a61f7d9e335ca52534153650e" text="Tiago y Rusherking adelantaron su tercer tema juntos" layout="horizontal"></share-button-set><div class="kicker"><span>&quot;NOW&quot;</span></div></div><div class="detail"><div class="title"><span>Tiago y Rusherking adelantaron su tercer tema juntos</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/genero/derechos/francia-prohibio-por-ley-las--terapias-de-reorientacion--sexual_a61f06b540bbab8185fa460bf" aria-label="Francia prohibi&#xF3; por ley las &quot;terapias de reorientaci&#xF3;n&quot; sexual" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6005e27a8459d303d53cc43d" class="" style="--primary-color:#7A2789"><div class="photo"><div class="backdrop" style="background-position:33.83773928896992% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURWmHolFsjoOgvfz9/Km80zQ0Pz9LYBQUH4wmF5JtNNHb5KairNp2TdemYLs\+Lu3VljWKKggAAACqSURBVAjXYxBkFGCY2dFR6rXExYVBkJFJdeaMjo7OLSAOg4p65MyONy86Xu5mEFDyci2dOfPNmXcvOoAcJvHyyJl375x595qBQam8vDxw7v\+/Z86cZmBgKC8VFFhl//fu3UtAA8RLBZmMrRmmpXEDOWplaYmLN4qFpXIzCDAppYWGhaWWpqVtYRBgUFLyWrx61dbQRBcQx2WxsbGx1cbALSBlLquMQcBhFwDHrTtvFSqxGAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f06c130bbab8185fa460dc/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/61f06c130bbab8185fa460dc/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/61f06c130bbab8185fa460dc/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/61f06c130bbab8185fa460dc/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:33.83773928896992% 0"></picture><div class="overlay"></div><share-button-set url="/genero/derechos/francia-prohibio-por-ley-las--terapias-de-reorientacion--sexual_a61f06b540bbab8185fa460bf" text="Francia prohibi&#xF3; por ley las &quot;terapias de reorientaci&#xF3;n&quot; sexual" layout="horizontal"></share-button-set><div class="kicker"><span>ERA HORA</span></div></div><div class="detail"><div class="title"><span>Francia prohibi&#xF3; por ley las &quot;terapias de reorientaci&#xF3;n&quot; sexual</span></div><div class="deck"><span>La norma prev&#xE9; penas de hasta tres a&#xF1;os de prisi&#xF3;n y 45 mil euros. &quot;No hay nada que curar&quot;, manifest&#xF3; el presidente Emmanuel Macron.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1"><div class="item">* Estrenos</div></a><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* En cartelera</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a href="/flama" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1"><div class="item">* En l&#xED;nea</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><div class="item">* Agenda cultural</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Libros</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1"><div class="item">MEDIA DISTANCIA</div></a><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><div class="item">LA TRANQUERA</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">MEDIA DISTANCIA</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 1 de feb. de 2022 14:08</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/flama/en-linea/yao-cabrera-se-cayo-de-un-tercer-piso-y-esta-en-terapia-intensiva_a61f94b5bd872706c69ff7562","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/61369f5a1f0ff91a9503108b/720.jpeg","width":1280,"height":720}},"headline":"Yao Cabrera se cayó de un tercer piso y está en terapia intensiva","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/61369f5a1f0ff91a9503108b/720.jpeg","width":1280,"height":720},"datePublished":"2022-02-01T15:24:57.135Z","dateModified":"2022-02-01T15:26:14.213Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Flama","item":"https://www.rosarioplus.com/flama_c5f12ec0a73232019d67b57d9"},{"@type":"ListItem","position":2,"name":"En línea","item":"https://www.rosarioplus.com/flama/en-linea_c6059f4b5c311e203fcbb2d5a"}]}</script></html>