<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><link rel="preload" as="image" href imagesrcset="https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:local("Open Sans Bold"),local(OpenSans-Bold),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOht.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhv.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel"><meta property="og:title" content="&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel"><meta name="twitter:title" content="&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/flama/comics/-thor--love-and-thunder--sera-una-de-las-peliculas-mas-cortas-de-marvel_a62a8aa85ae99835cee3204bf?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/flama/comics/-thor--love-and-thunder--sera-una-de-las-peliculas-mas-cortas-de-marvel_a62a8aa85ae99835cee3204bf"><meta property="og:url" content="https://www.rosarioplus.com/flama/comics/-thor--love-and-thunder--sera-una-de-las-peliculas-mas-cortas-de-marvel_a62a8aa85ae99835cee3204bf"><meta name="twitter:url" content="https://www.rosarioplus.com/flama/comics/-thor--love-and-thunder--sera-una-de-las-peliculas-mas-cortas-de-marvel_a62a8aa85ae99835cee3204bf"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/62a8aa85ae99835cee3204bf/facebook?v=ad02dc86fe293f1337ec16c1cdb7b9b3&amp;s=24a5888f09e6d080e11dc24a8ae9983c"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/62a8aa85ae99835cee3204bf/twitter?v=ad02dc86fe293f1337ec16c1cdb7b9b3&amp;s=0e3e299a0b6a809369edbf3b5bd88b8a"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.f6eb0957.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.a396cd01.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.32e4e81d.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=62698c1275da0febab981ede8e5d63d6","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=a22c811fe853a27cbf0ea67f7e531f6f","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=59685cb00fd92ddc4d4757d1dd83dd64","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=b1a363a5ebb5866275d6161fb67770c0","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=832151159735981272115a58cde2b26a","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.f6eb0957.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.a396cd01.js"],vanilla:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.e41cfc15.js"],adder:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.32e4e81d.js"]},o=e=>new Promise((o,s)=>{let t=document.createElement("script");t.src=e,t.async=t.defer=!0,t.onload=o,t.onerror=s,document.head.appendChild(t)});if(window.customElements)for(let s in e)for(let t of e[s])o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let s in e)for(let t of e[s])o(t)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=62698c1275da0febab981ede8e5d63d6" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'"Thor: Love and Thunder" será una de las películas más cortas de Marvel',location:"https://www.rosarioplus.com/flama/comics/-thor--love-and-thunder--sera-una-de-las-peliculas-mas-cortas-de-marvel_a62a8aa85ae99835cee3204bf"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","60228ed428ba0c17f5f8eb6f"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="60228ed428ba0c17f5f8eb6f"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","60228ed428ba0c17f5f8eb6f")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","60228ed428ba0c17f5f8eb6f")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Flama category-Comics"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a><div class="date">14 de junio de 2022</div></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><a><picture><source srcset="https://i.imgur.com/k6sHJZb.png" media="(prefers-color-scheme: dark)"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"></picture></a><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6437327985"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffffaa"><div style="position:relative"><script>(!localStorage.interstitialLastShownAt||parseFloat(localStorage.interstitialLastShownAt)<Date.now()-864e5)&&document.write('\n                <tadevel-ad\n                    slot-id="interstitial"\n                    sizes="320x480, 800x600 1024w"\n                    style="\n                        background-color: white;\n                        filter: drop-shadow(0px 2px 4px #00000088);\n                    "\n                ></tadevel-ad>\n            ');</script><script>(()=>{const t=document.currentScript.previousElementSibling;new MutationObserver(e=>{t.style.width&&(localStorage.interstitialLastShownAt=Date.now(),t.closest(".interstitial-fixed").style.display="flex")}).observe(t,{attributes:!0})})();</script><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);padding:8px 16px;position:absolute;right:-16px;top:-16px;color:#fff;width:48px;border-radius:32px;font-size:20px;font-weight:700;filter:drop-shadow(0 2px 4px #00000088)">X</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel"><tadevel-ad slot-id="article-block-01" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x250-970x90-728x90 768w" style="display:block;margin:16px auto" collapse-empty="false"></tadevel-ad><script>window.innerWidth<768?document.currentScript.previousElementSibling.style.display="none":document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script><div is="page-article" doc-id="62a8aa85ae99835cee3204bf" doc-title="&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#ff7043"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">EN CINCO A&#xD1;OS</div><h1 class="article-title">&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel</h1><time datetime="2022-06-14T15:46:41.922Z" class="article-date">martes 14 de junio de 2022 12:46</time><share-button-set url="https://www.rosarioplus.com/flama/comics/-thor--love-and-thunder--sera-una-de-las-peliculas-mas-cortas-de-marvel_a62a8aa85ae99835cee3204bf" text="&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=62698c1275da0febab981ede8e5d63d6"></header><img alt loading="lazy" src="/api/v1/article/62a8aa85ae99835cee3204bf/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-02" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto" -collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?0:90)+"px";</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.16161616161616%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRcZG1JPS5CKgTIvLLiqomxqYp6bmHt8dnZaS3I\+NUk0LSQ3QcnAv6ZtWItyX\+Tg3b60zAoAAAC0SURBVAjXAakAVv8AxndSTP/MxsJSJXFvAGJ1UmJsxkRoESd2zwBXJWJGZsREaOniV0QAUldEREREZHiJgiZCAFdRN0/ERVIhqpjdRQB2AA5ETPwomgqhmZkAJgCo4iZicasYERMTAO4AqOUidVG7GLGz2QBCADmCZmJ4o7O4qd0AUQCpASd1WDADMDjdADEAqACXdxkwMzA42QARC1EQMRERMDOwONoAGgASEDozO7ALs1iQWII7sotx\+54AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="block-ad" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Con el inicio de la pre-venta de la pel&#xED;cula Thor: Love and Thunder en Estados Unidos la cadena&#xA0;<em>AMC</em>&#xA0;revel&#xF3; que&#xA0;el film durar&#xE1; 1 hora y 59 minutos.&#xA0;Esto convertir&#xED;a a&#xA0;la pel&#xED;cula del director Taika Waititi&#xA0;en la m&#xE1;s corta de Marvel en los &#xFA;ltimos cinco a&#xF1;os, desde Ant-Man y la Avispa.</p><p>Si se tiene en cuenta todas las pel&#xED;culas&#xA0;de la compa&#xF1;&#xED;a (m&#xE1;s de 30), la pr&#xF3;xima entrega del dios del Trueno s&#xF3;lo es superada por&#xA0;Ant-Man y la Avispa (118 minutos), Ant-Man (117 minutos), Doctor Strange (115 minutos), Thor (114 minutos), Thor: El mundo oscuro (112 minutos) y El incre&#xED;ble Hulk (112 minutos).</p><p>Thor: Love and Thunder&#xA0;se estrena este&#xA0;8 de julio en cines y plataformas de streaming en tanto que la cuarta entrega de la saga de Marvel Studios contar&#xE1; con las actuaciones de&#xA0;Christian Bale,&#xA0;Natalie Portman&#xA0;y&#xA0;Chris Hemsworth.</p><p>El ex-Batman, Bale participa como&#xA0;Gorr, &#x201C;el dios carnicero&#x201D; y principal villano. Adem&#xE1;s Hemsworth vuelve a protagonizar la pel&#xED;cula; Portman encarna a&#xA0;Mighty Thor&#xA0;y, en su &#x201C;versi&#xF3;n humana&#x201D; a&#xA0;Jane Foster&#xA0;y&#xA0;Russell Crowe&#xA0;act&#xFA;a de Zeus.</p><p>En esta entrega tambi&#xE9;n aparecen los&#xA0;Guardianes de la Galaxia, Star Lord (Chris Pratt), Rocket Raccoon (con la voz de Bradley Cooper), Mantis (Pom Klementieff), Drax (Dave Bautista), Groot (Vin Diesel) y Nebula (Karen Gillan).</p><p><strong>El adelanto:</strong></p><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://rosarioplus-app\.tadevel\.xyz/hostname/www\.rosarioplus\.com/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DvKKu-Wt7O2Q&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FvKKu-Wt7O2Q%2Fhqdefault\.jpg&amp;sign=6f339ff6539baddbabd50f49)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.rosarioplus.com%2F&amp;channel=7704880458&amp;videoad_start_delay=0&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1655243202&amp;ei=Yq2oYoLgMPyT4dUPg5ej0AU&amp;ip=138.99.6.123&amp;id=o-ABOzuFK2QAiDpj9-r1_VrEHOu6bJs29ysPZQFw1wCdvR&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=j3&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xs%2Csn-x1x7dn7s&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=1&amp;pl=26&amp;initcwndbps=536250&amp;spc=4ocVC8eaJSgoP5zkhL--hCUPWn_3eh0&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=1xs160xlHO44Nwkjzyco0OYG&amp;gir=yes&amp;clen=6905840&amp;ratebypass=yes&amp;dur=88.514&amp;lmt=1651100502834287&amp;mt=1655221259&amp;fvip=5&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=4538434&amp;n=RNUIm_-YS03VpQ&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cspc%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRgIhALJ72OglkJn93JNfoXObvrnJtb1wIdG1lrVdFBQQ8sVlAiEAgWe9lbUslo4OtOtdRnp8seuqUHMaoRc_otHX9h6INo8%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRAIgf4twcvhLKYXwm37tLKArujyXd-i3_N5f2SaM1T1jqVgCIGI9kMNAhDRebhFBKZ-RXEv53_LWnwP_hDUvLXF_TbmH" thumbnail-url="https://i.ytimg.com/vi/vKKu-Wt7O2Q/maxresdefault.jpg" thumbnail-video-url="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DvKKu-Wt7O2Q&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FvKKu-Wt7O2Q%2Fhqdefault.jpg&amp;sign=6f339ff6539baddbabd50f49"></x-player></div></x-pip></div></div><figcaption class="caption">Thor: Amor y Trueno de Marvel Studios | Teaser Oficial | Doblado</figcaption></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62a8aa85ae99835cee3204bf" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-03" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/actualidad/seguridad/sin-limites--en-una-balacera-matan-a-una-nena-con-un-disparo-en-la-cabeza-_a62a7f23b1bf4d73e952f9c7c" aria-label="Sin l&#xED;mites: en una balacera matan a una nena con un disparo en la cabeza " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQMHCkQrIDMiGxESGE40KiEfJIFaSzguMKt5Y5ZpV2Q8LXVLPGJHQMONdzg1SktJbZHHplAAAACWSURBVAjXY2AgBjAjs5mxyAApY\+NQYzBTqTxU2TzAzg7INnJZPTdnelxR/XuG0PIze7b1zpnmczyumCG00MVr9y4XR2PHE9kMzEaKgqtW7RJSVknLAGoPUnIUFBT02paWBjTTVElQSEkqc0bnTAbj0CAlISUlr8yOjhsMpuElLoJCij7bOjpnMISXuziKi3it2ZZ59wYAz\+AqfT1biIAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a7f47b1bf4d73e952fa34a/180.webp 269w, https://rosarioplus-assets.tadevel.xyz/62a7f47b1bf4d73e952fa34a/360.webp 538w, https://rosarioplus-assets.tadevel.xyz/62a7f47b1bf4d73e952fa34a/720.webp 1077w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a7f47b1bf4d73e952fa34a/720.jpeg 1077w" type="image/jpeg" sizes="128px"><img alt="Sin l&#xED;mites: en una balacera matan a una nena con un disparo en la cabeza " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 15 horas</div><h1>Sin l&#xED;mites: en una balacera matan a una nena con un disparo en la cabeza</h1></div></article></a><a href="/actualidad/seguridad/el-abuelo-de-la-beba-relato-la-balacera-criminal-contra-su-familia_a62a876e6ae99835cee30dc72" aria-label="El abuelo de la beba relat&#xF3; la balacera criminal contra su familia" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbi2vLCvtCghEwoKBxkXETMsIkQ6KaWkql1KNUxGPsHAxHRjSFlYWIaAg7ueeu3u6/KL0F4AAADSSURBVAjXY5iTpLRDKUMpKLW7u43BOtkpNURJSUVpdvY2BiNnYyNjp1BlY7fgVgZj47C5J1st95w5c2Ymg3Hef/a72w5wLVi1/CKD8b5VU2KPFQoyMggKMpj07UlK6rkosGoBkG\+i0RqU2vmQgauWkZHBKK0tREntoQADO6Mgg9m2NJNQ04cMDAvEBRkstqi6uJgWMnCBOS2RnTMzCxkWLGAUZ3By3d3ROVOAgYFBXJzBxWlmaKgamFPO4KSiqqTkWsjAwAjkmLgEqTgBOQIM4rUAWjM\+B9ENhuMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a880a8ae99835cee311691/180.webp 271w, https://rosarioplus-assets.tadevel.xyz/62a880a8ae99835cee311691/360.webp 541w, https://rosarioplus-assets.tadevel.xyz/62a880a8ae99835cee311691/720.webp 1083w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a880a8ae99835cee311691/720.jpeg 1083w" type="image/jpeg" sizes="128px"><img alt="El abuelo de la beba relat&#xF3; la balacera criminal contra su familia" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 5 horas</div><h1>El abuelo de la beba relat&#xF3; la balacera criminal contra su familia</h1></div></article></a><a href="/actualidad/seguridad/panico-en-el-fonavi-de-lagos-y-rueda-por-un-incendio-en-el-piso-10_a62a87092ae99835cee30ace1" aria-label="P&#xE1;nico en el Fonavi de Lagos y Rueda por un incendio en el piso 10" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRQKBSkVC7WVnj4fEEsxGolJOX5haGspFqBoXpVbSoR1hqCGkbR1a8iCdmFJLshcLgiQJ3kAAAEHSURBVBjTPc6xSsRAEAbgP2hjd8PG1iKtZ7Fs8LA5kF2xMl24s7E8sFNUthGshOwDBJMXCJLS8mIrXBFLCyEpxGB5lf05IeA0wzf/DAyCoCq5igUXGL2KYsB\+tSzLZzeAo6py6fmA4KV6jON4nvR4DQ5mdwzX4y0Y6398th8nWZJnPcZP9mbzXjtGfdFZe7pp21WeItda3dr7pnVpjMu1UcocNXXickSd0ZLorFmtEvjGyBGw3dZZAhFqYsBPpwvQlvQkA4IO\+wbauWKEEXjqid1fEPwpvhhyYuGR2sM1bwnLOYU\+julBiVB63ySID6wdSTGZEXkgIn5HWeXrNSJjTNRZHUY/yz/wFWIgQ76jLAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a8727fae99835cee30b77b/180.webp 178w, https://rosarioplus-assets.tadevel.xyz/62a8727fae99835cee30b77b/360.webp 356w, https://rosarioplus-assets.tadevel.xyz/62a8727fae99835cee30b77b/720.webp 712w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a8727fae99835cee30b77b/720.jpeg 712w" type="image/jpeg" sizes="128px"><img alt="P&#xE1;nico en el Fonavi de Lagos y Rueda por un incendio en el piso 10" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 6 horas</div><h1>P&#xE1;nico en el Fonavi de Lagos y Rueda por un incendio en el piso 10</h1></div></article></a><a href="/actualidad/politica/de-la-plata-a-rosario--se-viene-la-marcha-federal--en-defensa-del-rio-parana-y-el-canal-magdalena-_a62a7800c1bf4d73e952e24e7" aria-label="De La Plata a Rosario: se viene la marcha federal &quot;en defensa del R&#xED;o Paran&#xE1; y el Canal Magdalena&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYyMhqLG2oaBdJOXmnZ/gF18hHhzZlJoWXmXqFh1cJGkskRbRo2xyXaMk0NohiUxMVo0/NwAAACYSURBVAjXYxCEApkzZ84wdHT09HZ0HRQUfffuHUNo6I2roaGzZASXhj4FciJDQmeWSJ050zmTYcrNmTOnl1ed6lq1qp4ByCqvrrRa3NHRYcZQvX337hKrxbaX7969y7B793bnVcbG7A4MLi4Mv0uMjQ0YGBiYXIAcZ2Mgi5lNSUkpLY0BJKrg/V1JLQ3IcQKKqf8GiaelAQBbmTlZqjsbZAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/615b403fca66864f09ff50a8/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/615b403fca66864f09ff50a8/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/615b403fca66864f09ff50a8/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/615b403fca66864f09ff50a8/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="De La Plata a Rosario: se viene la marcha federal &quot;en defensa del R&#xED;o Paran&#xE1; y el Canal Magdalena&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>De La Plata a Rosario: se viene la marcha federal &quot;en defensa del R&#xED;o Paran&#xE1; y el Canal Magdalena&quot;</h1></div></article></a><a href="/pelis-y-series/la-quinta-temporada-de-el-cuento-de-la-criada-tiene-fecha-de-estreno_a62a78e161bf4d73e952e5c4a" aria-label="La quinta temporada de El Cuento de la Criada tiene fecha de estreno" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALhgAAC4YASqqJyAAAAAwUExURSonKGZiYi0sLiUiIjY0NUhBQl9YVzs7PlVPT3pxdlRXXEZKT3FmahcXFzZSbm\+DnMRPOOEAAAC1SURBVAjXY2BWYnKq3t4oU6S0exMDkOMtsdRRcPrdqkUMzExMXitnHpt2srZ6NYgTlTlzmmCmkJIKiLNc8szBRMHZTCAO9\+b2VNe2xjNOLgzKDFoOJdPKe7ZJbgBxvJwS55xJk0gUcmFgZvAqEIw4kxqYKs7CwGygtbcxIlHUQjS7GsSJjQhtE3dN6/zPwGxcxax45lhLa4TgOwYGoxXKpuFOV0JLgRwmo9AC48t3LzCwrHsHANCDOcTsCHAVAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a790321bf4d73e952e6238/180.webp 319w, https://rosarioplus-assets.tadevel.xyz/62a790321bf4d73e952e6238/360.webp 639w, https://rosarioplus-assets.tadevel.xyz/62a790321bf4d73e952e6238/720.webp 1277w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a790321bf4d73e952e6238/720.jpeg 1277w" type="image/jpeg" sizes="128px"><img alt="La quinta temporada de El Cuento de la Criada tiene fecha de estreno" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>La quinta temporada de El Cuento de la Criada tiene fecha de estreno</h1></div></article></a></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de Comics</title-header><a href="/flama/comics/-thor--love-and-thunder--sera-una-de-las-peliculas-mas-cortas-de-marvel_a62a8aa85ae99835cee3204bf" aria-label="&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRcZG1JPS5CKgTIvLLiqomxqYp6bmHt8dnZaS3I\+NUk0LSQ3QcnAv6ZtWItyX\+Tg3b60zAoAAAC0SURBVAjXAakAVv8AxndSTP/MxsJSJXFvAGJ1UmJsxkRoESd2zwBXJWJGZsREaOniV0QAUldEREREZHiJgiZCAFdRN0/ERVIhqpjdRQB2AA5ETPwomgqhmZkAJgCo4iZicasYERMTAO4AqOUidVG7GLGz2QBCADmCZmJ4o7O4qd0AUQCpASd1WDADMDjdADEAqACXdxkwMzA42QARC1EQMRERMDOwONoAGgASEDozO7ALs1iQWII7sotx\+54AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace una hora</div><h1>&quot;Thor: Love and Thunder&quot; ser&#xE1; una de las pel&#xED;culas m&#xE1;s cortas de Marvel</h1></div></article></a><a href="/flama/comics/vans-lanzara-zapatillas-inspiradas-en-sailor-moon_a629e12570079d2fb0e2c03f4" aria-label="Vans lanzar&#xE1; zapatillas inspiradas en Sailor Moon" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURf///66xu97i5b/EypWiqc7T2IB9juzv8ktLbVuw1quNrD1ynJXI4cevaNzGwu\+1MCuSCCIAAADASURBVAjXYzhpFKrWOVtQyYgBCGQvmip2z9wSHhgA5Pz/K6rqPee0W25bAQPD/Y9CRmJ7anbc/5HAwPBkzmJj5Z1BHncDUxkYNM8tEVXsONPRtrFUgYFV6aRzsqBJxzav5w4M7E8PCpsXK7vIBS5JYmB4MzuxXEw0OFjExZWBoXS2u1bWKmMhVREnBgYmy3IpkayFwiIuCkBrlYMXe7QtEygvADmoKNgwLS1FnAEM2NVVQ41BGsCAKUjV0M0AyAAAMFY4SObzOVkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/629e140a0079d2fb0e2c0e2b/180.webp 291w, https://rosarioplus-assets.tadevel.xyz/629e140a0079d2fb0e2c0e2b/360.webp 583w, https://rosarioplus-assets.tadevel.xyz/629e140a0079d2fb0e2c0e2b/720.webp 1166w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/629e140a0079d2fb0e2c0e2b/720.jpeg 1166w" type="image/jpeg" sizes="128px"><img alt="Vans lanzar&#xE1; zapatillas inspiradas en Sailor Moon" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 8 d&#xED;as</div><h1>Vans lanzar&#xE1; zapatillas inspiradas en Sailor Moon</h1></div></article></a><a href="/flama/comics/la-cultura-pop-se-reencontro-de-forma-presencial-en-la-argentina-comic-con_a628bdcc4de1f764eb4e93dcc" aria-label="La cultura pop se reencontr&#xF3; de forma presencial en la Argentina Comic-Con" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAJOkAACTpAVAk5/gAAAAwUExURQYFBhMREy4YGj0lJlMzJmg/NHV8j1FOWj47RHxXPmxfZZViU8nS4JGar5aIh\+Kkf9p6v/oAAADWSURBVAjXYxAQYGQQVLI6m5aWe5bByEhQSVnJ6wwQpDE4KrkqCmq9vHv3blouw9To/ztDw16fObfs2jOGqZY7Z\+6M2n32Wdqq5wyq3htcvUNnpr25e\+sVg0p0gDKLy8yqrPTVuxhUgRxlk9D2sgolYwYh7QnNTaquFe1lRR4MDExbC4VVXDt2hj93ZmBgjCvgUHYpW7m8agUDA/MrBhFlk/JmC41yoLIgBmFlE0FBQaAjGRgiBCSMVIAcQWEGAcYKAVUlFUFGQQERIEdDQEXQWJCBQbIZANR8QLzqTcP1AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/628bdc96de1f764eb4e93d11/180.webp 278w, https://rosarioplus-assets.tadevel.xyz/628bdc96de1f764eb4e93d11/360.webp 557w, https://rosarioplus-assets.tadevel.xyz/628bdc96de1f764eb4e93d11/720.webp 1113w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/628bdc96de1f764eb4e93d11/720.jpeg 1113w" type="image/jpeg" sizes="128px"><img alt="La cultura pop se reencontr&#xF3; de forma presencial en la Argentina Comic-Con" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 22 d&#xED;as</div><h1>La cultura pop se reencontr&#xF3; de forma presencial en la Argentina Comic-Con</h1></div></article></a><a href="/flama/comics/marvel-prepara-una-nueva-serie-de--daredevil--_a6287ab27a4acd11033846eaf" aria-label="Marvel prepara una nueva serie de &quot;Daredevil&quot; " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRcPFDolHgsFDCUVFSkvMyIeIDpHTExiZT0wO1c6PlFMV1Y2HHpYVmNlenONrLKFcrIBKm8AAAC7SURBVAjXY2A2YGBQaGRSMBQUVmJgMDYN5bpswGBsoKTAwMTAwND7QkDB2FgJKAMEnCeFlAUFmZQYQHoUZx5U3L3bSIHB1JghgGnNb6VAQSYVBsPQEJcg\+c8qLcFKbAyGIS5pDJJCbl2tTDEMIm5l6UG7TVbUlQRbMwh6lac7SK5akXdDUJJBpKu8nHlX1Qy3lcJzGCSXl19T3rnCRSxTWIBBMH15iuHGFhePzEYhBpGsMhfu3SFAzkQjACgFL67KmeWeAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6287ab43a4acd11033846fb3/180.webp 316w, https://rosarioplus-assets.tadevel.xyz/6287ab43a4acd11033846fb3/360.webp 633w, https://rosarioplus-assets.tadevel.xyz/6287ab43a4acd11033846fb3/720.webp 1265w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6287ab43a4acd11033846fb3/720.jpeg 1265w" type="image/jpeg" sizes="128px"><img alt="Marvel prepara una nueva serie de &quot;Daredevil&quot; " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 25 d&#xED;as</div><h1>Marvel prepara una nueva serie de &quot;Daredevil&quot;</h1></div></article></a><a href="/flama/comics/tras-dos-anos-de-virtualidad--la-argentina-comic-con-regresa-de-forma-presencial_a62869fdc82fef945f8e912bf" aria-label="Tras dos a&#xF1;os de virtualidad, la Argentina Comic-Con regresa de forma presencial" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURWRYcx8aJkdJZVlBR8S\+2EUrLp\+ZtXhyiy8vS4SAsoNaWL64vaZ3fbuerdnW4YldfQEUz5QAAADOSURBVAjXAcMAPP8AGIETx7RmZtaRgIGHABEYIHvf\+inQcgAicgCIEiIGuyw8yoIiBigAiCIPFuSQD8wBgJKIACIiDSnXD/wPAAlwAgBmu0SW5izM3HSW7rsA7kRJZkkAqiN0meS2AEmeZ5be/8r6zu5E5wBnCX8Hd91nndREREcAAFMgAMMplwZLRES3ADACcDOqGCJay7u70gAzYGowqlEVUcdrZtoAUwNRODURoxV1djDcAFGDqjVTEzNTJTAwAQARFaMTVVMVUVNVMRGSEEd7bM8/JQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6286a85c82fef945f8e9409e/180.webp 292w, https://rosarioplus-assets.tadevel.xyz/6286a85c82fef945f8e9409e/360.webp 584w, https://rosarioplus-assets.tadevel.xyz/6286a85c82fef945f8e9409e/720.webp 1168w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6286a85c82fef945f8e9409e/720.jpeg 1168w" type="image/jpeg" sizes="128px"><img alt="Tras dos a&#xF1;os de virtualidad, la Argentina Comic-Con regresa de forma presencial" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un mes</div><h1>Tras dos a&#xF1;os de virtualidad, la Argentina Comic-Con regresa de forma presencial</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-04" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-05" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-06" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-03" sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/flama/comics/se-viene-una-nueva-pelicula-de-dragon-ball---que-se-sabe-hasta-el-momento-_a60993fdff0027166ac17a48e" aria-label="Se viene una nueva pel&#xED;cula de Dragon Ball. &#xBF;Qu&#xE9; se sabe hasta el momento?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60228ed428ba0c17f5f8eb6f" class="" style="--primary-color:#ff7043"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcza6cDM1\+e6OrW5vA0JENu/wMo5FJ2flc\+Wj4wpGpSvxjwsQHBgcdC9d6p9Z86eQiaGs3MAAAC1SURBVAjXY2AUNr7040yvktJFwWAGBgZG8da4f\+d0BQVtGRgEGORCrV08LwoKFgFlBCyCj7i4HBQUVwJyGCyCXVxc3BnrIZxwn7otm8U/KTEsZBCQ6D4ResTLXkmJYbEAg\+XujNAj7kZATpUhw5JteeF7CoWBHPVVApLTspsNGBiNlBiUqoCclBMNDAyiQM6tBUDO7gwGxsBLDJe5FvJNy9yduYCjVRZozSrWmdPSMg1knjICALxbNEhg6SyrAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/60994011f0027166ac17a4b0/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/60994011f0027166ac17a4b0/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/60994011f0027166ac17a4b0/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/60994011f0027166ac17a4b0/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/flama/comics/se-viene-una-nueva-pelicula-de-dragon-ball---que-se-sabe-hasta-el-momento-_a60993fdff0027166ac17a48e" text="Se viene una nueva pel&#xED;cula de Dragon Ball. &#xBF;Qu&#xE9; se sabe hasta el momento?" layout="horizontal"></share-button-set><div class="kicker"><span>goku eterno</span></div></div><div class="detail"><div class="title"><span>Se viene una nueva pel&#xED;cula de Dragon Ball. &#xBF;Qu&#xE9; se sabe hasta el momento?</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/flama/comics/superman-mata-al-guason-en-una-nueva-pelicula-de-dc_a614c71d068e2e13a84e759ea" aria-label="Superman mata al Guas&#xF3;n en una nueva pel&#xED;cula de DC" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60228ed428ba0c17f5f8eb6f" class="" style="--primary-color:#ff7043"><div class="photo"><div class="backdrop" style="background-position:57.04541567369472% 28.60835943167318%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTs8ZmFgeiQwUH1ue51CQqp\+ZYRGRltESwoRG7dGO\+GhX0YtNKSXlRRWdtjFuv349fXq\+GMAAADmSURBVAjXHcexSsNAHAfgX5Ihgwi59AXO/yRIweMQX\+A46OAUDrTErYTaqSi2kyCdTrrG4R6gCDcX7wFcHGKpCL6Ba59AotFv\+xDC0HtTNo0UDOHZr8KwbDaSMcxnk3Nr2Ekh5l0mfmzKt49iFhhuf/yTKWTyn92uXb1ImWPvhqG9by/fTXKMuPeXr\+3oUZwCicB3uHDuDFNQl1f74AZ3n9egSMAurmq1vz0Ch8ChdWpExLswLKzTighAHMEundZ9HoOngF3XlT7IEBPlWA5UpXs5iHNg3UXJDFOeZlC1rnSa8SgS4hf2YUg\+O9WyZwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/614c727c68e2e13a84e75a22/180.webp 234w, https://rosarioplus-assets.tadevel.xyz/614c727c68e2e13a84e75a22/360.webp 468w, https://rosarioplus-assets.tadevel.xyz/614c727c68e2e13a84e75a22/720.webp 936w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/614c727c68e2e13a84e75a22/720.jpeg 936w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:57.04541567369472% 28.60835943167318%"></picture><div class="overlay"></div><share-button-set url="/flama/comics/superman-mata-al-guason-en-una-nueva-pelicula-de-dc_a614c71d068e2e13a84e759ea" text="Superman mata al Guas&#xF3;n en una nueva pel&#xED;cula de DC" layout="horizontal"></share-button-set><div class="kicker"><span>Y NO ES SPOILER</span></div></div><div class="detail"><div class="title"><span>Superman mata al Guas&#xF3;n en una nueva pel&#xED;cula de DC</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/flama/comics/disney-abre-el-primer--hotel-marvel--del-mundo_a60bf6ef2f4f5a40185cea0f9" aria-label="Disney abre el primer &quot;Hotel Marvel&quot; del mundo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60228ed428ba0c17f5f8eb6f" class="" style="--primary-color:#ff7043"><div class="photo"><div class="backdrop" style="background-position:47.67975041383439% 61.55569543877567%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYRxcaWXlnFjZUYyObKjnlxQUioYII98eruvq5eLi9rUzsa/u/Hs5bFxdXlHSrU4OONoS/IAAADKSURBVAjXY\+Bw6ehe7SLiKCg5vYBhglKlz5lTu7eISBYwMDQEKVXsXnXmzOotgtMZPN8rzJjOPsNj12nHmQyNJawdExjUmRTX3i5kaAnQ8xBkKARyLgI5Svq3gZwilrW8QE5k/I3pE0VKGJc/ZWRoCYqrWuHKtUpySwHQAHUmlVUbXTyLDTqmMjh4MgWc5nvEKaHumsxQWhRqpmrMvWqjqlkog6qxsXGa\+YpJwcZpZgzKacmhYdasxsZBamkMYWnJxmaJxsahqmlpANuAQes1\+oMEAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/60bf6fe9f4f5a40185cea127/180.webp 292w, https://rosarioplus-assets.tadevel.xyz/60bf6fe9f4f5a40185cea127/360.webp 583w, https://rosarioplus-assets.tadevel.xyz/60bf6fe9f4f5a40185cea127/720.webp 1167w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/60bf6fe9f4f5a40185cea127/720.jpeg 1167w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:47.67975041383439% 61.55569543877567%"></picture><div class="overlay"></div><share-button-set url="/flama/comics/disney-abre-el-primer--hotel-marvel--del-mundo_a60bf6ef2f4f5a40185cea0f9" text="Disney abre el primer &quot;Hotel Marvel&quot; del mundo" layout="horizontal"></share-button-set><div class="kicker"><span>PARA RONCAR COMO HULK</span></div></div><div class="detail"><div class="title"><span>Disney abre el primer &quot;Hotel Marvel&quot; del mundo</span></div><div class="deck"><span>Inaugurar&#xE1; el 21 de junio en Par&#xED;s. Es el primero hospedaje con tem&#xE1;tica exclusiva de superh&#xE9;roes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/flama/comics/vans-lanzara-zapatillas-inspiradas-en-sailor-moon_a629e12570079d2fb0e2c03f4" aria-label="Vans lanzar&#xE1; zapatillas inspiradas en Sailor Moon" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60228ed428ba0c17f5f8eb6f" class="" style="--primary-color:#ff7043"><div class="photo"><div class="backdrop" style="background-position:51.04831358249772% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURf///66xu97i5b/EypWiqc7T2IB9juzv8ktLbVuw1quNrD1ynJXI4cevaNzGwu\+1MCuSCCIAAADASURBVAjXYzhpFKrWOVtQyYgBCGQvmip2z9wSHhgA5Pz/K6rqPee0W25bAQPD/Y9CRmJ7anbc/5HAwPBkzmJj5Z1BHncDUxkYNM8tEVXsONPRtrFUgYFV6aRzsqBJxzav5w4M7E8PCpsXK7vIBS5JYmB4MzuxXEw0OFjExZWBoXS2u1bWKmMhVREnBgYmy3IpkayFwiIuCkBrlYMXe7QtEygvADmoKNgwLS1FnAEM2NVVQ41BGsCAKUjV0M0AyAAAMFY4SObzOVkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/629e140a0079d2fb0e2c0e2b/180.webp 291w, https://rosarioplus-assets.tadevel.xyz/629e140a0079d2fb0e2c0e2b/360.webp 583w, https://rosarioplus-assets.tadevel.xyz/629e140a0079d2fb0e2c0e2b/720.webp 1166w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/629e140a0079d2fb0e2c0e2b/720.jpeg 1166w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:51.04831358249772% 0"></picture><div class="overlay"></div><share-button-set url="/flama/comics/vans-lanzara-zapatillas-inspiradas-en-sailor-moon_a629e12570079d2fb0e2c03f4" text="Vans lanzar&#xE1; zapatillas inspiradas en Sailor Moon" layout="horizontal"></share-button-set><div class="kicker"><span>FESTEJAN LOS FANS</span></div></div><div class="detail"><div class="title"><span>Vans lanzar&#xE1; zapatillas inspiradas en Sailor Moon</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script></div></article></div><tadevel-ad slot-id="article-block-04" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/radio-si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* Estrenos y cartelera</div></a><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1"><div class="item">* Debates y entrevistas</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a href="/flama" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1"><div class="item">* En l&#xED;nea</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Cultura</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" loading="lazy" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 14 de jun. de 2022 14:11</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/flama/comics/-thor--love-and-thunder--sera-una-de-las-peliculas-mas-cortas-de-marvel_a62a8aa85ae99835cee3204bf","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/720.jpeg","width":1280,"height":720}},"headline":"\"Thor: Love and Thunder\" será una de las películas más cortas de Marvel","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/62a8ad06ae99835cee3216a2/720.jpeg","width":1280,"height":720},"datePublished":"2022-06-14T15:46:41.922Z","dateModified":"2022-06-14T15:46:41.182Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Flama","item":"https://www.rosarioplus.com/flama_c5f12ec0a73232019d67b57d9"},{"@type":"ListItem","position":2,"name":"Comics","item":"https://www.rosarioplus.com/flama/comics_c60228ed428ba0c17f5f8eb6f"}]}</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body></html>