








 






























		
			
		

<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	

	








 






















	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>Muri&oacute; Juan Carlos Saravia, fundador de Los chalchaleros | RosarioPlus.com</title>
        <meta name="description" content="Juan Carlos Saravia, fundador del legendario conjunto folcl&oacute;rico Los Chalchaleros, muri&oacute; este viernes en Salta, provincia donde hab&iacute;a nacid" />
        <meta name="keywords" content="Rosario, noticias, diario, radio si, grupo plus, clima, cartelera, información, cine, fotos, videos, foro, pronostico, clima, teatro, servicios, deportes, futbol, argentina, news, newspaper, digital, musica, guia, rosario central, rc, nob, newells, ocio, dolar, portal" />
	
		<link rel="amphtml" href="https://www.rosarioplus.com/amp/ennoticias/Murio-Juan-Carlos-Saravia-fundador-de-Los-chalchaleros-20200118-0003.html">
	
	<link rel="canonical" href="https://www.rosarioplus.com/ennoticias/Murio-Juan-Carlos-Saravia-fundador-de-Los-chalchaleros-20200118-0003.html" />
	<!--FAVICON-->		
	<link rel="shortcut icon" href="/arte/logos/favicon.ico" />
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0" />
	
	<link rel="publisher" href="https://plus.google.com/117958018065260906186"/>
	
	<meta name="google-site-verification" content="_YREDNKmGoRlzMTWYBsGVORjbcZ7faSpGDRvB83fdqE" />
	
	<!-- Etiqueta global de sitio (gtag.js) de Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57123203-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
	<meta name="og:title" content="Muri&oacute; Juan Carlos Saravia, fundador de Los chalchaleros | RosarioPlus.com" />
	<meta name="og:description" content="Juan Carlos Saravia, fundador del legendario conjunto folcl&oacute;rico Los Chalchaleros, muri&oacute; este viernes en Salta, provincia donde hab&iacute;a nacid" />
	<meta name="og:url" content="https://www.rosarioplus.com/ennoticias/Murio-Juan-Carlos-Saravia-fundador-de-Los-chalchaleros-20200118-0003.html" />
	<meta name="og:image" content="https://www.rosarioplus.com/__export/1579351150085/sites/rosarioplus/img/2020/01/18/saravia-los-chalchaleros.jpg" />
	<meta name="og:site_name" content="RosarioPlus" />
	<meta name="og:locality" content="Rosario"/>
	<meta name="og:country-name" content="Argentina" />
	
	<meta property="fb:app_id" content="698179416965810" />
	<meta property="article:publisher" content="//www.facebook.com/rosarioplus" />
	
	
	<meta property="og:type" content="article" />
	

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Muri&oacute; Juan Carlos Saravia, fundador de Los chalchaleros | RosarioPlus.com" />
	<meta name="twitter:image:width" content="280" />
	<meta name="twitter:image:height" content="160" />
	<meta name="twitter:image" content="https://www.rosarioplus.com/__export/1579351150085/sites/rosarioplus/img/2020/01/18/saravia-los-chalchaleros.jpg" />
	<meta name="twitter:site" content="@rosario_plus" />
	<meta name="twitter:creator" content="@rosario_plus" />
	<meta name="twitter:domain" content="https://www.rosarioplus.com" />
	<meta name="twitter:url" content="https://twitter.com/rosario_plus" />
	<meta name="twitter:description" content="Juan Carlos Saravia, fundador del legendario conjunto folcl&oacute;rico Los Chalchaleros, muri&oacute; este viernes en Salta, provincia donde hab&iacute;a nacid" />
	
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/arte/logos/57.jpg" />
	<link rel="apple-touch-icon-precomposed" href="/arte/logos/72.jpg" sizes="72x72" />
	<link rel="apple-touch-icon-precomposed" href="/arte/logos/114.jpg" sizes="144x144" />
	<link rel="apple-touch-icon-precomposed" href="/arte/logos/512.jpg" sizes="512x512" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS de Rosario Plus" href="https://www.rosarioplus.com/rss/feed.xml">
	
	<!-- STYLES -->
    	<link href='//fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,700,400,600' rel='stylesheet' type='text/css' />
	
	
	<link rel="stylesheet" type="text/css" href="/__export/1550008080000/system/modules/com.tfsla.diario.rosarioplus/resources/application.min.css" />
	
	<link rel="stylesheet" type="text/css" href="/__export/1456493725000/system/modules/com.tfsla.diario.rosarioplus/resources/styles/elements/modulo.css" />
	
	<link rel="stylesheet" type="text/css" href="/__export/1549053788303/system/modules/com.tfsla.diario.rosarioplus/resources/styles/devices.css" />
	
	
	
	
	<!--[if IE]>
		<link  rel="stylesheet" href="/__export/1415641295000/system/modules/com.tfsla.diario.rosarioplus/resources/styles/iexplorer.css" />
		<script src="/__export/1415640762000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/libs/html5shiv.min.js"></script>
	<![endif]-->	

	<!-- ANALITYCS -->
	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57123203-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript">
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	<!-- ANALITYCS -->
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"OJMJn1QolK10WR", domain:"rosarioplus.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OJMJn1QolK10WR" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->  
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "23613388" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://b.scorecardresearch.com/p?c1=2&c2=23613388&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
	<!-- Charbeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
	<!-- Charbeat -->
	
	<meta http-equiv="Refresh" content="300" />
	
	
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/ennoticias/Murio-Juan-Carlos-Saravia-fundador-de-Los-chalchaleros-20200118-0003.html"},"headline":"Murió Juan Carlos Saravia, fundador de Los chalchaleros","image":{"@type":"ImageObject","url":"http://rosarioplus.com/__export/1579351150085/sites/rosarioplus/img/2020/01/18/saravia-los-chalchaleros.jpg","height":"700","width":"700"},"datePublished":"2020-01-18T09:19:31-0300","dateModified":"2020-01-18T09:19:00-0300","author":{"@type":"Person","name":"Redacción Rosario Plus"},"publisher":{"@type":"Organization","name":"Rosario Plus","logo":{"@type":"ImageObject","url":"http://rosarioplus.com/arte/logorosarioplus.png","width":"248","height":"60"}},"articleSection":"En Noticias"}</script>








	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		  
		
		
			
				
				 
					
				
				
					
				
				
			
		
		
		
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
	

<!--banners DFP -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   var mapping1 = googletag.sizeMapping().
  addSize([0, 0], [300, 250]). 
  addSize([320, 200], [320, 50]). // Mobile
  addSize([470, 500], [468, 60]). // Tablet
  addSize([730, 600], [728, 90]). // Tablet
  addSize([1000, 600], [970, 90]). // Desktop
  build();   
  
    var mapping2 = googletag.sizeMapping().
  addSize([320, 200], [320, 50]). // Mobile
  addSize([600, 600], [300, 250]). // Desktop
  build();
  
    var mapping3 = googletag.sizeMapping().
  //addSize([0, 0], [[300, 600], [300, 250]]). // Desktop
  addSize([320, 200], [300, 250]). // Mobile
  addSize([600, 600], [300, 600]). // Desktop
  build();
  
  
   // Definiendo los GPT slot
   gptAdSlots[0] = googletag.defineSlot('/27798361/192-Nota_DEPORTES_standard_banner_horizontal', [970, 90], 'div-gpt-ad-1430249097551-0').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());	
   gptAdSlots[1] = googletag.defineSlot('/27798361/202*Nota_DEPORTE_especial_banner_horizontal', [970, 90], 'div-gpt-ad-1430249097551-1').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/27798361/BLOQUE_Nota_standard_banner_horizontal', [970, 90], 'div-gpt-ad-1430246779989-0').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());	
   gptAdSlots[3] = googletag.defineSlot('/27798361/BLOQUE_Nota_especial_banner_horizontal', [970, 90], 'div-gpt-ad-1430246779989-1').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());		
   gptAdSlots[4] = googletag.defineSlot('/27798361/203-Nota_REPOSERA_especial_banner_horizontal', [970, 90], 'div-gpt-ad-1430253632352-0').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
   gptAdSlots[5] = googletag.defineSlot('/27798361/193*Nota_REPOSERA_standard_banner_horizontal', [970, 90], 'div-gpt-ad-1430253632352-1').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
   gptAdSlots[6] = googletag.defineSlot('/27798361/204-Nota_SACO_Y_CORBATA_especial_banner_horizontal', [970, 90], 'div-gpt-ad-1430254250329-0').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
   gptAdSlots[7] = googletag.defineSlot('/27798361/194*Nota_SACO_Y_CORBATA_standard_banner_horizontal', [970, 90], 'div-gpt-ad-1430254250329-1').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
   gptAdSlots[8] = googletag.defineSlot('/27798361/BLOQUE_Nota_banner_horizontal', [970, 90], 'div-gpt-ad-1430246779989-2').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());		
    gptAdSlots[9] = googletag.defineSlot('/27798361/BLOQUE_Nota_300x250', [300, 250], 'div-gpt-ad-1430246779989-3').
	defineSizeMapping(mapping2).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
	
    gptAdSlots[10] = googletag.defineSlot('/27798361/23-NOTA-Vertical-embebida', [[300, 250], [300, 250]], 'div-gpt-ad-1477414080447-0').
	defineSizeMapping(mapping2).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());

    gptAdSlots[11] = googletag.defineSlot('/27798361/00-NOTAS-SKTICKY', [[970, 90], [728, 90]], 'div-gpt-ad-1508333894475-0').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
 
  googletag.enableServices();
});
</script>
<!--banners DFP -->	
	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/frontaly-rosarioplus/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/215558/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async id="__clickio__safecontent__" data-sid="215558" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>

<script src="//get.s-onetag.com/d326dbb5-4fc5-4b9d-a9fd-e78eb4edec91/tag.min.js" async defer></script> 
<script>
    (function(a) {
        var b, c, d, e, f = {}, g = {}, h = {}, i = {}, j = window, k = j.document, l = function(a, b, c) {
            return a[b] = a[b] || c,
            a[b]
        }, m = function(a, b, c) {
            a[c] = b[c]
        }, n = function(a, b) {
            Object.keys(b).forEach(m.bind(this, a, b))
        }, o = function(a) {
            return k.createElement(a)
        }, p = function(a) {
            k.head.appendChild(a)
        }, q = function(a) {
            var b = o("link");
            n(b, {
                href: a,
                rel: "preload",
                crossorigin: "true",
                as: "script"
            }),
            p(b)
        }, r = function(a) {
            var b = o("script");
            n(b, {
                src: "https://sakimg.e-planning.net/layers/hbdfp.js",
                id: "hbepl"
            }),
            n(b.dataset, a),
            p(b)
        }, s = function(a, b, c) {
            a[b] = t.bind(this, c, a[b].bind(a))
        }, t = function(a, b) {
            var d = Array.from(arguments);
            c = j.hbepl,
            c && c.callSingleSlot ? c.hb2 ? b.apply(d.slice(2)) : a.apply(this, d.slice(1)) : setTimeout(t.apply.bind(t, this, d), 100)
        }, u = function(a, b) {
            return b.getSlotElementId() == a
        }, v = function(a) {
            return a.getSlotElementId ? a : b.getSlots().filter(u.bind(this, a))[0]
        }, w = function() {
            var b = (a.be || "").match("^!(.+)!$");
            return b && new RegExp(b[1])
        }, x = function() {
            var b = (a.be || "").match("^s*[(.+)]s*$");
            return b && b[1].split(",")
        }, y = function(a) {
            slotId = a.getSlotElementId();
            var b = w();
            return b ? b.match(slotId) : (x() || []).includes(slotId)
        }, z = function(a) {
            F(a, !0),
            c.callSingleSlot(a)
        }, A = function(a) {
            return console.log(a.getAdUnitPath(), h[a.getAdUnitPath()]),
            !h[a.getAdUnitPath()]
        }, B = function(a) {
            return h[a.getAdUnitPath()]
        }, C = function(a) {
            h[a.getAdUnitPath()] = a.getSlotElementId()
        }, D = function(a) {
            return g[a.getSlotElementId()]
        }, E = function(a) {
            return i[a.getSlotElementId()]
        }, F = function(a, b) {
            g[a.getSlotElementId()] = b
        }, G = function(a, b) {
            i[a.getSlotElementId()] = b
        }, H = function(a) {
            return !y(a) && A(a) && !E(a) && !b.isInitialLoadDisabled()
        }, I = function(a) {
            G(a, !0),
            C(a),
            console.log("display"),
            z(a)
        }, J = function(a) {
            var b = l(f, a, 0);
            return f[a] = b + 1,
            5 > b
        }, K = function(a, b, c) {
            !b && J(c) ? setTimeout(L.bind(this, a, c), 50) : (b && G(b, !1),
            a(c))
        }, L = function(a, b) {
            var c = v(b);
            c && H(c) ? I(c) : K(a, c, b)
        }, M = function(a, b) {
            F(b, !1),
            E(b) ? d.display(b) : a([b])
        }, N = function(a) {
            var b = B(a);
            return !D(a) && !y(a) && (!b || b == a.getSlotElementId())
        }, O = function(a, b) {
            b && (N(b) ? z(b) : M(a, b))
        }, P = function(a, c, d) {
            slotsToRefresh = Array.from(c || b.getSlots()),
            d && d.changeCorrelator && b.updateCorrelator(),
            slotsToRefresh.forEach(O.bind(this, a))
        }, Q = function() {
            b = d.pubads(),
            s(d, "display", L),
            s(b, "refresh", P)
        }, R = function(a, b) {
            a[Array.isArray(a) ? "unshift" : "push"](b)
        }, S = function() {
            d.display ? Q() : R(e, Q.bind(this))
        };
        d = l(j, "googletag", {}),
        e = l(d, "cmd", []),
        function(a) {
            q("https://sakimg.e-planning.net/layers/hbdfp.js"),
            n(a, {
                isv: "sakimg.e-planning.net",
                sv: "ads.us.e-planning.net",
                ss: "true"
            }),
            r(a)
        }(a),
        S()
    }
    )({
        ci: "2b225"
    });
</script>

</head>
<body class="page-nota">

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_215558']=__lxGc__['s']['_215558']||{'b':{}})['b']['_634365']={'i':__lxGc__.b++};
</script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_215558']=__lxGc__['s']['_215558']||{'b':{}})['b']['_634371']={'i':__lxGc__.b++};
</script>

<!-- codigo de Lisandro -->
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '312524378937167',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};

(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- codigo de Lisandro -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=299418346925827";	  									   
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>





	<div id="push-up-seguinos" style="display:none;">
		<figure></figure>
		<h4>¿Querés más historias?</h4>
		<p>Seguinos en Facebook</p>			










		<div class="fb-like" data-href="https://www.facebook.com/rosarioplus" data-layout="button_count" data-action="like" data-show-faces="true"></div>			
		<div id="push-up-seguinos-cerrar"><span>Cerrar</span><div class="icon"></div></div>
	</div>





	








 









<header class="mobile-header site-header">
	<div class="nav-menu toggle-menu">
	    <span class="icon-nav"></span>
	    <span class="icon-nav"></span>
	    <span class="icon-nav"></span>
	</div>
	<a href="/" title="Volver al inicio" class="mobile-logo">
	    <img src="/export/sites/rosarioplus/arte/logorosarioplus.png_1374275024.png" width="117" height="27" alt="Logo Rosario PLus" />
	</a>  
	
	<div class="box-clima-mobile site-header">
	<div class="header-info" style="background-image:url(); background-position: right top; background-repeat: no-repeat">
	    	<div id="climaMobile"></div>
	</div>
</div>
	
</header>
	
	








 










<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '698179416965810',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> 
<header class="site-header" id="header">
	<div class="header-content-top">
	        <div class="nav-menu toggle-menu">
	            <span class="icon-nav"></span>
	            <span class="icon-nav"></span>
	            <span class="icon-nav"></span>
	        </div>
	        <div class="content-centro">
		        <a href="/" title="RosarioPlus.com | Informarte puede cambiar tu día. Y queremos que tengas un buen día." class="site-logo">
		        	<img src="/export/sites/rosarioplus/arte/logorosarioplus.png_1634908655.png" width="246" height="56" alt="Logo Rosario PLus" />	
		        </a>
		        
	        </div>  
	       <div class="header-info" style="background-image:url(); background-position: right top; background-repeat: no-repeat">
	            	<div id="climaHeader"></div>
	        </div>
    	</div>    
    	
	<div class="header-content-bottom">
		<div class="row">
		    








 












	
	<div class="trending-topics header">
	    	<strong>Lo último</strong>
	    	<ul class="trending-nav">
			
			
    			
    			
			<li>
				<a href="/tags/Newell%27s" title="Newell's">Newell's</a>
			</li>
			
			
    			
    			
			<li>
				<a href="/tags/Parasite" title="Parasite">Parasite</a>
			</li>
			
			
    			
    			
			<li>
				<a href="/tags/Rosario-Central" title="Rosario Central">Rosario Central</a>
			</li>
			
			
    			
    			
			<li>
				<a href="/tags/Concejo" title="Concejo">Concejo</a>
			</li>
			
	    	</ul>
	</div>
	

		    <div class="header-data">
		        <form action="/buscar.html" method="post" class="site-search">
		            <input type="text" name="search" class="header-search-input">
		            <button type="submit" class="icon-rounded header-search">
		                <span class="icon icon-search"></span>
		            </button>
		        </form>
		        <div class="site-social">
		            <a href="https://www.facebook.com/pages/RosarioPlus/338511002986432" title="Seguí a RosarioPlus en Facebook" class="icon-rounded entry-share-fb" target="_blank" rel="nofollow">
		                <span class="icon whitefb"></span>
		            </a>
		            <a href="https://twitter.com/rosario_plus" title="Seguí a RosarioPlus en Twitter" class="icon-rounded entry-share-tw" target="_blank" rel="nofollow">
		                <span class="icon whitetw"></span>
		            </a>
		            <a href="https://plus.google.com/117958018065260906186/about" title="Seguí a RosarioPlus en Google+" class="icon-rounded entry-share-gp" target="_blank" rel="nofollow">
		                <span class="icon whitegp"></span>
		            </a>
		        </div>
		        <div class="content-radiosi">
		        	<a href="/pages/radiosivivo.html" onClick="window.open(this.href, this.target, 'width=415,height=320'); return false;" title="Ir al sitio de SI98.9" class="icon radiosi"></a>
		        </div>
		        <a class="social-radio" href="#" title="Radio Plus">
	        		<img src="/export/sites/rosarioplus/arte/radioplus-gris.png_909322045.png" width="91" height="36" alt="Radio Plus" />
		        </a>
		    </div>
		</div>
	</div>    
	
</header>









 










 




<div class="site-nav">
    <header class="site-header">
        <div class="nav-menu">
            <span class="icon-nav uno"></span>
            <span class="icon-nav dos"></span>
            <span class="icon-nav tres"></span>
        </div>
        <a href="/" title="Volver al inicio" class="site-logo">
            <img alt="Logo Rosario PLus" src="/arte/logorosarioplus.png" width="246" height="56"/>
        </a>
    </header>    
    <div class="blur"></div>
    <nav class="content-nav row">
	
		
	        <ul class="site-menu">
				
			
			
				
		        <li class="sec-ennoticias active">
				
				
				
					<a title="Ir a En noticias" href="#">En noticias</a>
				
		        </li>
		        
		        	
			
			
				
		        <li class="sec-enjuego ">
				
				
				
					<a title="Ir a En juego" href="#">En juego</a>
				
		        </li>
		        
		        	
			
			
				
		        <li class="sec-enlareposera ">
				
				
				
					<a title="Ir a En la reposera" href="#">En la reposera</a>
				
		        </li>
		        
		        	
			
			
				
		        <li class="sec-ensacoycorbata ">
				
				
				
					<a title="Ir a En saco y corbata" href="#">En saco y corbata</a>
				
		        </li>
		        
		        	
			
			
				
		        <li class="sec-enotrostemas ">
				
				
				
					<a title="Ir a En otros temas" href="#">En otros temas</a>
				
		        </li>
		        
		        	
			
			
				
		        <li class="sec-enmultimedia ">
				
				
				
					<a title="Ir a En multimedia" href="#">En multimedia</a>
				
		        </li>
		        
		        
	        </ul>
	        
        
	
		
	        <ul class="site-menu-content">
		        
			
				
				
				<li class="content-menu active">
					
					<span class="sec-ennoticias active"></span>
					<ul class="sub-menu sec-ennoticias">
						
						
						
						<li>
							
								<a title="Ir a Locales" class="sec-en noticias" href="/seccion/ennoticias/locales/" target="_self">Locales</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Región" class="sec-en noticias" href="/seccion/ennoticias/region/" target="_self">Región</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a País" class="sec-en noticias" href="/seccion/ennoticias/pais/" target="_self">País</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Mundo" class="sec-en noticias" href="/seccion/ennoticias/mundo/" target="_self">Mundo</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En noticias</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
				
				
				<li class="content-menu">
					
					<span class="sec-enjuego"></span>
					<ul class="sub-menu sec-enjuego">
						
						
						
						<li>
							
								<a title="Ir a NOB" class="sec-en juego" href="/seccion/enjuego/nob/" target="_self">NOB</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a RC" class="sec-en juego" href="/seccion/enjuego/rc/" target="_self">RC</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Fútbol" class="sec-en juego" href="/seccion/enjuego/futbol/" target="_self">Fútbol</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Más deportes" class="sec-en juego" href="/seccion/enjuego/deportes/" target="_self">Más deportes</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En juego</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
				
				
				<li class="content-menu">
					
					<span class="sec-enlareposera"></span>
					<ul class="sub-menu sec-enlareposera">
						
						
						
						<li>
							
								<a title="Ir a Espectáculos" class="sec-en la reposera" href="/seccion/enlareposera/espectaculos/" target="_self">Espectáculos</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Cartelera" class="sec-en la reposera" href="/seccion/enlareposera/cartelera/" target="_self">Cartelera</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Tendencias" class="sec-en la reposera" href="/seccion/enlareposera/tendencias/" target="_self">Tendencias</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Raras" class="sec-en la reposera" href="/seccion/enlareposera/raras/" target="_self">Raras</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En la reposera</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
				
				
				<li class="content-menu">
					
					<span class="sec-ensacoycorbata"></span>
					<ul class="sub-menu sec-ensacoycorbata">
						
						
						
						<li>
							
								<a title="Ir a Política" class="sec-en saco y corbata" href="/seccion/ensacoycorbata/politica/" target="_self">Política</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Seguridad" class="sec-en saco y corbata" href="/seccion/ensacoycorbata/seguridad/" target="_self">Seguridad</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Economía y negocios" class="sec-en saco y corbata" href="/seccion/ensacoycorbata/economiaynegocios/" target="_self">Economía y negocios</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Sociedad" class="sec-en saco y corbata" href="/seccion/ensacoycorbata/sociedad/" target="_self">Sociedad</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En saco y corbata</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
				
				
				<li class="content-menu">
					
					<span class="sec-enotrostemas"></span>
					<ul class="sub-menu sec-enotrostemas">
						
						
						
						<li>
							
								<a title="Ir a Tecnología" class="sec-en otros temas" href="/seccion/enotrostemas/tecnologia/" target="_self">Tecnología</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Mujer" class="sec-en otros temas" href="/seccion/enotrostemas/mujer/" target="_self">Mujer</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Turismo" class="sec-en otros temas" href="/seccion/enotrostemas/turismo/" target="_self">Turismo</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Salud" class="sec-en otros temas" href="/seccion/enotrostemas/salud/" target="_self">Salud</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Educación" class="sec-en otros temas" href="/seccion/enotrostemas/educacion/" target="_self">Educación</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En otros temas</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
				
				
				<li class="content-menu">
					
					<span class="sec-enmultimedia"></span>
					<ul class="sub-menu sec-enmultimedia">
						
						
						
						<li>
							
								<a title="Ir a Videos" class="sec-en multimedia" href="/seccion/enmultimedia/videos/" target="_self">Videos</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Fotogalerías" class="sec-en multimedia" href="/seccion/enmultimedia/fotogalerias/" target="_self">Fotogalerías</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En multimedia</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
	        </ul>
	        
        
    </nav>        
</div>    

	








 














<header class="site-header header-sticky">
	<div class="header-content-top">	
        <div class="nav-menu toggle-menu">
            <span class="icon-nav"></span>
            <span class="icon-nav"></span>
            <span class="icon-nav"></span>
        </div> 
        <a href="/" title="Volver al inicio" class="site-logo">
        	<img src="/export/sites/rosarioplus/arte/logorosarioplus.png_1634908655.png" width="246" height="56" alt="Logo Rosario PLus" />
            	<span class="icon arrow-green"></span>
        </a>
        <div class="header-entry">
            <p>Murió Juan Carlos Saravia, fundador de Los chalchaleros</p>  
        </div>
        <div class="header-data sticky-entry-data">
            <div class="site-social sticky-entry">
                <span class="text">Compartir</span>
                <a href="#" onclick="APP.share( 'facebook' );return false;" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
                    <span class="icon whitefb-st"></span>
                </a>
                <a href="#" onclick="APP.share( 'twitter', false, document.title );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
                    <span class="icon whitetw-st"></span>
                </a>
            </div>
	         <div class="sticky-comments"></div>
        </div>    
    </div>      
</header>


	
	
	
	
	
	
	
	
	
	
	
	
	<div class="site-main" itemscope itemtype="https://schema.org/Article">
	<div class="w-embed progress-bar"><progress value="0"></progress></div>


			








 

































<div id="article-1" class="entry entry-full sec-reposera" data-path="/ennoticias/Murio-Juan-Carlos-Saravia-fundador-de-Los-chalchaleros-20200118-0003.html">
	<meta itemprop="isFamilyFriendly" content="True" />
	<meta itemprop="url" content="https://www.rosarioplus.com/ennoticias/Murio-Juan-Carlos-Saravia-fundador-de-Los-chalchaleros-20200118-0003.html"/>
	<div style="position: absolute;top:0;left:0;">
		
	</div>
	

	
		
	<!--banner nota top 2c-->
	
		<div style="margin: 10px auto 0 auto; padding: 10px 0 5px 0; text-align: center;">
			
			<div style="display:none">sec-reposera</div>

				<div id='div-gpt-ad-1430253632352-1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430253632352-1'); });
				</script>
				</div>

		</div>
	
	<!--banner nota top -->

	<div class="entry-data row">
		<header class="entry-header">
			
			<div class="entry-details clearfix">
				<div class="pull-left">
					
					

					
					
					
					<a href="/seccion/enlareposera/espectaculos/">
						<span class="entry-label">música de luto</span>
					</a>
					
					
					<time class="entry-time" datetime="2020/01/18" itemprop="datePublished">Hace 20 horas</time>
					
					
				</div>
				<div class="pull-right">
					
				</div>
			</div>
			<h1 class="entry-title" itemprop="name headline">Murió Juan Carlos Saravia, fundador de Los chalchaleros</h1>					
			
		</header>
		<div class="entry-content">
			
			
			








 












	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		<span>Escrita por:</span>
		
		
		 
		  
			 
			
			<span class="author-name" itemprop="name">Redacción Rosario Plus</span>
		 
	
	</div>
	
	
	

			
			
			








 











	

	
		
		
			<div class="gallery gallery-entry" data-gallery data-path="/contenidos/2020/01/18/noticia_0003.html" id="Galeria-1">
				<div class="gallery-action">
					<a href="#" onclick="APP.share( 'facebook' );return false;" title="Compartir Galeria en Facebook" class="icon-rounded entry-share-fb">
						<span class="icon whitefb"></span>
					</a>
					<a href="#" onclick="APP.share( 'twitter', 'http://www.rosarioplus.com/ennoticias/Murio-Juan-Carlos-Saravia-fundador-de-Los-chalchaleros-20200118-0003.html#Galeria', 'Estoy viendo' );return false;" title="Compartir Galeria en Twitter" class="icon-rounded entry-share-tw">
						<span class="icon whitetw"></span>
					</a>
					<a href="#" onclick="APP.share( 'googleplus' );return false;" title="Compartir Galeria en GooglePlus" class="icon-rounded entry-share-gp">
						<span class="icon whitegp"></span>
					</a>
				</div>
				<nav class="gallery-navs">
					
					<a title="#" class="icon-rounded entry-fullscreen">
						<span class="icon openfullscreen"></span>
					</a>
				</nav>
				<div class="gallery-content swiper-container">
					<ul class="swiper-wrapper">
					
						
							
									
									
										
										
										
											
										
										
									<li class="gallery-item gallery-item-image swiper-slide" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
										<img alt="Los chalchaleros estuvieron activos más de 70 años" src="/__export/1579351150085/sites/rosarioplus/img/2020/01/18/saravia-los-chalchaleros.jpg_501420591.jpg" width="772" height="435" itemprop="contentURL" />
										
											
												
												<p class="gallery-item-description" itemprop="description"><strong>1 de 1</strong> - Los chalchaleros estuvieron activos más de 70 años</p>
											
										
										
									</li>
									
									
									
											
									
					
					
							
				
			
				
	
	
		
			
					</ul>
				</div>
			</div>
			
				
			
		
		
	
	
		
	
	

			
			
			<div class="entry-body" itemprop="articleBody">

			
				 
				<p><p>Juan Carlos Saravia, fundador del legendario conjunto folclórico Los Chalchaleros, murió este viernes en Salta, provincia donde había nacido hace 89 años.</p></p>

					<div class="banner-contenido" id="banner-contenido-1">

							 <!-- /27798361/23-NOTA-Vertical-embebida -->
							<div id='div-gpt-ad-1477414080447-0'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477414080447-0'); });
							</script>
							</div>

					</div>

			
				 
				<p><p>Allegados al guitarrista y cantante que lideró la popular formación con más de medio siglo de actividad, confirmaron a Télam que el deceso se produjo como consecuencia de su deteriorado estado de salud.</p></p>

			
				 
				<p><p>Saravia había nacido el 14 de mayo de 1930 en la capital salteña y con 18 años recién cumplidos debutó al frente de Los Chalchaleros, agrupación insignia de la música nativa y un faro para que la producción estética salteña se incorporara al mapa sonoro argentino.</p></p>

			
				 
				<p><p>Acerca la popularidad de Los Chalchaleros, Saravia recordaba el apunte que le hizo Atahualpa Yupanqui cuando le dijo: “"Paisano, el tema no es que cantan con una sílaba menos. El tema es que el que la está escuchando canta la última silaba en el tono de él. La última silaba la cantaba el pueblo. Por eso son todos Chalchaleros".</p></p>

			
				 
				<p><p>Al conocerse la triste noticia del fallecimiento del músico, la cantante y autora Mavi Díaz, recientemente designada directora de Radio Nacional Folclórica, escribió hace instantes en su cuenta de Twitter “Descansa en paz, querido amigo y compañero. Acompaño a su familia en este momento de dolor”.<br> &nbsp;</p></p>

			
			</div>
			
			<div style="margin: 40px auto;max-width: 772px;">
				<!-- Begin: 142 - frontaly_ron_vitrine_980x320 -->
				<script type="text/javascript">
				var grv_IdShop="4";
				var grv_IdFormat="142";
				var grv_width="980";
				var grv_height="320";
				var grv_IdAffiliate="";
				var grv_pidu="";
				var OSClickTracker="[$LINKURL&du=]";
				</script>
				<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=142"></script>
				<!-- End: 142 - frontaly_ron_vitrine_980x320 -->
			</div>
			
			
			
			
			
			
			
				<div class="entry-tags clearfix">
				
						
														
						<a href="/tags/Los+chalchaleros" title="Los chalchaleros">Los chalchaleros</a>
					
				
						
														
						<a href="/tags/Juan+Carlos+Saravia" title="Juan Carlos Saravia">Juan Carlos Saravia</a>
					
				
				
				</div>
			
			
			<div class="taboola-div">
				<div id="taboola-below-article-thumbnails-1"></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
				    mode: 'thumbnails-b',
				    container: 'taboola-below-article-thumbnails-1',
				    placement: 'Below Article Thumbnails',
				    target_type: 'mix'
				  });
				</script>
			</div>
		
			<div class="entry-actions desktop clearfix">
				<a  href="whatsapp://send?text=Mira esto: Muri&oacute; Juan Carlos Saravia, fundador de Los chalchaleros https://www.rosarioplus.com/ennoticias/Murio-Juan-Carlos-Saravia-fundador-de-Los-chalchaleros-20200118-0003.html" title="Compartir en Whatsapp" class="share wp"><span class="icon medium-wp"></span></a>
				<a href="#" onclick="APP.share( 'facebook' );return false;" title="Compartir en Facebook" class="share fb"><span class="icon medium-fb"></span>Facebook</a>
				<a href="#" onclick="APP.share( 'twitter', false, 'Muri&oacute; Juan Carlos Saravia, fundador de Los chalchaleros' );return false;" title="Compartir en Twitter" class="share tt"><span class="icon medium-tw"></span>Twitter</a>
				<a href="#" onclick="APP.share( 'googleplus' );return false;" title="Compartir en Google Plus" class="share gp"><span class="icon medium-gp"></span></a>
				<a href="#" onclick="APP.share( 'linkedin' );return false;" title="Compartir en Linkedin" class="share in"><span class="icon medium-in"></span></a>
				<a href="#" onclick="APP.Popup.open( 'sendmail' );return false;" title="Enviar a un amigo" class="share mail"><span class="icon medium-mail"></span></a>

			</div>
				
		
		
			
						
			
			<div class="content-btn-comments">
				<a title="Abrir comentarios" onclick="openComments('1')" class="btn comments" data-idcomments="1">
					<span class="comments-count"></span> Comentarios
				</a>
			</div>
		</div>
		
	</div>	
	
	<!--banner nota bottom -->
	<div id="banner-bottom-1" class="banner-bottom">

		<div id='div-gpt-ad-1430246779989-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430246779989-2'); });
			</script>
		</div>										

	</div>
	<!-- banner nota bottom -->

		<div class="entry-actions-mobile">	
			<a href="#" onclick="window.open('whatsapp://send?text=Mira esto: '+document.title+' '+document.location);" title="Compartir en Whatsapp" class="share wp"><span class="icon medium-wp"></span></a>
			
			<a href="#" onclick="APP.share( 'facebook' );return false;" title="Compartir en Facebook" class="share fb"><span class="icon medium-fb"></span></a>
			<a href="#" onclick="APP.share( 'twitter', false, document.title );return false;" title="Compartir en Twitter" class="share tt"><span class="icon medium-tw"></span></a>
		</div>


</div>









 












<div class="content-popup-comments" id="comments-1">
	<div class="box-popup-comments">
		<div class="tit-comments">
			<span title="Cerrar" onclick="closeComments('1')" class="cerrar-comments" data-idcomments="1"></span>
			<span class="tit">
				<span class="comments-count-popup"></span> COMENTARIOS
			</span>
		</div>
		
			








 











<section class="mod mod-comments" id="Comentarios" >
	<div class="mod-content comments">
		<div class="fb-comment-box"><div class="fb-comments" data-href="https://www.rosarioplus.com/ennoticias/Murio-Juan-Carlos-Saravia-fundador-de-Los-chalchaleros-20200118-0003.html" data-numposts="5"></div></div>
		<p class="comment-copy">*Los comentarios que integran esta discusión no representan la opinión de RosarioPlus. Son opiniones personales de los usuarios</p>
	</div>
</section>
					
			
		
		








 











	
	
	
	
	<div id="Valorar" class="poll poll-valoration poll-open" id="poll-1" data-path="/contenidos/2020/01/18/noticia_0003.html">
		<h4 class="poll-title" id="poll-title-1">¿Qué te provoca esta noticia?</h4>
		<div class="poll-valoration-items clearfix">
			<a title="Esta nota me enoja" id="poll-1-1" data-value="1" onclick="voteArticle('/contenidos/2020/01/18/noticia_0003.html', '1', '1')">
				<span class="iconvaloration status1"></span>
				<span class="text">Me enoja</span>
			</a>
			<a title="Esta nota me entristece" id="poll-1-2" data-value="2" onclick="voteArticle('/contenidos/2020/01/18/noticia_0003.html', '1', '2')">
				<span class="iconvaloration status2"></span>
				<span class="text">Me entristece</span>			
			</a>
			<a title="Esta nota me espanta" id="poll-1-3" data-value="3" onclick="voteArticle('/contenidos/2020/01/18/noticia_0003.html', '1', '3')">
				<span class="iconvaloration status3"></span>
				<span class="text">Me espanta</span>
			</a>
			<a title="Esta nota me duerme" id="poll-1-4" data-value="4" onclick="voteArticle('/contenidos/2020/01/18/noticia_0003.html', '1', '4')">
				<span class="iconvaloration status4"></span>
				<span class="text">Me duerme</span>
			</a>
			<a title="Esta nota me sorprende" id="poll-1-5" data-value="5" onclick="voteArticle('/contenidos/2020/01/18/noticia_0003.html', '1', '5')">
				<span class="iconvaloration status5"></span>
				<span class="text">Me sorprende</span>
			</a>
			<a title="Esta nota me alegra" id="poll-1-6" data-value="6" onclick="voteArticle('/contenidos/2020/01/18/noticia_0003.html', '1', '6')">
				<span class="iconvaloration status6"></span>
				<span class="text">Me alegra</span>
			</a>
			<a title="Esta nota me enternece" id="poll-1-7" data-value="7" onclick="voteArticle('/contenidos/2020/01/18/noticia_0003.html', '1', '7')">
				<span class="iconvaloration status7"></span>
				<span class="text">Me enternece</span>
			</a>
			<a title="Esta nota me ratonea" id="poll-1-8" data-value="8" onclick="voteArticle('/contenidos/2020/01/18/noticia_0003.html', '1', '8')">
				<span class="iconvaloration status8"></span>
				<span class="text">Me ratonea</span>
			</a>
		</div>
	</div>
	
	<div class="content-poll-share">
		<div class="poll-answer-share">
			<span class="text">Compartir</span>
			<a class="icon-rounded entry-share-tw" href="#" onclick="APP.share( 'twitter', (window.top.location.origin + window.top.location.pathname)+'#Valorar', 'Esta noticia me: interesa' );return false;" title="Compartir en Twitter">
				<span class="icon smalltw"></span>
			</a>
			<a class="icon-rounded entry-share-fb" href="#" onclick="APP.shareDialog({name: 'Esta noticia me: interesa', link: (window.top.location.origin + window.top.location.pathname)+'#Valorar' });return false;" title="Compartir en Facebook">
				<span class="icon smallfb"></span>
			</a>    
		</div>
	</div>


	</div>
</div>
	


		















					
		

		
		
		
		<script>
			var arrPath = new Array();
			originalPath = '/contenidos/2020/01/18/noticia_0003.html';
		</script>
		
			<script>arrPath.push('/contenidos/2020/01/18/noticia_0001.html');</script>
		
			<script>arrPath.push('/contenidos/2020/01/18/noticia_0002.html');</script>
		
			<script>arrPath.push('/contenidos/2020/01/18/noticia_0004.html');</script>
		
			<script>arrPath.push('/contenidos/2020/01/17/noticia_0017.html');</script>
		
			<script>arrPath.push('/contenidos/2020/01/16/noticia_0002.html');</script>
		
			<script>arrPath.push('/contenidos/2020/01/18/noticia_0006.html');</script>
		
			<script>arrPath.push('/contenidos/2020/01/17/noticia_0002.html');</script>
		
			<script>arrPath.push('/contenidos/2020/01/17/noticia_0009.html');</script>
		
			<script>arrPath.push('/contenidos/2020/01/18/noticia_0005.html');</script>
		
		

		
		
		<div class="banner-sticky-footer" id="banner-sticky-nota">
			<div id='div-gpt-ad-1508333894475-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508333894475-0'); });
			</script>
			</div>
			<span class="icon-rounded">
		            <span class="icon close"></span>
		        </span>
		</div>
	</div>
	
	








 
























 















<div class="mod-ranking-horizontal">
	<div class="row row-builder mod-ranking">
		<section class="list list-nav" data-list="nav">
			<header class="list-header">
				<nav class="list-nav clearfix">
					<div class="tab-active">
						Lo m&aacute;s visto
					</div>
					<div class="list">
						<a href="#" title="Lo m&aacute;s visto" data-name="Lo m&aacute;s visto" style="display:none;">Lo m&aacute;s visto</a>
						
						<a href="#" title="Lo m&aacute;s votado" data-name="Lo m&aacute;s votado">Lo m&aacute;s votado</a>
					</div>
				</nav>
			</header>
			<div class="list-content">
				<div class="list-nav-content ranking-mas-visto clearfix active" data-modlist="auto">
				
					<div class="mod-list-content swiper-container">
						<div class="mod-list-items swiper-wrapper">
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			1
		</div>
		
		<a href="/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html" title="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes" data-original="/__export/1579295179982/sites/rosarioplus/img/2020/01/17/pocho1_crop1579295116596.png_1145730217.png" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">bajen las armas</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html', 'Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html" title="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes" target="_self">Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ennoticias/Parasite-la-joya-coreana-que-amaga-con-destronar-a-Hollywood-20200118-0005.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			2
		</div>
		
		<a href="/ennoticias/Parasite-la-joya-coreana-que-amaga-con-destronar-a-Hollywood-20200118-0005.html" title="Parasite, la joya coreana que amaga con destronar a Hollywood">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Parasite, la joya coreana que amaga con destronar a Hollywood">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Parasite, la joya coreana que amaga con destronar a Hollywood" data-original="/__export/1579357801614/sites/rosarioplus/img/2020/01/18/parasite_coreano_crop1579357800294.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">la anotan en el oscar</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ennoticias/Parasite-la-joya-coreana-que-amaga-con-destronar-a-Hollywood-20200118-0005.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ennoticias/Parasite-la-joya-coreana-que-amaga-con-destronar-a-Hollywood-20200118-0005.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ennoticias/Parasite-la-joya-coreana-que-amaga-con-destronar-a-Hollywood-20200118-0005.html', 'Parasite, la joya coreana que amaga con destronar a Hollywood' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/ennoticias/Parasite-la-joya-coreana-que-amaga-con-destronar-a-Hollywood-20200118-0005.html" title="Parasite, la joya coreana que amaga con destronar a Hollywood" target="_self">Parasite, la joya coreana que amaga con destronar a Hollywood</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-juego" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			3
		</div>
		
		<a href="/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html" title="Afilados: la ofensiva leprosa rindi&oacute; en el &uacute;ltimo amistoso de pretemporada">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Afilados: la ofensiva leprosa rindi&oacute; en el &uacute;ltimo amistoso de pretemporada">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Afilados: la ofensiva leprosa rindi&oacute; en el &uacute;ltimo amistoso de pretemporada" data-original="/__export/1579356236631/sites/rosarioplus/img/2020/01/18/albertengo_gato.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">2 a 0 a Col&oacute;n</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html', 'Afilados: la ofensiva leprosa rindiÃ³ en el Ãºltimo amistoso de pretemporada' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-juego" itemprop="headline name">
			<a href="/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html" title="Afilados: la ofensiva leprosa rindi&oacute; en el &uacute;ltimo amistoso de pretemporada" target="_self">Afilados: la ofensiva leprosa rindi&oacute; en el &uacute;ltimo amistoso de pretemporada</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-juego" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enjuego/Central-supero-sin-sobresaltos-en-la-pretemporada-a-Boston-River-de-Uruguay--20200118-0012.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			4
		</div>
		
		<a href="/enjuego/Central-supero-sin-sobresaltos-en-la-pretemporada-a-Boston-River-de-Uruguay--20200118-0012.html" title="Central super&oacute; sin sobresaltos en la pretemporada a Boston River de Uruguay">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Central super&oacute; sin sobresaltos en la pretemporada a Boston River de Uruguay">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Central super&oacute; sin sobresaltos en la pretemporada a Boston River de Uruguay" data-original="/__export/1579374323044/sites/rosarioplus/img/2020/01/18/rc.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">bien de local</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enjuego/Central-supero-sin-sobresaltos-en-la-pretemporada-a-Boston-River-de-Uruguay--20200118-0012.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enjuego/Central-supero-sin-sobresaltos-en-la-pretemporada-a-Boston-River-de-Uruguay--20200118-0012.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enjuego/Central-supero-sin-sobresaltos-en-la-pretemporada-a-Boston-River-de-Uruguay--20200118-0012.html', 'Central superÃ³ sin sobresaltos en la pretemporada a Boston River de Uruguay' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-juego" itemprop="headline name">
			<a href="/enjuego/Central-supero-sin-sobresaltos-en-la-pretemporada-a-Boston-River-de-Uruguay--20200118-0012.html" title="Central super&oacute; sin sobresaltos en la pretemporada a Boston River de Uruguay" target="_self">Central super&oacute; sin sobresaltos en la pretemporada a Boston River de Uruguay</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			5
		</div>
		
		<a href="/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html" title="El m&uacute;sico de la banda de cumbia que era buscado apareci&oacute; en Capit&aacute;n Berm&uacute;dez">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="El m&uacute;sico de la banda de cumbia que era buscado apareci&oacute; en Capit&aacute;n Berm&uacute;dez">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="El m&uacute;sico de la banda de cumbia que era buscado apareci&oacute; en Capit&aacute;n Berm&uacute;dez" data-original="/__export/1579370255643/sites/rosarioplus/img/2020/01/18/paradero-e1578920155904_1_jpg_501420591.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">un susto de mal gusto</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html', 'El mÃºsico de la banda de cumbia que era buscado apareciÃ³ en CapitÃ¡n BermÃºdez' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html" title="El m&uacute;sico de la banda de cumbia que era buscado apareci&oacute; en Capit&aacute;n Berm&uacute;dez" target="_self">El m&uacute;sico de la banda de cumbia que era buscado apareci&oacute; en Capit&aacute;n Berm&uacute;dez</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Se-apago-la-voz-del-primer-y-ultimo-Chalchalero-20200118-0011.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			6
		</div>
		
		<a href="/enlareposera/Se-apago-la-voz-del-primer-y-ultimo-Chalchalero-20200118-0011.html" title="Se apag&oacute; la voz del primer y &uacute;ltimo Chalchalero">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Se apag&oacute; la voz del primer y &uacute;ltimo Chalchalero">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Se apag&oacute; la voz del primer y &uacute;ltimo Chalchalero" data-original="/__export/1579373936800/sites/rosarioplus/img/2020/01/18/chalchalero_2_crop1579373936319.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">adi&oacute;s Juan Carlos Saravia</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Se-apago-la-voz-del-primer-y-ultimo-Chalchalero-20200118-0011.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Se-apago-la-voz-del-primer-y-ultimo-Chalchalero-20200118-0011.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Se-apago-la-voz-del-primer-y-ultimo-Chalchalero-20200118-0011.html', 'Se apagÃ³ la voz del primer y Ãºltimo Chalchalero' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Se-apago-la-voz-del-primer-y-ultimo-Chalchalero-20200118-0011.html" title="Se apag&oacute; la voz del primer y &uacute;ltimo Chalchalero" target="_self">Se apag&oacute; la voz del primer y &uacute;ltimo Chalchalero</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Llega-la-Super-Feria-Rosarigasina-al-parque-Scalabrini-Ortiz-20200116-0021.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			7
		</div>
		
		<a href="/enlareposera/Llega-la-Super-Feria-Rosarigasina-al-parque-Scalabrini-Ortiz-20200116-0021.html" title="Llega la Super Feria Rosarigasina al parque Scalabrini Ortiz">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Llega la Super Feria Rosarigasina al parque Scalabrini Ortiz">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Llega la Super Feria Rosarigasina al parque Scalabrini Ortiz" data-original="/__export/1579195995472/sites/rosarioplus/img/2020/01/16/unnamed_crop1579195994959.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">para aprovechar</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Llega-la-Super-Feria-Rosarigasina-al-parque-Scalabrini-Ortiz-20200116-0021.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Llega-la-Super-Feria-Rosarigasina-al-parque-Scalabrini-Ortiz-20200116-0021.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Llega-la-Super-Feria-Rosarigasina-al-parque-Scalabrini-Ortiz-20200116-0021.html', 'Llega la Super Feria Rosarigasina al parque Scalabrini Ortiz' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Llega-la-Super-Feria-Rosarigasina-al-parque-Scalabrini-Ortiz-20200116-0021.html" title="Llega la Super Feria Rosarigasina al parque Scalabrini Ortiz" target="_self">Llega la Super Feria Rosarigasina al parque Scalabrini Ortiz</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Allanaron-la-casa-del-ex-sindicalista-de-taxis-Horacio-Boix-y-la-de-un-ladero-20200118-0009.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			8
		</div>
		
		<a href="/ensacoycorbata/Allanaron-la-casa-del-ex-sindicalista-de-taxis-Horacio-Boix-y-la-de-un-ladero-20200118-0009.html" title="Allanaron la casa del ex sindicalista de taxis Horacio Boix y la de un ladero">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Allanaron la casa del ex sindicalista de taxis Horacio Boix y la de un ladero">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Allanaron la casa del ex sindicalista de taxis Horacio Boix y la de un ladero" data-original="/__export/1579372474638/sites/rosarioplus/img/2020/01/18/taxis_sindicato_jpg_501420591.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">causa por malversaci&oacute;n</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Allanaron-la-casa-del-ex-sindicalista-de-taxis-Horacio-Boix-y-la-de-un-ladero-20200118-0009.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Allanaron-la-casa-del-ex-sindicalista-de-taxis-Horacio-Boix-y-la-de-un-ladero-20200118-0009.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Allanaron-la-casa-del-ex-sindicalista-de-taxis-Horacio-Boix-y-la-de-un-ladero-20200118-0009.html', 'Allanaron la casa del ex sindicalista de taxis Horacio Boix y la de un ladero' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Allanaron-la-casa-del-ex-sindicalista-de-taxis-Horacio-Boix-y-la-de-un-ladero-20200118-0009.html" title="Allanaron la casa del ex sindicalista de taxis Horacio Boix y la de un ladero" target="_self">Allanaron la casa del ex sindicalista de taxis Horacio Boix y la de un ladero</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ennoticias/Sin-ley-de-emergencia-la-Provincia-no-puede-pagar-la-obra-publica-20200118-0006.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			9
		</div>
		
		<a href="/ennoticias/Sin-ley-de-emergencia-la-Provincia-no-puede-pagar-la-obra-publica-20200118-0006.html" title="Sin ley de emergencia, la Provincia no puede pagar la obra p&uacute;blica">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Sin ley de emergencia, la Provincia no puede pagar la obra p&uacute;blica">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Sin ley de emergencia, la Provincia no puede pagar la obra p&uacute;blica" data-original="/__export/1579366482038/sites/rosarioplus/img/2020/01/18/frana.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">deudas pendientes</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ennoticias/Sin-ley-de-emergencia-la-Provincia-no-puede-pagar-la-obra-publica-20200118-0006.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ennoticias/Sin-ley-de-emergencia-la-Provincia-no-puede-pagar-la-obra-publica-20200118-0006.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ennoticias/Sin-ley-de-emergencia-la-Provincia-no-puede-pagar-la-obra-publica-20200118-0006.html', 'Sin ley de emergencia, la Provincia no puede pagar la obra pÃºblica' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ennoticias/Sin-ley-de-emergencia-la-Provincia-no-puede-pagar-la-obra-publica-20200118-0006.html" title="Sin ley de emergencia, la Provincia no puede pagar la obra p&uacute;blica" target="_self">Sin ley de emergencia, la Provincia no puede pagar la obra p&uacute;blica</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Variete-de-musica-vinilos-teatro-y-danza-en-la-velada--20200117-0013.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			10
		</div>
		
		<a href="/enlareposera/Variete-de-musica-vinilos-teatro-y-danza-en-la-velada--20200117-0013.html" title="Variet&eacute; de m&uacute;sica, vinilos, teatro y danza en la velada">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Variet&eacute; de m&uacute;sica, vinilos, teatro y danza en la velada">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Variet&eacute; de m&uacute;sica, vinilos, teatro y danza en la velada" data-original="/__export/1579356735141/sites/rosarioplus/img/2020/01/18/danza_1_crop1579356734465.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">para tutti cuanti</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Variete-de-musica-vinilos-teatro-y-danza-en-la-velada--20200117-0013.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Variete-de-musica-vinilos-teatro-y-danza-en-la-velada--20200117-0013.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Variete-de-musica-vinilos-teatro-y-danza-en-la-velada--20200117-0013.html', 'VarietÃ© de mÃºsica, vinilos, teatro y danza en la velada' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Variete-de-musica-vinilos-teatro-y-danza-en-la-velada--20200117-0013.html" title="Variet&eacute; de m&uacute;sica, vinilos, teatro y danza en la velada" target="_self">Variet&eacute; de m&uacute;sica, vinilos, teatro y danza en la velada</a>
		</h1>
		
		
	</div>
</article>

						</div>
										
								</div>
							</div>
							
							<div class="mod-list-buttons">
								<a href="#" title="Ver m&aacute;s notas" class="mod-list-button left inactive">
					           			 <span class="icon arrow-left"></span>
					                	</a>
								<a href="#" title="Ver m&aacute;s notas" class="mod-list-button right">
					                    		<span class="icon arrow-right"></span>
					                	</a>
							</div>
							
						
					
				</div>
				
				<div class="list-nav-content ranking-mas-visto clearfix" data-modlist="auto">
					
					<div class="mod-list-content swiper-container">
						<div class="mod-list-items swiper-wrapper">
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-juego" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			1
		</div>
		
		<a href="/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html" title="Afilados: la ofensiva leprosa rindi&oacute; en el &uacute;ltimo amistoso de pretemporada">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Afilados: la ofensiva leprosa rindi&oacute; en el &uacute;ltimo amistoso de pretemporada">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Afilados: la ofensiva leprosa rindi&oacute; en el &uacute;ltimo amistoso de pretemporada" data-original="/__export/1579356236631/sites/rosarioplus/img/2020/01/18/albertengo_gato.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">2 a 0 a Col&oacute;n</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html', 'Afilados: la ofensiva leprosa rindiÃ³ en el Ãºltimo amistoso de pretemporada' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-juego" itemprop="headline name">
			<a href="/ennoticias/Afilados-la-ofensiva-leprosa-rindio-en-el-ultimo-amistoso-de-pretemporada-20200118-0004.html" title="Afilados: la ofensiva leprosa rindi&oacute; en el &uacute;ltimo amistoso de pretemporada" target="_self">Afilados: la ofensiva leprosa rindi&oacute; en el &uacute;ltimo amistoso de pretemporada</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			2
		</div>
		
		<a href="/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html" title="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes" data-original="/__export/1579295179982/sites/rosarioplus/img/2020/01/17/pocho1_crop1579295116596.png_1145730217.png" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">bajen las armas</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html', 'Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html" title="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes" target="_self">Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes</a>
		</h1>
		
		
	</div>
</article>

						</div>
										
								</div>
							</div>
							
						
					
				</div>
			</div>
		</section>
	</div>
</div>


	
	








 









<section class="mod mod-read-more">
	<header class="mod-header row">
		<h1 class="mod-title">Seguí leyendo</h1>
	</header>
	<div class="mod-content row-builder">
		








 












	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html" title="El m&uacute;sico de la banda de cumbia que era buscado apareci&oacute; en Capit&aacute;n Berm&uacute;dez">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="El m&uacute;sico de la banda de cumbia que era buscado apareci&oacute; en Capit&aacute;n Berm&uacute;dez">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="El m&uacute;sico de la banda de cumbia que era buscado apareci&oacute; en Capit&aacute;n Berm&uacute;dez" data-original="/__export/1579370255643/sites/rosarioplus/img/2020/01/18/paradero-e1578920155904_1_jpg_501420591.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">un susto de mal gusto</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html', 'El músico de la banda de cumbia que era buscado apareció en Capitán Bermúdez' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/El-musico-de-la-banda-de-cumbia-que-era-buscado-aparecio-en-Capitan-Bermudez-20200118-0007.html" title="El m&uacute;sico de la banda de cumbia que era buscado apareci&oacute; en Capit&aacute;n Berm&uacute;dez" target="_self">El m&uacute;sico de la banda de cumbia que era buscado apareci&oacute; en Capit&aacute;n Berm&uacute;dez</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html" title="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes" data-original="/__export/1579295179982/sites/rosarioplus/img/2020/01/17/pocho1_crop1579295116596.png_1145730217.png" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">bajen las armas</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html', 'Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Lepratti-abre-el-debate-sobre-el-perfil-de-quienes-se-postulan-para-ser-agentes-20200117-0025.html" title="Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes" target="_self">Lepratti abre el debate sobre el perfil de quienes se postulan para ser agentes</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Convocan-a-una-audiencia-publica-en-el-Concejo-por-la-violencia-en-Rosario-20200117-0023.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Convocan-a-una-audiencia-publica-en-el-Concejo-por-la-violencia-en-Rosario-20200117-0023.html" title="Convocan a una audiencia p&uacute;blica en el Concejo por la violencia en Rosario">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Convocan a una audiencia p&uacute;blica en el Concejo por la violencia en Rosario">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Convocan a una audiencia p&uacute;blica en el Concejo por la violencia en Rosario" data-original="/__export/1579291374269/sites/rosarioplus/img/2019/12/13/concejo_municipal_nuevo_recinto_crop1576250185561.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">MAFIA O DEMOCRACIA</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Convocan-a-una-audiencia-publica-en-el-Concejo-por-la-violencia-en-Rosario-20200117-0023.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Convocan-a-una-audiencia-publica-en-el-Concejo-por-la-violencia-en-Rosario-20200117-0023.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Convocan-a-una-audiencia-publica-en-el-Concejo-por-la-violencia-en-Rosario-20200117-0023.html', 'Convocan a una audiencia pública en el Concejo por la violencia en Rosario' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Convocan-a-una-audiencia-publica-en-el-Concejo-por-la-violencia-en-Rosario-20200117-0023.html" title="Convocan a una audiencia p&uacute;blica en el Concejo por la violencia en Rosario" target="_self">Convocan a una audiencia p&uacute;blica en el Concejo por la violencia en Rosario</a>
		</h1>
		
		
	</div>
</article>

	
		
			<div class=" entry entry-box col col3 entry-banner" style="height: 283px;">
				<div id='div-gpt-ad-1430246779989-3' style='text-align:center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430246779989-3'); });
					</script>
				</div>				
			</div>
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Taylor-la-perra-que-rescata-koalas-en-los-incendios-de-Australia-20200116-0020.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Taylor-la-perra-que-rescata-koalas-en-los-incendios-de-Australia-20200116-0020.html" title="Taylor, la perra que rescata koalas en los incendios de Australia">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Taylor, la perra que rescata koalas en los incendios de Australia">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Taylor, la perra que rescata koalas en los incendios de Australia" data-original="/__export/1579195293510/sites/rosarioplus/img/2020/01/16/f416540f496534308af504152f6a0d1083389fe8_crop1579195292889.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">ardua tarea</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Taylor-la-perra-que-rescata-koalas-en-los-incendios-de-Australia-20200116-0020.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Taylor-la-perra-que-rescata-koalas-en-los-incendios-de-Australia-20200116-0020.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Taylor-la-perra-que-rescata-koalas-en-los-incendios-de-Australia-20200116-0020.html', 'Taylor, la perra que rescata koalas en los incendios de Australia' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Taylor-la-perra-que-rescata-koalas-en-los-incendios-de-Australia-20200116-0020.html" title="Taylor, la perra que rescata koalas en los incendios de Australia" target="_self">Taylor, la perra que rescata koalas en los incendios de Australia</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Maipu-2200-el-imputado-quiso-zafar-de-prision-y-la-Justicia-nego-el-pedido-20200117-0021.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Maipu-2200-el-imputado-quiso-zafar-de-prision-y-la-Justicia-nego-el-pedido-20200117-0021.html" title="Maip&uacute; 2200: el imputado quiso zafar de prisi&oacute;n y la Justicia neg&oacute; el pedido">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Maip&uacute; 2200: el imputado quiso zafar de prisi&oacute;n y la Justicia neg&oacute; el pedido">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Maip&uacute; 2200: el imputado quiso zafar de prisi&oacute;n y la Justicia neg&oacute; el pedido" data-original="/__export/1579286000795/sites/rosarioplus/img/2020/01/06/whatsapp_image_2020-01-02_at_10_30_37_x1x.jpeg_1145730217.jpeg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">ABUSO SEXUAL</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Maipu-2200-el-imputado-quiso-zafar-de-prision-y-la-Justicia-nego-el-pedido-20200117-0021.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Maipu-2200-el-imputado-quiso-zafar-de-prision-y-la-Justicia-nego-el-pedido-20200117-0021.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Maipu-2200-el-imputado-quiso-zafar-de-prision-y-la-Justicia-nego-el-pedido-20200117-0021.html', 'Maipú 2200: el imputado quiso zafar de prisión y la Justicia negó el pedido' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Maipu-2200-el-imputado-quiso-zafar-de-prision-y-la-Justicia-nego-el-pedido-20200117-0021.html" title="Maip&uacute; 2200: el imputado quiso zafar de prisi&oacute;n y la Justicia neg&oacute; el pedido" target="_self">Maip&uacute; 2200: el imputado quiso zafar de prisi&oacute;n y la Justicia neg&oacute; el pedido</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Denuncian-posible-regreso-al-Estado-del-asesino-de-Pocho-Lepratti-20200117-0015.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Denuncian-posible-regreso-al-Estado-del-asesino-de-Pocho-Lepratti-20200117-0015.html" title="Denuncian posible regreso al Estado del asesino de Pocho Lepratti">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Denuncian posible regreso al Estado del asesino de Pocho Lepratti">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Denuncian posible regreso al Estado del asesino de Pocho Lepratti" data-original="/__export/1579275741661/sites/rosarioplus/img/2020/01/17/ticky.jpeg_1145730217.jpeg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">arroyo seco</span>
			
			
				
			
			
			<span class="icon-rounded icon-media">
				<span class="icon entry-gallery"></span>
			</span>
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Denuncian-posible-regreso-al-Estado-del-asesino-de-Pocho-Lepratti-20200117-0015.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Denuncian-posible-regreso-al-Estado-del-asesino-de-Pocho-Lepratti-20200117-0015.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Denuncian-posible-regreso-al-Estado-del-asesino-de-Pocho-Lepratti-20200117-0015.html', 'Denuncian posible regreso al Estado del asesino de Pocho Lepratti' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Denuncian-posible-regreso-al-Estado-del-asesino-de-Pocho-Lepratti-20200117-0015.html" title="Denuncian posible regreso al Estado del asesino de Pocho Lepratti" target="_self">Denuncian posible regreso al Estado del asesino de Pocho Lepratti</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Alberto-pidio-que-se-denuncie-a-quienes-retoquen-los-Precios-Cuidados-20200116-0018.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Alberto-pidio-que-se-denuncie-a-quienes-retoquen-los-Precios-Cuidados-20200116-0018.html" title="Alberto pidi&oacute; que se denuncie a quienes retoquen los Precios Cuidados">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Alberto pidi&oacute; que se denuncie a quienes retoquen los Precios Cuidados">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Alberto pidi&oacute; que se denuncie a quienes retoquen los Precios Cuidados" data-original="/__export/1579194358725/sites/rosarioplus/img/2020/01/16/precios_cuidados_crop1579194358189.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">que no se pasen de vivos</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Alberto-pidio-que-se-denuncie-a-quienes-retoquen-los-Precios-Cuidados-20200116-0018.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Alberto-pidio-que-se-denuncie-a-quienes-retoquen-los-Precios-Cuidados-20200116-0018.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Alberto-pidio-que-se-denuncie-a-quienes-retoquen-los-Precios-Cuidados-20200116-0018.html', 'Alberto pidió que se denuncie a quienes retoquen los Precios Cuidados' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Alberto-pidio-que-se-denuncie-a-quienes-retoquen-los-Precios-Cuidados-20200116-0018.html" title="Alberto pidi&oacute; que se denuncie a quienes retoquen los Precios Cuidados" target="_self">Alberto pidi&oacute; que se denuncie a quienes retoquen los Precios Cuidados</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Vio-a-su-mujer-con-otro-y-la-ataco-en-la-puerta-del-motel-20200117-0008.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Vio-a-su-mujer-con-otro-y-la-ataco-en-la-puerta-del-motel-20200117-0008.html" title="Vio a su mujer con otro y la atac&oacute; en la puerta del motel">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Vio a su mujer con otro y la atac&oacute; en la puerta del motel">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Vio a su mujer con otro y la atac&oacute; en la puerta del motel" data-original="/__export/1579273007245/sites/rosarioplus/img/2020/01/17/motel.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">zona norte</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Vio-a-su-mujer-con-otro-y-la-ataco-en-la-puerta-del-motel-20200117-0008.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Vio-a-su-mujer-con-otro-y-la-ataco-en-la-puerta-del-motel-20200117-0008.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Vio-a-su-mujer-con-otro-y-la-ataco-en-la-puerta-del-motel-20200117-0008.html', 'Vio a su mujer con otro y la atacó en la puerta del motel' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Vio-a-su-mujer-con-otro-y-la-ataco-en-la-puerta-del-motel-20200117-0008.html" title="Vio a su mujer con otro y la atac&oacute; en la puerta del motel" target="_self">Vio a su mujer con otro y la atac&oacute; en la puerta del motel</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ennoticias/Alberto-acordo-con-Perotti-acciones-coordinadas-en-seguridad-20200117-0011.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ennoticias/Alberto-acordo-con-Perotti-acciones-coordinadas-en-seguridad-20200117-0011.html" title="Alberto acord&oacute; con Perotti acciones coordinadas en seguridad">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Alberto acord&oacute; con Perotti acciones coordinadas en seguridad">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Alberto acord&oacute; con Perotti acciones coordinadas en seguridad" data-original="/__export/1579268430198/sites/rosarioplus/img/2020/01/17/perotti_con_fernandez.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">respaldo necesario</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ennoticias/Alberto-acordo-con-Perotti-acciones-coordinadas-en-seguridad-20200117-0011.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ennoticias/Alberto-acordo-con-Perotti-acciones-coordinadas-en-seguridad-20200117-0011.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ennoticias/Alberto-acordo-con-Perotti-acciones-coordinadas-en-seguridad-20200117-0011.html', 'Alberto acordó con Perotti acciones coordinadas en seguridad' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ennoticias/Alberto-acordo-con-Perotti-acciones-coordinadas-en-seguridad-20200117-0011.html" title="Alberto acord&oacute; con Perotti acciones coordinadas en seguridad" target="_self">Alberto acord&oacute; con Perotti acciones coordinadas en seguridad</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ennoticias/Industriales-santafesinos-piden-a-Perotti-que-congele-tarifas-20200117-0009.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ennoticias/Industriales-santafesinos-piden-a-Perotti-que-congele-tarifas-20200117-0009.html" title="Industriales santafesinos piden a Perotti que congele tarifas">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Industriales santafesinos piden a Perotti que congele tarifas">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Industriales santafesinos piden a Perotti que congele tarifas" data-original="/__export/1579267452301/sites/rosarioplus/img/2020/01/17/fegrth_1_crop1579267308602.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">un ayud&iacute;n</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ennoticias/Industriales-santafesinos-piden-a-Perotti-que-congele-tarifas-20200117-0009.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ennoticias/Industriales-santafesinos-piden-a-Perotti-que-congele-tarifas-20200117-0009.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ennoticias/Industriales-santafesinos-piden-a-Perotti-que-congele-tarifas-20200117-0009.html', 'Industriales santafesinos piden a Perotti que congele tarifas' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ennoticias/Industriales-santafesinos-piden-a-Perotti-que-congele-tarifas-20200117-0009.html" title="Industriales santafesinos piden a Perotti que congele tarifas" target="_self">Industriales santafesinos piden a Perotti que congele tarifas</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-otros-temas" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enotrostemas/Detectan-un-caso-de-dengue-no-autoctono-en-Rosario--20200117-0004.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/enotrostemas/Detectan-un-caso-de-dengue-no-autoctono-en-Rosario--20200117-0004.html" title="Detectan un caso de dengue no aut&oacute;ctono en Rosario">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Detectan un caso de dengue no aut&oacute;ctono en Rosario">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Detectan un caso de dengue no aut&oacute;ctono en Rosario" data-original="/__export/1579260547810/sites/rosarioplus/img/2020/01/17/dengue.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">v&iacute;a m&eacute;xico</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enotrostemas/Detectan-un-caso-de-dengue-no-autoctono-en-Rosario--20200117-0004.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enotrostemas/Detectan-un-caso-de-dengue-no-autoctono-en-Rosario--20200117-0004.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enotrostemas/Detectan-un-caso-de-dengue-no-autoctono-en-Rosario--20200117-0004.html', 'Detectan un caso de dengue no autóctono en Rosario' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-otros-temas" itemprop="headline name">
			<a href="/enotrostemas/Detectan-un-caso-de-dengue-no-autoctono-en-Rosario--20200117-0004.html" title="Detectan un caso de dengue no aut&oacute;ctono en Rosario" target="_self">Detectan un caso de dengue no aut&oacute;ctono en Rosario</a>
		</h1>
		
		
	</div>
</article>

	
		
	
		
	</div>
</section>
	
	








 



















 









<footer class="site-footer">
    <a class="footer-more-info row" href="#" title="Más información" data-text="Menos información">
        <span class="text">Más información</span>
        <span class="icon-rounded">
            <span class="icon moreinfo"></span>
        </span>    
    </a>
	<div id="toggleFooter">
		<div class="footer-ampliado row">
			<div class="mod-footer">
				<h6 class="mod-title">En Noticias</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/ennoticias/locales/" title="Ver noticias locales">Locales</a>
					</li>
					<li>
						<a href="/seccion/ennoticias/region/" title="Ver noticias regionales">Región</a>
					</li>
					<li>
						<a href="/seccion/ennoticias/pais/" title="Ver noticias del país">País</a>
					</li>
					<li>
						<a href="/seccion/ennoticias/mundo/" title="Ver noticias del mundo">Mundo</a>
					</li>
				</ul>
			</div>
			<div class="mod-footer">
				<h6 class="mod-title">En Juego</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/enjuego/nob/" title="Ver noticias de NOB">NOB</a>
					</li>
					<li>
						<a href="/seccion/enjuego/rc/" title="Ver noticias de RC">RC</a>
					</li>
					<li>
						<a href="/seccion/enjuego/futbol/" title="Ver noticias de Fútbol">Fútbol</a>
					</li>
					<li>
						<a href="/seccion/enjuego/deportes/" title="Ver noticias de deportes">Más deportes</a>
					</li>
				</ul>
			</div>    
			<div class="mod-footer">
				<h6 class="mod-title">En La Reposera</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/enlareposera/espectaculos/" title="Ver noticias de espectáculos">Espectáculos</a>
					</li>
					<li>
						<a href="/seccion/enlareposera/cartelera/" title="Ver noticias de cartelera">Cartelera</a>
					</li>
					<li>
						<a href="/seccion/enlareposera/tendencias/" title="Ver noticias de tendencias">Tendencias</a>
					</li>
					<li>
						<a href="/seccion/enlareposera/raras/" title="Ver noticias raras">Raras</a>
					</li>
				</ul>
			</div>    
			<div class="mod-footer">
				<h6 class="mod-title">En Saco y Corbata</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/ensacoycorbata/politica/" title="Ver noticias de política">Política</a>
					</li>
					<li>
						<a href="/seccion/ensacoycorbata/seguridad/" title="Ver noticias de seguridad">Seguridad</a>
					</li>
					<li>
						<a href="/seccion/ensacoycorbata/economiaynegocios/" title="Ver noticias de economía y negocios">Economía y negocios</a>
					</li>
					<li>
						<a href="/seccion/ensacoycorbata/sociedad/" title="Ver noticias de sociedad">Sociedad</a>
					</li>
				</ul>
			</div>    
			<div class="mod-footer">
				<h6 class="mod-title">En Otros Temas</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/enotrostemas/tecnologia/" title="Ver noticias de tecnología">Tecnología</a>
					</li>
					<li>
						<a href="/seccion/enotrostemas/mujer/" title="Ver noticias de mujer">Mujer</a>
					</li>
					<li>
						<a href="/seccion/enotrostemas/turismo/" title="Ver noticias de turismo">Turismo</a>
					</li>
					<li>
						<a href="/seccion/enotrostemas/salud/" title="Ver noticias de salud">Salud</a>
					</li>
					<li>
						<a href="/seccion/enotrostemas/educacion/" title="Ver noticias de educación">Educación</a>
					</li>
				</ul>
			</div>    
			<div class="mod-footer">
				<h6 class="mod-title">En Multimedia</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/enmultimedia/videos/" title="Ver noticias con videos">Videos</a>
					</li>
					<li>
						<a href="/seccion/enmultimedia/fotogalerias/" title="Ver noticias con fotogalerías">Fotogalerías</a>
					</li>
				</ul>
			</div>    
			<div class="mod-footer">
				<h6 class="mod-title title-action">En Redes Sociales</h6>
				<ul class="mod-menu mod-actions">
					<li>
						<a class="fb" href="https://www.facebook.com/pages/RosarioPlus/338511002986432" title="Seguí a Rosario Plus en Facebook" target="_blank" rel="nofollow">
							<span class="icon-rounded entry-share-fb">
								<span class="icon blackfb"></span>
							</span>
							<span class="text">Facebook</span>
						</a>
					</li>
					<li>
						<a class="tw" href="https://twitter.com/rosario_plus" title="Seguí a Rosario Plus en Twitter" target="_blank" rel="nofollow">
							<span class="icon-rounded entry-share-tw">
								<span class="icon blacktw"></span>
							</span>
							<span class="text">Twitter</span>
						</a>
					</li>
					<li>
						<a class="gp" href="https://plus.google.com/117958018065260906186/about" title="Seguí a Rosario Plus en Google+" target="_blank" rel="nofollow">
							<span class="icon-rounded entry-share-gp">
								<span class="icon blackgp"></span>
							</span>
							<span class="text">Google+</span>
						</a>
					</li>
				</ul> 
			</div>
			<div class="mod-grupo">
				<h6 class="mod-title">Otros medios del Grupo Plus</h6>
				<span class="footer-logo radio-si" title="Radio Sí 98.9">
					<a target="_blank" href="http://www.si989.com/">
					<img src="/export/sites/rosarioplus/arte/logos/radiosi_blanco.png_744525172.png" width="79" height="31" alt="Radio Sí 98.9" />
					</a>
				</span>
				
				<span class="footer-logo rosario-plus" title="Rosario Plus">					
						<img src="/export/sites/rosarioplus/arte/logos/rosarioplus.png_5531694.png" width="113" height="25" alt="Rosario Plus" />
				</span>               			
			</div>
		</div>    
	</div>    
    <div class="mod-legales row">
            <a class="footer-logo" href="/" title="RosarioPlus">
            	<img src="/export/sites/rosarioplus/arte/logos/rosarioplus.png_1625139339.png" width="109" height="25" alt="Rosario Plus" />
            </a>
            <ul class="menu-empresa">
                <li class="empresa">
                    <a href="/pages/quienes-somos.html" title="Quienes somos">Quienes somos</a>
                </li>
                <li class="empresa">
                    <a href="/pages/contacto.html" title="Contacto">Contacto</a>
                </li>
                <li class="empresa">
                    <a href="/pages/publicitar.html" title="Publicitar">Publicitar</a>
                </li>
                <li class="empresa">
                    <a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones">Términos y condiciones</a>
                </li>
            </ul>
            <div class="clearfix">
            	<div class="pull-left footer-data-copy">
            		<div class="pull-left">
	            		<p>Propietario: Prensa y Medios Santafesinos del Sur S.A.</p>
				<p>Copyright: 2014/2015 Todos los derechos reservados</p>
				<p>Paraguay 936, Rosario, Santa Fe, Argentina</p>
            		</div>
            		<div class="pull-right">
	            		<p>Edición número: <span class="footer-date">35 (18/02/2015)</span></p>
				<p>Registro de Propiedad Intelectual: Nº 5.342.318</p>	
            		</div>
            	</div>
            	<div class="pull-right">
			<a class="tfsla" title="TFSLA | Administración de contenido" href="https://www.cms-medios.com/" target="_blank" rel="nofollow">
				<img src="/export/sites/rosarioplus/arte/tfsla-gris.png_277237890.png" width="72" height="27" alt="Logo TFSLA" />
				<img src="/export/sites/rosarioplus/arte/tfsla.png_277237890.png" width="72" height="27" alt="Logo TFSLA" />
			</a>
			<a class="frontaly" title="Frontaly | Desarrollo de Front-end e integración en CMS" href="http://www.frontaly.com" target="_blank" rel="nofollow">
				<img alt="Logo Frontaly.com"  src="/export/sites/rosarioplus/arte/frontaly-gris.svg" height="27" />
				<img alt="Logo Frontaly.com"  src="/export/sites/rosarioplus/arte/frontaly.svg" height="27" />
			</a>
		</div>
            </div>
    </div>    
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//jwpsrv.com/library/xN4x7JtdEeSN_hJtO5t17w.js"></script>

<script src="/__export/1513087647000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/libs/video.min.js"></script>
<script src="/__export/1513087684000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/libs/youtube.js"></script>
<script>window.jQuery || document.write('<script src="/__export/1415640762000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/libs/jquery-1.10.2.min.js"><\/script>')</script>

	<script src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>


<script src="/__export/1463692834000/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script src="/__export/1415640762000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/libs/idangerous.swiper.js"></script>
<script src="/__export/1418657411000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/plugins/jquery.fixabox.min.js"></script>
<script src="/__export/1419264839000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/plugins/jquery.lazyload.min.js"></script>
<script src="/__export/1418910974000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/plugins/jquery.onscreen.min.js"></script>
<script src="/__export/1416405989000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/plugins/jquery.sharecount.js"></script>
<script src="/__export/1421243062000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/openauthorization.js"></script>
<script src="/__export/1530542247570/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/application.js"></script>
<script src="/__export/1509976569000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/header.js"></script>
<script src="/__export/1415713329000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/footer.js"></script>
<script src="/__export/1446598666000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/modulo.js"></script>
<script src="/__export/1416502901000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/poll.js"></script>
<script src="/__export/1418430079000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/popup.js"></script>
<script src="/__export/1513092135000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/galeria.js"></script>
<script src="/__export/1416495360000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/list.js"></script>



<script type="text/javascript" src="/__export/1562255634067/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/PushFirebase.js"></script>

<!-- chartbeat -->
<script type="text/javascript">
  var _sf_async_config = { uid: 65049, domain: 'rosarioplus.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!-- chartbeat -->
	
	








 











<div id="sendmail" class="popup popup-send-news">
	<div class="popup-overlay" onclick="javascript: APP.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="popup-title">Enviar por e-mail esta nota</h3>
			<a href="javascript:;" title="#" class="popup-close" onclick="javascript: APP.Popup.close( this );return false;">
				<span class="icon closepopup"></span>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix">				
				<input type="hidden" name="path" value="/contenidos/2020/01/18/noticia_0003.html" />
				<p>Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<label class="form-label">Tu nombre:</label>
					<div class="form-input-box">
						<input type="text" name="val_namefrom" class="form-input" />
					</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                   			 <label class="form-label">Email:</label>
                  				<div class="form-input-box">
                        				<input type="text" name="val_mailfrom" class="form-input" />
                    				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                   			 <label class="form-label">Email del destinatario:</label>
                  				<div class="form-input-box">
                        				<input type="text" name="val_mailto" class="form-input" />
                    				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<label class="form-label">Mensaje:</label>
                    			<div class="form-input-box">
                       	 			<textarea class="form-textarea" name="val_comment" rows="10">Te env&iacute;o esta nota que me parece te puede interesar</textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="btn form-btn" type="button" onclick="javascript: APP.Nota.share( 'sendmail' );">Enviar</button>
                        			<a href="#" onclick="javascript: APP.Popup.close( this );return false;" title="Cancelar" class="btn-cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
		</div>
	</div>
</div>
	
	<script type="text/javascript" src="//ads.vidoomy.com/rosarioplus_6342.js"></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
	
	<script type="text/javascript" src="https://img.lzrikate.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_8S64GOMC200J"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.lzrikate.com/red/zone.php?code=8S64GOMC200J&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_8S64GOMC200J";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
	</script>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/97135/tag"></script>
<img src="/_req/sites/rosarioplus/12/L2NvbnRlbmlkb3MvMjAyMC8wMS8xOC9ub3RpY2lhXzAwMDMuaHRtbA==" /></body>
</html>
