








 






























		
			
		

<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	

	








 






















	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>As&iacute; es el lujoso yate ecol&oacute;gico que se compr&oacute; Bill Gates | RosarioPlus.com</title>
        <meta name="description" content="El multimillonario empresario&nbsp;Bill Gates se dio un gustito y&nbsp;compr&oacute; un&nbsp;lujoso yate ecol&oacute;gico por 645 millones de d&oacute;lares. La" />
        <meta name="keywords" content="Rosario, noticias, diario, radio si, grupo plus, clima, cartelera, información, cine, fotos, videos, foro, pronostico, clima, teatro, servicios, deportes, futbol, argentina, news, newspaper, digital, musica, guia, rosario central, rc, nob, newells, ocio, dolar, portal" />
	
		<link rel="amphtml" href="https://www.rosarioplus.com/amp/enlareposera/Asi-es-el-lujoso-yate-ecologico-que-se-compro-Bill-Gates-20200210-0004.html">
	
	<link rel="canonical" href="https://www.rosarioplus.com/enlareposera/Asi-es-el-lujoso-yate-ecologico-que-se-compro-Bill-Gates-20200210-0004.html" />
	<!--FAVICON-->		
	<link rel="shortcut icon" href="/arte/logos/favicon.ico" />
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0" />
	
	<link rel="publisher" href="https://plus.google.com/117958018065260906186"/>
	
	<meta name="google-site-verification" content="_YREDNKmGoRlzMTWYBsGVORjbcZ7faSpGDRvB83fdqE" />
	
	<!-- Etiqueta global de sitio (gtag.js) de Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57123203-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
	<meta name="og:title" content="As&iacute; es el lujoso yate ecol&oacute;gico que se compr&oacute; Bill Gates | RosarioPlus.com" />
	<meta name="og:description" content="El multimillonario empresario&nbsp;Bill Gates se dio un gustito y&nbsp;compr&oacute; un&nbsp;lujoso yate ecol&oacute;gico por 645 millones de d&oacute;lares. La" />
	<meta name="og:url" content="https://www.rosarioplus.com/enlareposera/Asi-es-el-lujoso-yate-ecologico-que-se-compro-Bill-Gates-20200210-0004.html" />
	<meta name="og:image" content="https://www.rosarioplus.com/__export/1581333102838/sites/rosarioplus/img/2020/02/10/yate_bill_gates_crop1581333102113.jpg" />
	<meta name="og:site_name" content="RosarioPlus" />
	<meta name="og:locality" content="Rosario"/>
	<meta name="og:country-name" content="Argentina" />
	
	<meta property="fb:app_id" content="698179416965810" />
	<meta property="article:publisher" content="//www.facebook.com/rosarioplus" />
	
	
	<meta property="og:type" content="article" />
	

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="As&iacute; es el lujoso yate ecol&oacute;gico que se compr&oacute; Bill Gates | RosarioPlus.com" />
	<meta name="twitter:image:width" content="280" />
	<meta name="twitter:image:height" content="160" />
	<meta name="twitter:image" content="https://www.rosarioplus.com/__export/1581333102838/sites/rosarioplus/img/2020/02/10/yate_bill_gates_crop1581333102113.jpg" />
	<meta name="twitter:site" content="@rosario_plus" />
	<meta name="twitter:creator" content="@rosario_plus" />
	<meta name="twitter:domain" content="https://www.rosarioplus.com" />
	<meta name="twitter:url" content="https://twitter.com/rosario_plus" />
	<meta name="twitter:description" content="El multimillonario empresario&nbsp;Bill Gates se dio un gustito y&nbsp;compr&oacute; un&nbsp;lujoso yate ecol&oacute;gico por 645 millones de d&oacute;lares. La" />
	
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/arte/logos/57.jpg" />
	<link rel="apple-touch-icon-precomposed" href="/arte/logos/72.jpg" sizes="72x72" />
	<link rel="apple-touch-icon-precomposed" href="/arte/logos/114.jpg" sizes="144x144" />
	<link rel="apple-touch-icon-precomposed" href="/arte/logos/512.jpg" sizes="512x512" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS de Rosario Plus" href="https://www.rosarioplus.com/rss/feed.xml">
	
	<!-- STYLES -->
    	<link href='//fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,700,400,600' rel='stylesheet' type='text/css' />
	
	
	<link rel="stylesheet" type="text/css" href="/__export/1550008080000/system/modules/com.tfsla.diario.rosarioplus/resources/application.min.css" />
	
	<link rel="stylesheet" type="text/css" href="/__export/1456493725000/system/modules/com.tfsla.diario.rosarioplus/resources/styles/elements/modulo.css" />
	
	<link rel="stylesheet" type="text/css" href="/__export/1549053788303/system/modules/com.tfsla.diario.rosarioplus/resources/styles/devices.css" />
	
	
	
	
	<!--[if IE]>
		<link  rel="stylesheet" href="/__export/1415641295000/system/modules/com.tfsla.diario.rosarioplus/resources/styles/iexplorer.css" />
		<script src="/__export/1415640762000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/libs/html5shiv.min.js"></script>
	<![endif]-->	

	<!-- ANALITYCS -->
	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57123203-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript">
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	<!-- ANALITYCS -->
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"OJMJn1QolK10WR", domain:"rosarioplus.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OJMJn1QolK10WR" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->  
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "23613388" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://b.scorecardresearch.com/p?c1=2&c2=23613388&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
	<!-- Charbeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
	<!-- Charbeat -->
	
	<meta http-equiv="Refresh" content="300" />
	
	
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/enlareposera/Asi-es-el-lujoso-yate-ecologico-que-se-compro-Bill-Gates-20200210-0004.html"},"headline":"Así es el lujoso yate ecológico que se compró Bill Gates","image":{"@type":"ImageObject","url":"http://rosarioplus.com/__export/1581333102838/sites/rosarioplus/img/2020/02/10/yate_bill_gates_crop1581333102113.jpg","height":"700","width":"700"},"datePublished":"2020-02-10T07:53:18-0300","dateModified":"2020-02-10T07:53:00-0300","author":{"@type":"Person","name":"Redacción Rosario Plus"},"publisher":{"@type":"Organization","name":"Rosario Plus","logo":{"@type":"ImageObject","url":"http://rosarioplus.com/arte/logorosarioplus.png","width":"248","height":"60"}},"articleSection":"En la reposera"}</script>








	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		  
		
		
			
				
				 
					
				
				
					
				
				
			
		
		
		
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
	

<!--banners DFP -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   var mapping1 = googletag.sizeMapping().
  addSize([0, 0], [300, 250]). 
  addSize([320, 200], [320, 50]). // Mobile
  addSize([470, 500], [468, 60]). // Tablet
  addSize([730, 600], [728, 90]). // Tablet
  addSize([1000, 600], [970, 90]). // Desktop
  build();   
  
    var mapping2 = googletag.sizeMapping().
  addSize([320, 200], [320, 50]). // Mobile
  addSize([600, 600], [300, 250]). // Desktop
  build();
  
    var mapping3 = googletag.sizeMapping().
  //addSize([0, 0], [[300, 600], [300, 250]]). // Desktop
  addSize([320, 200], [300, 250]). // Mobile
  addSize([600, 600], [300, 600]). // Desktop
  build();
  
  
   // Definiendo los GPT slot
   gptAdSlots[0] = googletag.defineSlot('/27798361/192-Nota_DEPORTES_standard_banner_horizontal', [970, 90], 'div-gpt-ad-1430249097551-0').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());	
   gptAdSlots[1] = googletag.defineSlot('/27798361/202*Nota_DEPORTE_especial_banner_horizontal', [970, 90], 'div-gpt-ad-1430249097551-1').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
   gptAdSlots[2] = googletag.defineSlot('/27798361/BLOQUE_Nota_standard_banner_horizontal', [970, 90], 'div-gpt-ad-1430246779989-0').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());	
   gptAdSlots[3] = googletag.defineSlot('/27798361/BLOQUE_Nota_especial_banner_horizontal', [970, 90], 'div-gpt-ad-1430246779989-1').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());		
   gptAdSlots[4] = googletag.defineSlot('/27798361/203-Nota_REPOSERA_especial_banner_horizontal', [970, 90], 'div-gpt-ad-1430253632352-0').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
   gptAdSlots[5] = googletag.defineSlot('/27798361/193*Nota_REPOSERA_standard_banner_horizontal', [970, 90], 'div-gpt-ad-1430253632352-1').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
   gptAdSlots[6] = googletag.defineSlot('/27798361/204-Nota_SACO_Y_CORBATA_especial_banner_horizontal', [970, 90], 'div-gpt-ad-1430254250329-0').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
   gptAdSlots[7] = googletag.defineSlot('/27798361/194*Nota_SACO_Y_CORBATA_standard_banner_horizontal', [970, 90], 'div-gpt-ad-1430254250329-1').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
   gptAdSlots[8] = googletag.defineSlot('/27798361/BLOQUE_Nota_banner_horizontal', [970, 90], 'div-gpt-ad-1430246779989-2').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());		
    gptAdSlots[9] = googletag.defineSlot('/27798361/BLOQUE_Nota_300x250', [300, 250], 'div-gpt-ad-1430246779989-3').
	defineSizeMapping(mapping2).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
	
    gptAdSlots[10] = googletag.defineSlot('/27798361/23-NOTA-Vertical-embebida', [[300, 250], [300, 250]], 'div-gpt-ad-1477414080447-0').
	defineSizeMapping(mapping2).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());

    gptAdSlots[11] = googletag.defineSlot('/27798361/00-NOTAS-SKTICKY', [[970, 90], [728, 90]], 'div-gpt-ad-1508333894475-0').
	defineSizeMapping(mapping1).   
	setCollapseEmptyDiv(true).
	addService(googletag.pubads());
 
  googletag.enableServices();
});
</script>
<!--banners DFP -->	
	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/frontaly-rosarioplus/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/215558/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async id="__clickio__safecontent__" data-sid="215558" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>

<script src="//get.s-onetag.com/d326dbb5-4fc5-4b9d-a9fd-e78eb4edec91/tag.min.js" async defer></script> 
<script>
    (function(a) {
        var b, c, d, e, f = {}, g = {}, h = {}, i = {}, j = window, k = j.document, l = function(a, b, c) {
            return a[b] = a[b] || c,
            a[b]
        }, m = function(a, b, c) {
            a[c] = b[c]
        }, n = function(a, b) {
            Object.keys(b).forEach(m.bind(this, a, b))
        }, o = function(a) {
            return k.createElement(a)
        }, p = function(a) {
            k.head.appendChild(a)
        }, q = function(a) {
            var b = o("link");
            n(b, {
                href: a,
                rel: "preload",
                crossorigin: "true",
                as: "script"
            }),
            p(b)
        }, r = function(a) {
            var b = o("script");
            n(b, {
                src: "https://sakimg.e-planning.net/layers/hbdfp.js",
                id: "hbepl"
            }),
            n(b.dataset, a),
            p(b)
        }, s = function(a, b, c) {
            a[b] = t.bind(this, c, a[b].bind(a))
        }, t = function(a, b) {
            var d = Array.from(arguments);
            c = j.hbepl,
            c && c.callSingleSlot ? c.hb2 ? b.apply(d.slice(2)) : a.apply(this, d.slice(1)) : setTimeout(t.apply.bind(t, this, d), 100)
        }, u = function(a, b) {
            return b.getSlotElementId() == a
        }, v = function(a) {
            return a.getSlotElementId ? a : b.getSlots().filter(u.bind(this, a))[0]
        }, w = function() {
            var b = (a.be || "").match("^!(.+)!$");
            return b && new RegExp(b[1])
        }, x = function() {
            var b = (a.be || "").match("^s*[(.+)]s*$");
            return b && b[1].split(",")
        }, y = function(a) {
            slotId = a.getSlotElementId();
            var b = w();
            return b ? b.match(slotId) : (x() || []).includes(slotId)
        }, z = function(a) {
            F(a, !0),
            c.callSingleSlot(a)
        }, A = function(a) {
            return console.log(a.getAdUnitPath(), h[a.getAdUnitPath()]),
            !h[a.getAdUnitPath()]
        }, B = function(a) {
            return h[a.getAdUnitPath()]
        }, C = function(a) {
            h[a.getAdUnitPath()] = a.getSlotElementId()
        }, D = function(a) {
            return g[a.getSlotElementId()]
        }, E = function(a) {
            return i[a.getSlotElementId()]
        }, F = function(a, b) {
            g[a.getSlotElementId()] = b
        }, G = function(a, b) {
            i[a.getSlotElementId()] = b
        }, H = function(a) {
            return !y(a) && A(a) && !E(a) && !b.isInitialLoadDisabled()
        }, I = function(a) {
            G(a, !0),
            C(a),
            console.log("display"),
            z(a)
        }, J = function(a) {
            var b = l(f, a, 0);
            return f[a] = b + 1,
            5 > b
        }, K = function(a, b, c) {
            !b && J(c) ? setTimeout(L.bind(this, a, c), 50) : (b && G(b, !1),
            a(c))
        }, L = function(a, b) {
            var c = v(b);
            c && H(c) ? I(c) : K(a, c, b)
        }, M = function(a, b) {
            F(b, !1),
            E(b) ? d.display(b) : a([b])
        }, N = function(a) {
            var b = B(a);
            return !D(a) && !y(a) && (!b || b == a.getSlotElementId())
        }, O = function(a, b) {
            b && (N(b) ? z(b) : M(a, b))
        }, P = function(a, c, d) {
            slotsToRefresh = Array.from(c || b.getSlots()),
            d && d.changeCorrelator && b.updateCorrelator(),
            slotsToRefresh.forEach(O.bind(this, a))
        }, Q = function() {
            b = d.pubads(),
            s(d, "display", L),
            s(b, "refresh", P)
        }, R = function(a, b) {
            a[Array.isArray(a) ? "unshift" : "push"](b)
        }, S = function() {
            d.display ? Q() : R(e, Q.bind(this))
        };
        d = l(j, "googletag", {}),
        e = l(d, "cmd", []),
        function(a) {
            q("https://sakimg.e-planning.net/layers/hbdfp.js"),
            n(a, {
                isv: "sakimg.e-planning.net",
                sv: "ads.us.e-planning.net",
                ss: "true"
            }),
            r(a)
        }(a),
        S()
    }
    )({
        ci: "2b225"
    });
</script>

</head>
<body class="page-nota">

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_215558']=__lxGc__['s']['_215558']||{'b':{}})['b']['_634365']={'i':__lxGc__.b++};
</script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_215558']=__lxGc__['s']['_215558']||{'b':{}})['b']['_634371']={'i':__lxGc__.b++};
</script>

<!-- codigo de Lisandro -->
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '312524378937167',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};

(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- codigo de Lisandro -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=299418346925827";	  									   
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>





	<div id="push-up-seguinos" style="display:none;">
		<figure></figure>
		<h4>¿Querés más historias?</h4>
		<p>Seguinos en Facebook</p>			










		<div class="fb-like" data-href="https://www.facebook.com/rosarioplus" data-layout="button_count" data-action="like" data-show-faces="true"></div>			
		<div id="push-up-seguinos-cerrar"><span>Cerrar</span><div class="icon"></div></div>
	</div>





	








 









<header class="mobile-header site-header">
	<div class="nav-menu toggle-menu">
	    <span class="icon-nav"></span>
	    <span class="icon-nav"></span>
	    <span class="icon-nav"></span>
	</div>
	<a href="/" title="Volver al inicio" class="mobile-logo">
	    <img src="/export/sites/rosarioplus/arte/logorosarioplus.png_1374275024.png" width="117" height="27" alt="Logo Rosario PLus" />
	</a>  
	
	<div class="box-clima-mobile site-header">
	<div class="header-info" style="background-image:url(); background-position: right top; background-repeat: no-repeat">
	    	<div id="climaMobile"></div>
	</div>
</div>
	
</header>
	
	








 










<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '698179416965810',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> 
<header class="site-header" id="header">
	<div class="header-content-top">
	        <div class="nav-menu toggle-menu">
	            <span class="icon-nav"></span>
	            <span class="icon-nav"></span>
	            <span class="icon-nav"></span>
	        </div>
	        <div class="content-centro">
		        <a href="/" title="RosarioPlus.com | Informarte puede cambiar tu día. Y queremos que tengas un buen día." class="site-logo">
		        	<img src="/export/sites/rosarioplus/arte/logorosarioplus.png_1634908655.png" width="246" height="56" alt="Logo Rosario PLus" />	
		        </a>
		        
	        </div>  
	       <div class="header-info" style="background-image:url(); background-position: right top; background-repeat: no-repeat">
	            	<div id="climaHeader"></div>
	        </div>
    	</div>    
    	
	<div class="header-content-bottom">
		<div class="row">
		    








 












	
	<div class="trending-topics header">
	    	<strong>Lo último</strong>
	    	<ul class="trending-nav">
			
			
    			
    			
			<li>
				<a href="/tags/Tarjeta-Alimentaria" title="Tarjeta Alimentaria">Tarjeta Alimentaria</a>
			</li>
			
			
    			
    			
			<li>
				<a href="/tags/Oscar-2020" title="Oscar 2020">Oscar 2020</a>
			</li>
			
			
    			
    			
			<li>
				<a href="/tags/Clima" title="Clima">Clima</a>
			</li>
			
			
    			
    			
			<li>
				<a href="/tags/Cruce-Alberdi" title="Cruce Alberdi">Cruce Alberdi</a>
			</li>
			
	    	</ul>
	</div>
	

		    <div class="header-data">
		        <form action="/buscar.html" method="post" class="site-search">
		            <input type="text" name="search" class="header-search-input">
		            <button type="submit" class="icon-rounded header-search">
		                <span class="icon icon-search"></span>
		            </button>
		        </form>
		        <div class="site-social">
		            <a href="https://www.facebook.com/pages/RosarioPlus/338511002986432" title="Seguí a RosarioPlus en Facebook" class="icon-rounded entry-share-fb" target="_blank" rel="nofollow">
		                <span class="icon whitefb"></span>
		            </a>
		            <a href="https://twitter.com/rosario_plus" title="Seguí a RosarioPlus en Twitter" class="icon-rounded entry-share-tw" target="_blank" rel="nofollow">
		                <span class="icon whitetw"></span>
		            </a>
		            <a href="https://plus.google.com/117958018065260906186/about" title="Seguí a RosarioPlus en Google+" class="icon-rounded entry-share-gp" target="_blank" rel="nofollow">
		                <span class="icon whitegp"></span>
		            </a>
		        </div>
		        <div class="content-radiosi">
		        	<a href="/pages/radiosivivo.html" onClick="window.open(this.href, this.target, 'width=415,height=320'); return false;" title="Ir al sitio de SI98.9" class="icon radiosi"></a>
		        </div>
		        <a class="social-radio" href="#" title="Radio Plus">
	        		<img src="/export/sites/rosarioplus/arte/radioplus-gris.png_909322045.png" width="91" height="36" alt="Radio Plus" />
		        </a>
		    </div>
		</div>
	</div>    
	
</header>









 










 




<div class="site-nav">
    <header class="site-header">
        <div class="nav-menu">
            <span class="icon-nav uno"></span>
            <span class="icon-nav dos"></span>
            <span class="icon-nav tres"></span>
        </div>
        <a href="/" title="Volver al inicio" class="site-logo">
            <img alt="Logo Rosario PLus" src="/arte/logorosarioplus.png" width="246" height="56"/>
        </a>
    </header>    
    <div class="blur"></div>
    <nav class="content-nav row">
	
		
	        <ul class="site-menu">
				
			
			
				
		        <li class="sec-ennoticias active">
				
				
				
					<a title="Ir a En noticias" href="#">En noticias</a>
				
		        </li>
		        
		        	
			
			
				
		        <li class="sec-enjuego ">
				
				
				
					<a title="Ir a En juego" href="#">En juego</a>
				
		        </li>
		        
		        	
			
			
				
		        <li class="sec-enlareposera ">
				
				
				
					<a title="Ir a En la reposera" href="#">En la reposera</a>
				
		        </li>
		        
		        	
			
			
				
		        <li class="sec-ensacoycorbata ">
				
				
				
					<a title="Ir a En saco y corbata" href="#">En saco y corbata</a>
				
		        </li>
		        
		        	
			
			
				
		        <li class="sec-enotrostemas ">
				
				
				
					<a title="Ir a En otros temas" href="#">En otros temas</a>
				
		        </li>
		        
		        	
			
			
				
		        <li class="sec-enmultimedia ">
				
				
				
					<a title="Ir a En multimedia" href="#">En multimedia</a>
				
		        </li>
		        
		        
	        </ul>
	        
        
	
		
	        <ul class="site-menu-content">
		        
			
				
				
				<li class="content-menu active">
					
					<span class="sec-ennoticias active"></span>
					<ul class="sub-menu sec-ennoticias">
						
						
						
						<li>
							
								<a title="Ir a Locales" class="sec-en noticias" href="/seccion/ennoticias/locales/" target="_self">Locales</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Región" class="sec-en noticias" href="/seccion/ennoticias/region/" target="_self">Región</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a País" class="sec-en noticias" href="/seccion/ennoticias/pais/" target="_self">País</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Mundo" class="sec-en noticias" href="/seccion/ennoticias/mundo/" target="_self">Mundo</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En noticias</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
				
				
				<li class="content-menu">
					
					<span class="sec-enjuego"></span>
					<ul class="sub-menu sec-enjuego">
						
						
						
						<li>
							
								<a title="Ir a NOB" class="sec-en juego" href="/seccion/enjuego/nob/" target="_self">NOB</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a RC" class="sec-en juego" href="/seccion/enjuego/rc/" target="_self">RC</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Fútbol" class="sec-en juego" href="/seccion/enjuego/futbol/" target="_self">Fútbol</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Más deportes" class="sec-en juego" href="/seccion/enjuego/deportes/" target="_self">Más deportes</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En juego</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
				
				
				<li class="content-menu">
					
					<span class="sec-enlareposera"></span>
					<ul class="sub-menu sec-enlareposera">
						
						
						
						<li>
							
								<a title="Ir a Espectáculos" class="sec-en la reposera" href="/seccion/enlareposera/espectaculos/" target="_self">Espectáculos</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Cartelera" class="sec-en la reposera" href="/seccion/enlareposera/cartelera/" target="_self">Cartelera</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Tendencias" class="sec-en la reposera" href="/seccion/enlareposera/tendencias/" target="_self">Tendencias</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Raras" class="sec-en la reposera" href="/seccion/enlareposera/raras/" target="_self">Raras</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En la reposera</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
				
				
				<li class="content-menu">
					
					<span class="sec-ensacoycorbata"></span>
					<ul class="sub-menu sec-ensacoycorbata">
						
						
						
						<li>
							
								<a title="Ir a Política" class="sec-en saco y corbata" href="/seccion/ensacoycorbata/politica/" target="_self">Política</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Seguridad" class="sec-en saco y corbata" href="/seccion/ensacoycorbata/seguridad/" target="_self">Seguridad</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Economía y negocios" class="sec-en saco y corbata" href="/seccion/ensacoycorbata/economiaynegocios/" target="_self">Economía y negocios</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Sociedad" class="sec-en saco y corbata" href="/seccion/ensacoycorbata/sociedad/" target="_self">Sociedad</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En saco y corbata</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
				
				
				<li class="content-menu">
					
					<span class="sec-enotrostemas"></span>
					<ul class="sub-menu sec-enotrostemas">
						
						
						
						<li>
							
								<a title="Ir a Tecnología" class="sec-en otros temas" href="/seccion/enotrostemas/tecnologia/" target="_self">Tecnología</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Mujer" class="sec-en otros temas" href="/seccion/enotrostemas/mujer/" target="_self">Mujer</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Turismo" class="sec-en otros temas" href="/seccion/enotrostemas/turismo/" target="_self">Turismo</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Salud" class="sec-en otros temas" href="/seccion/enotrostemas/salud/" target="_self">Salud</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Educación" class="sec-en otros temas" href="/seccion/enotrostemas/educacion/" target="_self">Educación</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En otros temas</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
				
				
				<li class="content-menu">
					
					<span class="sec-enmultimedia"></span>
					<ul class="sub-menu sec-enmultimedia">
						
						
						
						<li>
							
								<a title="Ir a Videos" class="sec-en multimedia" href="/seccion/enmultimedia/videos/" target="_self">Videos</a>
							
							
							
						</li>
						
						
						
						<li>
							
								<a title="Ir a Fotogalerías" class="sec-en multimedia" href="/seccion/enmultimedia/fotogalerias/" target="_self">Fotogalerías</a>
							
							
							
						</li>
						
					</ul>
					<div class="ranking-content">
						








 













<section class="list-menu col3">
	<header class="list-header">
		<h2 class="list-title">Lo más visto En multimedia</h2>
	</header>
	
	
	
	
    	
</section>
					</div>
					
				</li>
			        
		        
	        </ul>
	        
        
    </nav>        
</div>    

	








 














<header class="site-header header-sticky">
	<div class="header-content-top">	
        <div class="nav-menu toggle-menu">
            <span class="icon-nav"></span>
            <span class="icon-nav"></span>
            <span class="icon-nav"></span>
        </div> 
        <a href="/" title="Volver al inicio" class="site-logo">
        	<img src="/export/sites/rosarioplus/arte/logorosarioplus.png_1634908655.png" width="246" height="56" alt="Logo Rosario PLus" />
            	<span class="icon arrow-green"></span>
        </a>
        <div class="header-entry">
            <p>Así es el lujoso yate ecológico que se compró Bill Gates</p>  
        </div>
        <div class="header-data sticky-entry-data">
            <div class="site-social sticky-entry">
                <span class="text">Compartir</span>
                <a href="#" onclick="APP.share( 'facebook' );return false;" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
                    <span class="icon whitefb-st"></span>
                </a>
                <a href="#" onclick="APP.share( 'twitter', false, document.title );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
                    <span class="icon whitetw-st"></span>
                </a>
            </div>
	         <div class="sticky-comments"></div>
        </div>    
    </div>      
</header>


	
	
	
	
	
	
	
	
	
	
	
	
	<div class="site-main" itemscope itemtype="https://schema.org/Article">
	<div class="w-embed progress-bar"><progress value="0"></progress></div>


			








 

































<div id="article-1" class="entry entry-full sec-reposera" data-path="/enlareposera/Asi-es-el-lujoso-yate-ecologico-que-se-compro-Bill-Gates-20200210-0004.html">
	<meta itemprop="isFamilyFriendly" content="True" />
	<meta itemprop="url" content="https://www.rosarioplus.com/enlareposera/Asi-es-el-lujoso-yate-ecologico-que-se-compro-Bill-Gates-20200210-0004.html"/>
	<div style="position: absolute;top:0;left:0;">
		
	</div>
	

	
		
	<!--banner nota top 2c-->
	
		<div style="margin: 10px auto 0 auto; padding: 10px 0 5px 0; text-align: center;">
			
			<div style="display:none">sec-reposera</div>

				<div id='div-gpt-ad-1430253632352-1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430253632352-1'); });
				</script>
				</div>

		</div>
	
	<!--banner nota top -->

	<div class="entry-data row">
		<header class="entry-header">
			
			<div class="entry-details clearfix">
				<div class="pull-left">
					
					

					
					
					
					<a href="/seccion/enlareposera/raras/">
						<span class="entry-label">por tan solo U$S 645 millones</span>
					</a>
					
					
					<time class="entry-time" datetime="2020/02/10" itemprop="datePublished">Hace 19 minutos</time>
					
					
				</div>
				<div class="pull-right">
					
				</div>
			</div>
			<h1 class="entry-title" itemprop="name headline">Así es el lujoso yate ecológico que se compró Bill Gates</h1>					
			
		</header>
		<div class="entry-content">
			
			
			








 












	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		<span>Escrita por:</span>
		
		
		 
		  
			 
			
			<span class="author-name" itemprop="name">Redacción Rosario Plus</span>
		 
	
	</div>
	
	
	

			
			
			








 











	

	
		
		
			<div class="gallery gallery-entry" data-gallery data-path="/contenidos/2020/02/10/noticia_0004.html" id="Galeria-1">
				<div class="gallery-action">
					<a href="#" onclick="APP.share( 'facebook' );return false;" title="Compartir Galeria en Facebook" class="icon-rounded entry-share-fb">
						<span class="icon whitefb"></span>
					</a>
					<a href="#" onclick="APP.share( 'twitter', 'http://www.rosarioplus.com/enlareposera/Asi-es-el-lujoso-yate-ecologico-que-se-compro-Bill-Gates-20200210-0004.html#Galeria', 'Estoy viendo' );return false;" title="Compartir Galeria en Twitter" class="icon-rounded entry-share-tw">
						<span class="icon whitetw"></span>
					</a>
					<a href="#" onclick="APP.share( 'googleplus' );return false;" title="Compartir Galeria en GooglePlus" class="icon-rounded entry-share-gp">
						<span class="icon whitegp"></span>
					</a>
				</div>
				<nav class="gallery-navs">
					
					<a title="#" class="icon-rounded entry-fullscreen">
						<span class="icon openfullscreen"></span>
					</a>
				</nav>
				<div class="gallery-content swiper-container">
					<ul class="swiper-wrapper">
					
						
							
									
									
										
										
											
										
										
										
									<li class="gallery-item gallery-item-image swiper-slide" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
										<img alt="Así es el lujoso yate ecológico que se compró Bill Gates" src="/__export/1581333102838/sites/rosarioplus/img/2020/02/10/yate_bill_gates_crop1581333102113.jpg_501420591.jpg" width="772" height="435" itemprop="contentURL" />
										
											
												
												<p class="gallery-item-description" itemprop="description"><strong>1 de 1</strong> - </p>
											
										
										
									</li>
									
									
									
											
									
					
					
							
				
			
				
	
	
		
			
					</ul>
				</div>
			</div>
			
				
			
		
		
	
	
		
	
	

			
			
			<div class="entry-body" itemprop="articleBody">

			
				 
				<p><p>El multimillonario empresario&nbsp;Bill Gates se dio un gustito y&nbsp;compró un&nbsp;lujoso yate ecológico por 645 millones de dólares. La embarcación del creador de Microsoft, bautizada como&nbsp;"Aqua", fue construida por la empresa naviera holandesa Feadship, y funciona totalmente con hidrógeno líquido, lo que significa que su única emisión es agua.</p></p>

					<div class="banner-contenido" id="banner-contenido-1">

							 <!-- /27798361/23-NOTA-Vertical-embebida -->
							<div id='div-gpt-ad-1477414080447-0'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477414080447-0'); });
							</script>
							</div>

					</div>

			
				 
				<p><p>Tiene 112 metros de largo&nbsp;y cinco cubiertas con espacio para 14 invitados, 31 miembros de la tripulación, un gimnasio, un estudio de yoga, un salón de belleza, un salón de masajes y una piscina en cascada en su cubierta trasera.</p></p>

			
				 
				<p><p>La cualidad&nbsp;más sobresaliente de la embarcación es su tecnología, la cual se basa en el uso de hidrógeno licuado, almacenado en dos tanques de 28 toneladas a -253° centígrados,&nbsp;que no contamina el medioambiente.&nbsp;El hidrógeno que se convierte en energía eléctrica siendo el agua el único subproducto. Este sistema transforma el barco en un vehículo extremadamente silencioso que apenas emite ruido y vibraciones.</p></p>

			
				 
				<p><p>El buque alcanza una velocidad de 17 nudos (casi 32&nbsp;kilometros&nbsp;por&nbsp;hora) y tiene una autonomía de 3.750 millas náuticas (7 mil kilómetros), suficiente para poder cruzar cualquier océano.</p></p>

			
				 
				<p><div style="text-align:center"> 
 <div class="ck-youtube" id="youtube-40" style="display: inline-block;">
  <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/NDm9_MMl7N0" width="560"></iframe>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div> 
</div> 
<p>La mitad de la cubierta superior está compuesta por varios espacios, divididos por paneles de madera que proporcionan privacidad e iluminación. En estas estancias, las paredes son ventanales y la altura de los techos oscila entre los 2,8 y los 3,8 metros, dimensiones descomunales para un yate.</p></p>

			
				 
				<p><p>El camarote principal está situado en el centro de la embarcación y se extiende hasta la sala de proa. Una espectacular habitación con paredes de cristales, que permiten contemplar el mar y el paisaje desde una posición inédita. Por supuesto, cuenta con baño privado, vestidor y spa.</p></p>

			
				 
				<p><p>Los otro seis camarotes (dos cabinas VIP y cuatro para invitados) están ubicados cerca de la línea de flotación y cuentan con una decoración a medio camino entre entorno minimalista japonés y estilo playero. Todas las habitaciones tienen ventanas del suelo al techo.</p></p>

			
			</div>
			
			<div style="margin: 40px auto;max-width: 772px;">
				<!-- Begin: 142 - frontaly_ron_vitrine_980x320 -->
				<script type="text/javascript">
				var grv_IdShop="4";
				var grv_IdFormat="142";
				var grv_width="980";
				var grv_height="320";
				var grv_IdAffiliate="";
				var grv_pidu="";
				var OSClickTracker="[$LINKURL&du=]";
				</script>
				<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=142"></script>
				<!-- End: 142 - frontaly_ron_vitrine_980x320 -->
			</div>
			
			
			
			
			
			
			
				<div class="entry-tags clearfix">
				
						
														
						<a href="/tags/Bill+Gates" title="Bill Gates">Bill Gates</a>
					
				
						
														
						<a href="/tags/Yate" title="Yate">Yate</a>
					
				
						
														
						<a href="/tags/Aqua" title="Aqua">Aqua</a>
					
				
				
				</div>
			
			
			<div class="taboola-div">
				<div id="taboola-below-article-thumbnails-1"></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
				    mode: 'thumbnails-b',
				    container: 'taboola-below-article-thumbnails-1',
				    placement: 'Below Article Thumbnails',
				    target_type: 'mix'
				  });
				</script>
			</div>
		
			<div class="entry-actions desktop clearfix">
				<a  href="whatsapp://send?text=Mira esto: As&iacute; es el lujoso yate ecol&oacute;gico que se compr&oacute; Bill Gates https://www.rosarioplus.com/enlareposera/Asi-es-el-lujoso-yate-ecologico-que-se-compro-Bill-Gates-20200210-0004.html" title="Compartir en Whatsapp" class="share wp"><span class="icon medium-wp"></span></a>
				<a href="#" onclick="APP.share( 'facebook' );return false;" title="Compartir en Facebook" class="share fb"><span class="icon medium-fb"></span>Facebook</a>
				<a href="#" onclick="APP.share( 'twitter', false, 'As&iacute; es el lujoso yate ecol&oacute;gico que se compr&oacute; Bill Gates' );return false;" title="Compartir en Twitter" class="share tt"><span class="icon medium-tw"></span>Twitter</a>
				<a href="#" onclick="APP.share( 'googleplus' );return false;" title="Compartir en Google Plus" class="share gp"><span class="icon medium-gp"></span></a>
				<a href="#" onclick="APP.share( 'linkedin' );return false;" title="Compartir en Linkedin" class="share in"><span class="icon medium-in"></span></a>
				<a href="#" onclick="APP.Popup.open( 'sendmail' );return false;" title="Enviar a un amigo" class="share mail"><span class="icon medium-mail"></span></a>

			</div>
				
		
		
			
						
			
			<div class="content-btn-comments">
				<a title="Abrir comentarios" onclick="openComments('1')" class="btn comments" data-idcomments="1">
					<span class="comments-count"></span> Comentarios
				</a>
			</div>
		</div>
		
	</div>	
	
	<!--banner nota bottom -->
	<div id="banner-bottom-1" class="banner-bottom">

		<div id='div-gpt-ad-1430246779989-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430246779989-2'); });
			</script>
		</div>										

	</div>
	<!-- banner nota bottom -->

		<div class="entry-actions-mobile">	
			<a href="#" onclick="window.open('whatsapp://send?text=Mira esto: '+document.title+' '+document.location);" title="Compartir en Whatsapp" class="share wp"><span class="icon medium-wp"></span></a>
			
			<a href="#" onclick="APP.share( 'facebook' );return false;" title="Compartir en Facebook" class="share fb"><span class="icon medium-fb"></span></a>
			<a href="#" onclick="APP.share( 'twitter', false, document.title );return false;" title="Compartir en Twitter" class="share tt"><span class="icon medium-tw"></span></a>
		</div>


</div>









 












<div class="content-popup-comments" id="comments-1">
	<div class="box-popup-comments">
		<div class="tit-comments">
			<span title="Cerrar" onclick="closeComments('1')" class="cerrar-comments" data-idcomments="1"></span>
			<span class="tit">
				<span class="comments-count-popup"></span> COMENTARIOS
			</span>
		</div>
		
			








 











<section class="mod mod-comments" id="Comentarios" >
	<div class="mod-content comments">
		<div class="fb-comment-box"><div class="fb-comments" data-href="https://www.rosarioplus.com/enlareposera/Asi-es-el-lujoso-yate-ecologico-que-se-compro-Bill-Gates-20200210-0004.html" data-numposts="5"></div></div>
		<p class="comment-copy">*Los comentarios que integran esta discusión no representan la opinión de RosarioPlus. Son opiniones personales de los usuarios</p>
	</div>
</section>
					
			
		
		








 











	
	
	
	
	<div id="Valorar" class="poll poll-valoration poll-open" id="poll-1" data-path="/contenidos/2020/02/10/noticia_0004.html">
		<h4 class="poll-title" id="poll-title-1">¿Qué te provoca esta noticia?</h4>
		<div class="poll-valoration-items clearfix">
			<a title="Esta nota me enoja" id="poll-1-1" data-value="1" onclick="voteArticle('/contenidos/2020/02/10/noticia_0004.html', '1', '1')">
				<span class="iconvaloration status1"></span>
				<span class="text">Me enoja</span>
			</a>
			<a title="Esta nota me entristece" id="poll-1-2" data-value="2" onclick="voteArticle('/contenidos/2020/02/10/noticia_0004.html', '1', '2')">
				<span class="iconvaloration status2"></span>
				<span class="text">Me entristece</span>			
			</a>
			<a title="Esta nota me espanta" id="poll-1-3" data-value="3" onclick="voteArticle('/contenidos/2020/02/10/noticia_0004.html', '1', '3')">
				<span class="iconvaloration status3"></span>
				<span class="text">Me espanta</span>
			</a>
			<a title="Esta nota me duerme" id="poll-1-4" data-value="4" onclick="voteArticle('/contenidos/2020/02/10/noticia_0004.html', '1', '4')">
				<span class="iconvaloration status4"></span>
				<span class="text">Me duerme</span>
			</a>
			<a title="Esta nota me sorprende" id="poll-1-5" data-value="5" onclick="voteArticle('/contenidos/2020/02/10/noticia_0004.html', '1', '5')">
				<span class="iconvaloration status5"></span>
				<span class="text">Me sorprende</span>
			</a>
			<a title="Esta nota me alegra" id="poll-1-6" data-value="6" onclick="voteArticle('/contenidos/2020/02/10/noticia_0004.html', '1', '6')">
				<span class="iconvaloration status6"></span>
				<span class="text">Me alegra</span>
			</a>
			<a title="Esta nota me enternece" id="poll-1-7" data-value="7" onclick="voteArticle('/contenidos/2020/02/10/noticia_0004.html', '1', '7')">
				<span class="iconvaloration status7"></span>
				<span class="text">Me enternece</span>
			</a>
			<a title="Esta nota me ratonea" id="poll-1-8" data-value="8" onclick="voteArticle('/contenidos/2020/02/10/noticia_0004.html', '1', '8')">
				<span class="iconvaloration status8"></span>
				<span class="text">Me ratonea</span>
			</a>
		</div>
	</div>
	
	<div class="content-poll-share">
		<div class="poll-answer-share">
			<span class="text">Compartir</span>
			<a class="icon-rounded entry-share-tw" href="#" onclick="APP.share( 'twitter', (window.top.location.origin + window.top.location.pathname)+'#Valorar', 'Esta noticia me: interesa' );return false;" title="Compartir en Twitter">
				<span class="icon smalltw"></span>
			</a>
			<a class="icon-rounded entry-share-fb" href="#" onclick="APP.shareDialog({name: 'Esta noticia me: interesa', link: (window.top.location.origin + window.top.location.pathname)+'#Valorar' });return false;" title="Compartir en Facebook">
				<span class="icon smallfb"></span>
			</a>    
		</div>
	</div>


	</div>
</div>
	


		















					
		

		
		
		
		<script>
			var arrPath = new Array();
			originalPath = '/contenidos/2020/02/10/noticia_0004.html';
		</script>
		
			<script>arrPath.push('/contenidos/2020/02/10/noticia_0003.html');</script>
		
			<script>arrPath.push('/contenidos/2020/02/07/noticia_0021.html');</script>
		
			<script>arrPath.push('/contenidos/2020/02/05/noticia_0047.html');</script>
		
			<script>arrPath.push('/contenidos/2020/02/10/noticia_0001.html');</script>
		
			<script>arrPath.push('/contenidos/2020/02/05/noticia_0031.html');</script>
		
			<script>arrPath.push('/contenidos/2019/12/20/noticia_0013.html');</script>
		
			<script>arrPath.push('/contenidos/2020/01/17/noticia_0012.html');</script>
		
			<script>arrPath.push('/contenidos/2020/02/05/noticia_0010.html');</script>
		
			<script>arrPath.push('/contenidos/2020/02/06/noticia_0005.html');</script>
		
		

		
		
		<div class="banner-sticky-footer" id="banner-sticky-nota">
			<div id='div-gpt-ad-1508333894475-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508333894475-0'); });
			</script>
			</div>
			<span class="icon-rounded">
		            <span class="icon close"></span>
		        </span>
		</div>
	</div>
	
	








 
























 















<div class="mod-ranking-horizontal">
	<div class="row row-builder mod-ranking">
		<section class="list list-nav" data-list="nav">
			<header class="list-header">
				<nav class="list-nav clearfix">
					<div class="tab-active">
						Lo m&aacute;s visto
					</div>
					<div class="list">
						<a href="#" title="Lo m&aacute;s visto" data-name="Lo m&aacute;s visto" style="display:none;">Lo m&aacute;s visto</a>
						
						<a href="#" title="Lo m&aacute;s votado" data-name="Lo m&aacute;s votado">Lo m&aacute;s votado</a>
					</div>
				</nav>
			</header>
			<div class="list-content">
				<div class="list-nav-content ranking-mas-visto clearfix active" data-modlist="auto">
				
					<div class="mod-list-content swiper-container">
						<div class="mod-list-items swiper-wrapper">
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Siete-lineas-del-TUP-desvian-su-recorrido-en-el-Cruce-Alberdi-por-3-dias-20200208-0007.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			1
		</div>
		
		<a href="/ensacoycorbata/Siete-lineas-del-TUP-desvian-su-recorrido-en-el-Cruce-Alberdi-por-3-dias-20200208-0007.html" title="Siete l&iacute;neas del TUP desv&iacute;an su recorrido en el Cruce Alberdi por 3 d&iacute;as">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Siete l&iacute;neas del TUP desv&iacute;an su recorrido en el Cruce Alberdi por 3 d&iacute;as">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Siete l&iacute;neas del TUP desv&iacute;an su recorrido en el Cruce Alberdi por 3 d&iacute;as" data-original="/__export/1581196728704/sites/rosarioplus/img/2020/02/08/cruce_alberdi.png_1145730217.png" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">a tomar nota</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Siete-lineas-del-TUP-desvian-su-recorrido-en-el-Cruce-Alberdi-por-3-dias-20200208-0007.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Siete-lineas-del-TUP-desvian-su-recorrido-en-el-Cruce-Alberdi-por-3-dias-20200208-0007.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Siete-lineas-del-TUP-desvian-su-recorrido-en-el-Cruce-Alberdi-por-3-dias-20200208-0007.html', 'Siete lÃ­neas del TUP desvÃ­an su recorrido en el Cruce Alberdi por 3 dÃ­as' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Siete-lineas-del-TUP-desvian-su-recorrido-en-el-Cruce-Alberdi-por-3-dias-20200208-0007.html" title="Siete l&iacute;neas del TUP desv&iacute;an su recorrido en el Cruce Alberdi por 3 d&iacute;as" target="_self">Siete l&iacute;neas del TUP desv&iacute;an su recorrido en el Cruce Alberdi por 3 d&iacute;as</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Ibarlucea-un-hombre-genera-gas-con-bosta-de-vaca-para-bajar-los-costos-fijos-20200207-0009.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			2
		</div>
		
		<a href="/ensacoycorbata/Ibarlucea-un-hombre-genera-gas-con-bosta-de-vaca-para-bajar-los-costos-fijos-20200207-0009.html" title="Ibarlucea: un hombre genera gas con bosta de vaca para bajar los costos fijos">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Ibarlucea: un hombre genera gas con bosta de vaca para bajar los costos fijos">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Ibarlucea: un hombre genera gas con bosta de vaca para bajar los costos fijos" data-original="/__export/1581087430179/sites/rosarioplus/img/2020/02/07/tarcisio_schaad_biogas_03_crop1581087429518.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">chau garrafa</span>
			
			
				
			
			
			<span class="icon-rounded icon-media">
				<span class="icon entry-gallery"></span>
			</span>
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Ibarlucea-un-hombre-genera-gas-con-bosta-de-vaca-para-bajar-los-costos-fijos-20200207-0009.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Ibarlucea-un-hombre-genera-gas-con-bosta-de-vaca-para-bajar-los-costos-fijos-20200207-0009.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Ibarlucea-un-hombre-genera-gas-con-bosta-de-vaca-para-bajar-los-costos-fijos-20200207-0009.html', 'Ibarlucea: un hombre genera gas con bosta de vaca para bajar los costos fijos' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Ibarlucea-un-hombre-genera-gas-con-bosta-de-vaca-para-bajar-los-costos-fijos-20200207-0009.html" title="Ibarlucea: un hombre genera gas con bosta de vaca para bajar los costos fijos" target="_self">Ibarlucea: un hombre genera gas con bosta de vaca para bajar los costos fijos</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			3
		</div>
		
		<a href="/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html" title="Puma lanza sus zapatillas para los adictos a los videojuegos">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Puma lanza sus zapatillas para los adictos a los videojuegos">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Puma lanza sus zapatillas para los adictos a los videojuegos" data-original="/__export/1576855218431/sites/rosarioplus/img/2019/12/20/zaap1.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">lo deportivo ya fue</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html', 'Puma lanza sus zapatillas para los adictos a los videojuegos' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html" title="Puma lanza sus zapatillas para los adictos a los videojuegos" target="_self">Puma lanza sus zapatillas para los adictos a los videojuegos</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Trump-forever--20200206-0025.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			4
		</div>
		
		<a href="/ensacoycorbata/Trump-forever--20200206-0025.html" title="Trump forever">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Trump forever">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Trump forever" data-original="/__export/1581006213297/sites/rosarioplus/img/2020/02/06/ae7af4639a64bfe730fdb198922b318261603cf8_crop1581006210672.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">Opina yakimavicius</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Trump-forever--20200206-0025.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Trump-forever--20200206-0025.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Trump-forever--20200206-0025.html', 'Trump forever' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Trump-forever--20200206-0025.html" title="Trump forever" target="_self">Trump forever</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Doble-plan-nocturno-en-el-mismo-lugar-20200207-0021.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			5
		</div>
		
		<a href="/enlareposera/Doble-plan-nocturno-en-el-mismo-lugar-20200207-0021.html" title="Doble plan nocturno en el mismo lugar">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Doble plan nocturno en el mismo lugar">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Doble plan nocturno en el mismo lugar" data-original="/__export/1581096364981/sites/rosarioplus/img/2020/02/07/74383425_760102394414863_2999282165100838912_o_crop1581096364373.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">RECOMENDADOS PARA HOY</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Doble-plan-nocturno-en-el-mismo-lugar-20200207-0021.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Doble-plan-nocturno-en-el-mismo-lugar-20200207-0021.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Doble-plan-nocturno-en-el-mismo-lugar-20200207-0021.html', 'Doble plan nocturno en el mismo lugar' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Doble-plan-nocturno-en-el-mismo-lugar-20200207-0021.html" title="Doble plan nocturno en el mismo lugar" target="_self">Doble plan nocturno en el mismo lugar</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Premios-Oscar-2020-1917-y-Parasite-las-favoritas-a-mejor-pelicula--20200205-0041.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			6
		</div>
		
		<a href="/enlareposera/Premios-Oscar-2020-1917-y-Parasite-las-favoritas-a-mejor-pelicula--20200205-0041.html" title="Premios Oscar 2020: &quot;1917&quot; y &quot;Parasite&quot;, las favoritas a mejor pel&iacute;cula">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Premios Oscar 2020: &quot;1917&quot; y &quot;Parasite&quot;, las favoritas a mejor pel&iacute;cula">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Premios Oscar 2020: &quot;1917&quot; y &quot;Parasite&quot;, las favoritas a mejor pel&iacute;cula" data-original="/__export/1580937417474/sites/rosarioplus/img/2020/02/05/oscar_2020.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">Noche de fiesta</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Premios-Oscar-2020-1917-y-Parasite-las-favoritas-a-mejor-pelicula--20200205-0041.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Premios-Oscar-2020-1917-y-Parasite-las-favoritas-a-mejor-pelicula--20200205-0041.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Premios-Oscar-2020-1917-y-Parasite-las-favoritas-a-mejor-pelicula--20200205-0041.html', 'Premios Oscar 2020: &quot;1917&quot; y &quot;Parasite&quot;, las favoritas a mejor pelÃ­cula' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Premios-Oscar-2020-1917-y-Parasite-las-favoritas-a-mejor-pelicula--20200205-0041.html" title="Premios Oscar 2020: &quot;1917&quot; y &quot;Parasite&quot;, las favoritas a mejor pel&iacute;cula" target="_self">Premios Oscar 2020: &quot;1917&quot; y &quot;Parasite&quot;, las favoritas a mejor pel&iacute;cula</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Prende-en-Rosario-el-furor-por-el-deporte-de-la-cuerda-floja-20200205-0012.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			7
		</div>
		
		<a href="/enlareposera/Prende-en-Rosario-el-furor-por-el-deporte-de-la-cuerda-floja-20200205-0012.html" title="Prende en Rosario el furor por el deporte de la cuerda floja">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Prende en Rosario el furor por el deporte de la cuerda floja">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Prende en Rosario el furor por el deporte de la cuerda floja" data-original="/__export/1580906151461/sites/rosarioplus/img/2020/02/05/slack_crop1580906150747.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">dec&iacute; &quot;slackline&quot; antes de caer</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Prende-en-Rosario-el-furor-por-el-deporte-de-la-cuerda-floja-20200205-0012.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Prende-en-Rosario-el-furor-por-el-deporte-de-la-cuerda-floja-20200205-0012.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Prende-en-Rosario-el-furor-por-el-deporte-de-la-cuerda-floja-20200205-0012.html', 'Prende en Rosario el furor por el deporte de la cuerda floja' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Prende-en-Rosario-el-furor-por-el-deporte-de-la-cuerda-floja-20200205-0012.html" title="Prende en Rosario el furor por el deporte de la cuerda floja" target="_self">Prende en Rosario el furor por el deporte de la cuerda floja</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			8
		</div>
		
		<a href="/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html" title="Corea quiere que el taekwondo sea como un videojuego en la vida real">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Corea quiere que el taekwondo sea como un videojuego en la vida real">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Corea quiere que el taekwondo sea como un videojuego en la vida real" data-original="/__export/1579275554759/sites/rosarioplus/img/2020/01/17/hometaekwo.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">&iquest;donde se enchufa?</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html', 'Corea quiere que el taekwondo sea como un videojuego en la vida real' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html" title="Corea quiere que el taekwondo sea como un videojuego en la vida real" target="_self">Corea quiere que el taekwondo sea como un videojuego en la vida real</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-juego" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enjuego/La-rosarina-Nadia-Podoroska-sigue-sonando-20200209-0002.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			9
		</div>
		
		<a href="/enjuego/La-rosarina-Nadia-Podoroska-sigue-sonando-20200209-0002.html" title="La rosarina Nadia Podoroska sigue so&ntilde;ando">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="La rosarina Nadia Podoroska sigue so&ntilde;ando">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="La rosarina Nadia Podoroska sigue so&ntilde;ando" data-original="/__export/1581255708234/sites/rosarioplus/img/2020/02/09/tenis.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">Fed Cup</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enjuego/La-rosarina-Nadia-Podoroska-sigue-sonando-20200209-0002.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enjuego/La-rosarina-Nadia-Podoroska-sigue-sonando-20200209-0002.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enjuego/La-rosarina-Nadia-Podoroska-sigue-sonando-20200209-0002.html', 'La rosarina Nadia Podoroska sigue soÃ±ando' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-juego" itemprop="headline name">
			<a href="/enjuego/La-rosarina-Nadia-Podoroska-sigue-sonando-20200209-0002.html" title="La rosarina Nadia Podoroska sigue so&ntilde;ando" target="_self">La rosarina Nadia Podoroska sigue so&ntilde;ando</a>
		</h1>
		
		
	</div>
</article>

						</div>
						
					
						<div class="swiper-slide">
							








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/La-comida-vegana-sera-la-estrella-de-la-ceremonia-de-los-Oscar-2020--20200205-0047.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<div class="number-position">
			10
		</div>
		
		<a href="/enlareposera/La-comida-vegana-sera-la-estrella-de-la-ceremonia-de-los-Oscar-2020--20200205-0047.html" title="La comida vegana ser&aacute; la estrella de la ceremonia de los Oscar 2020">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="La comida vegana ser&aacute; la estrella de la ceremonia de los Oscar 2020">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="La comida vegana ser&aacute; la estrella de la ceremonia de los Oscar 2020" data-original="/__export/1580938075682/sites/rosarioplus/img/2020/02/05/menu_oscar.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">Men&uacute; inclusivo</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/La-comida-vegana-sera-la-estrella-de-la-ceremonia-de-los-Oscar-2020--20200205-0047.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/La-comida-vegana-sera-la-estrella-de-la-ceremonia-de-los-Oscar-2020--20200205-0047.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/La-comida-vegana-sera-la-estrella-de-la-ceremonia-de-los-Oscar-2020--20200205-0047.html', 'La comida vegana serÃ¡ la estrella de la ceremonia de los Oscar 2020' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/La-comida-vegana-sera-la-estrella-de-la-ceremonia-de-los-Oscar-2020--20200205-0047.html" title="La comida vegana ser&aacute; la estrella de la ceremonia de los Oscar 2020" target="_self">La comida vegana ser&aacute; la estrella de la ceremonia de los Oscar 2020</a>
		</h1>
		
		
	</div>
</article>

						</div>
										
								</div>
							</div>
							
							<div class="mod-list-buttons">
								<a href="#" title="Ver m&aacute;s notas" class="mod-list-button left inactive">
					           			 <span class="icon arrow-left"></span>
					                	</a>
								<a href="#" title="Ver m&aacute;s notas" class="mod-list-button right">
					                    		<span class="icon arrow-right"></span>
					                	</a>
							</div>
							
						
					
				</div>
				
				<div class="list-nav-content ranking-mas-visto clearfix" data-modlist="auto">
					
					<div class="mod-list-content swiper-container">
						<div class="mod-list-items swiper-wrapper">
					
				</div>
			</div>
		</section>
	</div>
</div>


	
	








 









<section class="mod mod-read-more">
	<header class="mod-header row">
		<h1 class="mod-title">Seguí leyendo</h1>
	</header>
	<div class="mod-content row-builder">
		








 












	
	








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html" title="Puma lanza sus zapatillas para los adictos a los videojuegos">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Puma lanza sus zapatillas para los adictos a los videojuegos">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Puma lanza sus zapatillas para los adictos a los videojuegos" data-original="/__export/1576855218431/sites/rosarioplus/img/2019/12/20/zaap1.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">lo deportivo ya fue</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html', 'Puma lanza sus zapatillas para los adictos a los videojuegos' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Puma-lanza-sus-zapatillas-para-los-adictos-a-los-videojuegos-20191220-0013.html" title="Puma lanza sus zapatillas para los adictos a los videojuegos" target="_self">Puma lanza sus zapatillas para los adictos a los videojuegos</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html" title="Corea quiere que el taekwondo sea como un videojuego en la vida real">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Corea quiere que el taekwondo sea como un videojuego en la vida real">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Corea quiere que el taekwondo sea como un videojuego en la vida real" data-original="/__export/1579275554759/sites/rosarioplus/img/2020/01/17/hometaekwo.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">&iquest;donde se enchufa?</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html', 'Corea quiere que el taekwondo sea como un videojuego en la vida real' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Corea-quiere-que-el-taekwondo-sea-como-un-videojuego-en-la-vida-real---20200117-0012.html" title="Corea quiere que el taekwondo sea como un videojuego en la vida real" target="_self">Corea quiere que el taekwondo sea como un videojuego en la vida real</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/El-hermano-de-Pablo-Escobar-lanza-su-propia-marca-de-smartphone--20200205-0010.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/enlareposera/El-hermano-de-Pablo-Escobar-lanza-su-propia-marca-de-smartphone--20200205-0010.html" title="El hermano de Pablo Escobar lanza su propia marca de smartphone">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="El hermano de Pablo Escobar lanza su propia marca de smartphone">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="El hermano de Pablo Escobar lanza su propia marca de smartphone" data-original="/__export/1580903300647/sites/rosarioplus/img/2020/02/05/escobarhome.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">no hay linea</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/El-hermano-de-Pablo-Escobar-lanza-su-propia-marca-de-smartphone--20200205-0010.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/El-hermano-de-Pablo-Escobar-lanza-su-propia-marca-de-smartphone--20200205-0010.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/El-hermano-de-Pablo-Escobar-lanza-su-propia-marca-de-smartphone--20200205-0010.html', 'El hermano de Pablo Escobar lanza su propia marca de smartphone' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/El-hermano-de-Pablo-Escobar-lanza-su-propia-marca-de-smartphone--20200205-0010.html" title="El hermano de Pablo Escobar lanza su propia marca de smartphone" target="_self">El hermano de Pablo Escobar lanza su propia marca de smartphone</a>
		</h1>
		
		
	</div>
</article>

	
		
			<div class=" entry entry-box col col3 entry-banner" style="height: 283px;">
				<div id='div-gpt-ad-1430246779989-3' style='text-align:center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430246779989-3'); });
					</script>
				</div>				
			</div>
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Piden-que-los-jubilados-puedan-renovar-gratis-su-licencia-de-conducir-20200206-0036.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Piden-que-los-jubilados-puedan-renovar-gratis-su-licencia-de-conducir-20200206-0036.html" title="Piden que los jubilados puedan renovar gratis su licencia de conducir">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Piden que los jubilados puedan renovar gratis su licencia de conducir">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Piden que los jubilados puedan renovar gratis su licencia de conducir" data-original="/__export/1581022041704/sites/rosarioplus/img/2020/02/06/carnet_2.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">Un gasto menos</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Piden-que-los-jubilados-puedan-renovar-gratis-su-licencia-de-conducir-20200206-0036.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Piden-que-los-jubilados-puedan-renovar-gratis-su-licencia-de-conducir-20200206-0036.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Piden-que-los-jubilados-puedan-renovar-gratis-su-licencia-de-conducir-20200206-0036.html', 'Piden que los jubilados puedan renovar gratis su licencia de conducir' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Piden-que-los-jubilados-puedan-renovar-gratis-su-licencia-de-conducir-20200206-0036.html" title="Piden que los jubilados puedan renovar gratis su licencia de conducir" target="_self">Piden que los jubilados puedan renovar gratis su licencia de conducir</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Un-hombre-aparecio-sin-vida-con-signos-de-golpes-en-un-departamento-centrico-20200208-0010.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Un-hombre-aparecio-sin-vida-con-signos-de-golpes-en-un-departamento-centrico-20200208-0010.html" title="Un hombre apareci&oacute; sin vida con signos de golpes en un departamento c&eacute;ntrico">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Un hombre apareci&oacute; sin vida con signos de golpes en un departamento c&eacute;ntrico">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Un hombre apareci&oacute; sin vida con signos de golpes en un departamento c&eacute;ntrico" data-original="/__export/1574249771956/sites/rosarioplus/img/2019/11/20/pdi_crimen_policia_asesinato.jpeg_1145730217.jpeg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">posible m&oacute;vil de robo</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Un-hombre-aparecio-sin-vida-con-signos-de-golpes-en-un-departamento-centrico-20200208-0010.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Un-hombre-aparecio-sin-vida-con-signos-de-golpes-en-un-departamento-centrico-20200208-0010.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Un-hombre-aparecio-sin-vida-con-signos-de-golpes-en-un-departamento-centrico-20200208-0010.html', 'Un hombre apareció sin vida con signos de golpes en un departamento céntrico' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Un-hombre-aparecio-sin-vida-con-signos-de-golpes-en-un-departamento-centrico-20200208-0010.html" title="Un hombre apareci&oacute; sin vida con signos de golpes en un departamento c&eacute;ntrico" target="_self">Un hombre apareci&oacute; sin vida con signos de golpes en un departamento c&eacute;ntrico</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Un-chileno-creo-una-pileta-movil-inspirada-en-Los-Simpson-20200206-0005.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/enlareposera/Un-chileno-creo-una-pileta-movil-inspirada-en-Los-Simpson-20200206-0005.html" title="Un chileno cre&oacute; una pileta m&oacute;vil inspirada en Los Simpson">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Un chileno cre&oacute; una pileta m&oacute;vil inspirada en Los Simpson">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Un chileno cre&oacute; una pileta m&oacute;vil inspirada en Los Simpson" data-original="/__export/1580988799957/sites/rosarioplus/img/2020/02/06/pileta_movil_chile_simpson.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">&iquest;la maneja otto?</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Un-chileno-creo-una-pileta-movil-inspirada-en-Los-Simpson-20200206-0005.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Un-chileno-creo-una-pileta-movil-inspirada-en-Los-Simpson-20200206-0005.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Un-chileno-creo-una-pileta-movil-inspirada-en-Los-Simpson-20200206-0005.html', 'Un chileno creó una pileta móvil inspirada en Los Simpson' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Un-chileno-creo-una-pileta-movil-inspirada-en-Los-Simpson-20200206-0005.html" title="Un chileno cre&oacute; una pileta m&oacute;vil inspirada en Los Simpson" target="_self">Un chileno cre&oacute; una pileta m&oacute;vil inspirada en Los Simpson</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Dos-detenidos-por-el-caso-de-la-mujer-muerta-en-medio-de-una-balacera-narco--20200208-0006.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Dos-detenidos-por-el-caso-de-la-mujer-muerta-en-medio-de-una-balacera-narco--20200208-0006.html" title="Dos detenidos por el caso de la mujer muerta en medio de una balacera narco">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Dos detenidos por el caso de la mujer muerta en medio de una balacera narco">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Dos detenidos por el caso de la mujer muerta en medio de una balacera narco" data-original="/__export/1581192649972/sites/rosarioplus/img/2020/02/08/manantiales_y_24_de_septiembre_calle_jpeg_501420591.jpeg_1145730217.jpeg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">avanza la causa</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Dos-detenidos-por-el-caso-de-la-mujer-muerta-en-medio-de-una-balacera-narco--20200208-0006.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Dos-detenidos-por-el-caso-de-la-mujer-muerta-en-medio-de-una-balacera-narco--20200208-0006.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Dos-detenidos-por-el-caso-de-la-mujer-muerta-en-medio-de-una-balacera-narco--20200208-0006.html', 'Dos detenidos por el caso de la mujer muerta en medio de una balacera narco' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Dos-detenidos-por-el-caso-de-la-mujer-muerta-en-medio-de-una-balacera-narco--20200208-0006.html" title="Dos detenidos por el caso de la mujer muerta en medio de una balacera narco" target="_self">Dos detenidos por el caso de la mujer muerta en medio de una balacera narco</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ennoticias/Ni-Joker-ni-Habia-una-vez-en-Hollywood-las-apuestas-tienen-su-favorita-al-Oscar-20200208-0005.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ennoticias/Ni-Joker-ni-Habia-una-vez-en-Hollywood-las-apuestas-tienen-su-favorita-al-Oscar-20200208-0005.html" title="Ni Joker ni Hab&iacute;a una vez en Hollywood: las apuestas tienen su favorita al Oscar">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Ni Joker ni Hab&iacute;a una vez en Hollywood: las apuestas tienen su favorita al Oscar">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Ni Joker ni Hab&iacute;a una vez en Hollywood: las apuestas tienen su favorita al Oscar" data-original="/__export/1516716034723/sites/rosarioplus/img/2018/01/23/oscar.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">And the winner is..</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ennoticias/Ni-Joker-ni-Habia-una-vez-en-Hollywood-las-apuestas-tienen-su-favorita-al-Oscar-20200208-0005.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ennoticias/Ni-Joker-ni-Habia-una-vez-en-Hollywood-las-apuestas-tienen-su-favorita-al-Oscar-20200208-0005.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ennoticias/Ni-Joker-ni-Habia-una-vez-en-Hollywood-las-apuestas-tienen-su-favorita-al-Oscar-20200208-0005.html', 'Ni Joker ni Había una vez en Hollywood: las apuestas tienen su favorita al Oscar' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/ennoticias/Ni-Joker-ni-Habia-una-vez-en-Hollywood-las-apuestas-tienen-su-favorita-al-Oscar-20200208-0005.html" title="Ni Joker ni Hab&iacute;a una vez en Hollywood: las apuestas tienen su favorita al Oscar" target="_self">Ni Joker ni Hab&iacute;a una vez en Hollywood: las apuestas tienen su favorita al Oscar</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-otros-temas" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enotrostemas/El-Conicet-tendra-un-servicio-para-evaluar-la-calidad-del-cannabis-medicinal-20200208-0004.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/enotrostemas/El-Conicet-tendra-un-servicio-para-evaluar-la-calidad-del-cannabis-medicinal-20200208-0004.html" title="El Conicet tendr&aacute; un servicio para evaluar la calidad del cannabis medicinal">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="El Conicet tendr&aacute; un servicio para evaluar la calidad del cannabis medicinal">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="El Conicet tendr&aacute; un servicio para evaluar la calidad del cannabis medicinal" data-original="/__export/1566918867216/sites/rosarioplus/img/2019/08/27/cannabis2.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">tecnolog&iacute;a de nivel para la salud</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enotrostemas/El-Conicet-tendra-un-servicio-para-evaluar-la-calidad-del-cannabis-medicinal-20200208-0004.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enotrostemas/El-Conicet-tendra-un-servicio-para-evaluar-la-calidad-del-cannabis-medicinal-20200208-0004.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enotrostemas/El-Conicet-tendra-un-servicio-para-evaluar-la-calidad-del-cannabis-medicinal-20200208-0004.html', 'El Conicet tendrá un servicio para evaluar la calidad del cannabis medicinal' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-otros-temas" itemprop="headline name">
			<a href="/enotrostemas/El-Conicet-tendra-un-servicio-para-evaluar-la-calidad-del-cannabis-medicinal-20200208-0004.html" title="El Conicet tendr&aacute; un servicio para evaluar la calidad del cannabis medicinal" target="_self">El Conicet tendr&aacute; un servicio para evaluar la calidad del cannabis medicinal</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-corbata" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/ensacoycorbata/Concejalas-preparan-un-panuelazo-en-el-Monumento-para-el-19F-20200206-0041.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/ensacoycorbata/Concejalas-preparan-un-panuelazo-en-el-Monumento-para-el-19F-20200206-0041.html" title="Concejalas preparan un pa&ntilde;uelazo en el Monumento para el #19F">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Concejalas preparan un pa&ntilde;uelazo en el Monumento para el #19F">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Concejalas preparan un pa&ntilde;uelazo en el Monumento para el #19F" data-original="/__export/1581028085497/sites/rosarioplus/img/2020/02/06/concejo_crop1581028084993.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">aborto legal</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/ensacoycorbata/Concejalas-preparan-un-panuelazo-en-el-Monumento-para-el-19F-20200206-0041.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/ensacoycorbata/Concejalas-preparan-un-panuelazo-en-el-Monumento-para-el-19F-20200206-0041.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/ensacoycorbata/Concejalas-preparan-un-panuelazo-en-el-Monumento-para-el-19F-20200206-0041.html', 'Concejalas preparan un pañuelazo en el Monumento para el #19F' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-corbata" itemprop="headline name">
			<a href="/ensacoycorbata/Concejalas-preparan-un-panuelazo-en-el-Monumento-para-el-19F-20200206-0041.html" title="Concejalas preparan un pa&ntilde;uelazo en el Monumento para el #19F" target="_self">Concejalas preparan un pa&ntilde;uelazo en el Monumento para el #19F</a>
		</h1>
		
		
	</div>
</article>

	
		
	

	
	








 





























<article class=" entry entry-box col col3 sec-reposera" itemscope itemtype="http://schema.org/Article">
	
	
	
	
	
	
	
	
	
			
	<meta itemprop="sameAs" content="/enlareposera/Killer-Burritos-trovadores-feria-y-teatro-de-improvisacion--20200205-0031.html"/>
	<div style="position:absolute;top:0;left:0;">
		
	</div>
	
	<figure class="entry-media" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
		<a href="/enlareposera/Killer-Burritos-trovadores-feria-y-teatro-de-improvisacion--20200205-0031.html" title="Killer Burritos, trovadores, feria y teatro de improvisaci&oacute;n">
		
			
				
				
					
					
						
					
					
					<meta itemprop="description" content="Killer Burritos, trovadores, feria y teatro de improvisaci&oacute;n">
					<img class="lazy" src="/__export/1459790000681/sites/rosarioplus/arte/_blank.gif" itemprop="contentURL" alt="Killer Burritos, trovadores, feria y teatro de improvisaci&oacute;n" data-original="/__export/1580924901308/sites/rosarioplus/img/2020/02/05/feria_sab_1.jpg_1145730217.jpg" width="316" height="178" />
				
				
			
			
			
			
			
			<span class="entry-label">altos acordes</span>
			
			
				
			
			
			
			
		</a>
	</figure>
	
	








 













	
	
	
	<div style="display:none">**https://www.rosarioplus.com/enlareposera/Killer-Burritos-trovadores-feria-y-teatro-de-improvisacion--20200205-0031.html**</div>
	
	

	<div class="entry-action">
		<a href="javascript: APP.share( 'facebook', 'https://www.rosarioplus.com/enlareposera/Killer-Burritos-trovadores-feria-y-teatro-de-improvisacion--20200205-0031.html' );" title="Compartir en Facebook" class="icon-rounded entry-share-fb">
			<span class="icon whitefb"></span>
	        </a>
		<a href="#" onclick="javascript: APP.share( 'twitter', 'https://www.rosarioplus.com/enlareposera/Killer-Burritos-trovadores-feria-y-teatro-de-improvisacion--20200205-0031.html', 'Killer Burritos, trovadores, feria y teatro de improvisación' );return false;" title="Compartir en Twitter" class="icon-rounded entry-share-tw">
			<span class="icon whitetw"></span>
	        </a>
	        
	</div>


	
	<div class="entry-data">
		
		
		
		<h1 class="entry-title sec-reposera" itemprop="headline name">
			<a href="/enlareposera/Killer-Burritos-trovadores-feria-y-teatro-de-improvisacion--20200205-0031.html" title="Killer Burritos, trovadores, feria y teatro de improvisaci&oacute;n" target="_self">Killer Burritos, trovadores, feria y teatro de improvisaci&oacute;n</a>
		</h1>
		
		
	</div>
</article>

	
		
	
		
	</div>
</section>
	
	








 



















 









<footer class="site-footer">
    <a class="footer-more-info row" href="#" title="Más información" data-text="Menos información">
        <span class="text">Más información</span>
        <span class="icon-rounded">
            <span class="icon moreinfo"></span>
        </span>    
    </a>
	<div id="toggleFooter">
		<div class="footer-ampliado row">
			<div class="mod-footer">
				<h6 class="mod-title">En Noticias</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/ennoticias/locales/" title="Ver noticias locales">Locales</a>
					</li>
					<li>
						<a href="/seccion/ennoticias/region/" title="Ver noticias regionales">Región</a>
					</li>
					<li>
						<a href="/seccion/ennoticias/pais/" title="Ver noticias del país">País</a>
					</li>
					<li>
						<a href="/seccion/ennoticias/mundo/" title="Ver noticias del mundo">Mundo</a>
					</li>
				</ul>
			</div>
			<div class="mod-footer">
				<h6 class="mod-title">En Juego</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/enjuego/nob/" title="Ver noticias de NOB">NOB</a>
					</li>
					<li>
						<a href="/seccion/enjuego/rc/" title="Ver noticias de RC">RC</a>
					</li>
					<li>
						<a href="/seccion/enjuego/futbol/" title="Ver noticias de Fútbol">Fútbol</a>
					</li>
					<li>
						<a href="/seccion/enjuego/deportes/" title="Ver noticias de deportes">Más deportes</a>
					</li>
				</ul>
			</div>    
			<div class="mod-footer">
				<h6 class="mod-title">En La Reposera</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/enlareposera/espectaculos/" title="Ver noticias de espectáculos">Espectáculos</a>
					</li>
					<li>
						<a href="/seccion/enlareposera/cartelera/" title="Ver noticias de cartelera">Cartelera</a>
					</li>
					<li>
						<a href="/seccion/enlareposera/tendencias/" title="Ver noticias de tendencias">Tendencias</a>
					</li>
					<li>
						<a href="/seccion/enlareposera/raras/" title="Ver noticias raras">Raras</a>
					</li>
				</ul>
			</div>    
			<div class="mod-footer">
				<h6 class="mod-title">En Saco y Corbata</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/ensacoycorbata/politica/" title="Ver noticias de política">Política</a>
					</li>
					<li>
						<a href="/seccion/ensacoycorbata/seguridad/" title="Ver noticias de seguridad">Seguridad</a>
					</li>
					<li>
						<a href="/seccion/ensacoycorbata/economiaynegocios/" title="Ver noticias de economía y negocios">Economía y negocios</a>
					</li>
					<li>
						<a href="/seccion/ensacoycorbata/sociedad/" title="Ver noticias de sociedad">Sociedad</a>
					</li>
				</ul>
			</div>    
			<div class="mod-footer">
				<h6 class="mod-title">En Otros Temas</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/enotrostemas/tecnologia/" title="Ver noticias de tecnología">Tecnología</a>
					</li>
					<li>
						<a href="/seccion/enotrostemas/mujer/" title="Ver noticias de mujer">Mujer</a>
					</li>
					<li>
						<a href="/seccion/enotrostemas/turismo/" title="Ver noticias de turismo">Turismo</a>
					</li>
					<li>
						<a href="/seccion/enotrostemas/salud/" title="Ver noticias de salud">Salud</a>
					</li>
					<li>
						<a href="/seccion/enotrostemas/educacion/" title="Ver noticias de educación">Educación</a>
					</li>
				</ul>
			</div>    
			<div class="mod-footer">
				<h6 class="mod-title">En Multimedia</h6>
				<ul class="mod-menu">
					<li>
						<a href="/seccion/enmultimedia/videos/" title="Ver noticias con videos">Videos</a>
					</li>
					<li>
						<a href="/seccion/enmultimedia/fotogalerias/" title="Ver noticias con fotogalerías">Fotogalerías</a>
					</li>
				</ul>
			</div>    
			<div class="mod-footer">
				<h6 class="mod-title title-action">En Redes Sociales</h6>
				<ul class="mod-menu mod-actions">
					<li>
						<a class="fb" href="https://www.facebook.com/pages/RosarioPlus/338511002986432" title="Seguí a Rosario Plus en Facebook" target="_blank" rel="nofollow">
							<span class="icon-rounded entry-share-fb">
								<span class="icon blackfb"></span>
							</span>
							<span class="text">Facebook</span>
						</a>
					</li>
					<li>
						<a class="tw" href="https://twitter.com/rosario_plus" title="Seguí a Rosario Plus en Twitter" target="_blank" rel="nofollow">
							<span class="icon-rounded entry-share-tw">
								<span class="icon blacktw"></span>
							</span>
							<span class="text">Twitter</span>
						</a>
					</li>
					<li>
						<a class="gp" href="https://plus.google.com/117958018065260906186/about" title="Seguí a Rosario Plus en Google+" target="_blank" rel="nofollow">
							<span class="icon-rounded entry-share-gp">
								<span class="icon blackgp"></span>
							</span>
							<span class="text">Google+</span>
						</a>
					</li>
				</ul> 
			</div>
			<div class="mod-grupo">
				<h6 class="mod-title">Otros medios del Grupo Plus</h6>
				<span class="footer-logo radio-si" title="Radio Sí 98.9">
					<a target="_blank" href="http://www.si989.com/">
					<img src="/export/sites/rosarioplus/arte/logos/radiosi_blanco.png_744525172.png" width="79" height="31" alt="Radio Sí 98.9" />
					</a>
				</span>
				
				<span class="footer-logo rosario-plus" title="Rosario Plus">					
						<img src="/export/sites/rosarioplus/arte/logos/rosarioplus.png_5531694.png" width="113" height="25" alt="Rosario Plus" />
				</span>               			
			</div>
		</div>    
	</div>    
    <div class="mod-legales row">
            <a class="footer-logo" href="/" title="RosarioPlus">
            	<img src="/export/sites/rosarioplus/arte/logos/rosarioplus.png_1625139339.png" width="109" height="25" alt="Rosario Plus" />
            </a>
            <ul class="menu-empresa">
                <li class="empresa">
                    <a href="/pages/quienes-somos.html" title="Quienes somos">Quienes somos</a>
                </li>
                <li class="empresa">
                    <a href="/pages/contacto.html" title="Contacto">Contacto</a>
                </li>
                <li class="empresa">
                    <a href="/pages/publicitar.html" title="Publicitar">Publicitar</a>
                </li>
                <li class="empresa">
                    <a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones">Términos y condiciones</a>
                </li>
            </ul>
            <div class="clearfix">
            	<div class="pull-left footer-data-copy">
            		<div class="pull-left">
	            		<p>Propietario: Prensa y Medios Santafesinos del Sur S.A.</p>
				<p>Copyright: 2014/2015 Todos los derechos reservados</p>
				<p>Paraguay 936, Rosario, Santa Fe, Argentina</p>
            		</div>
            		<div class="pull-right">
	            		<p>Edición número: <span class="footer-date">35 (18/02/2015)</span></p>
				<p>Registro de Propiedad Intelectual: Nº 5.342.318</p>	
            		</div>
            	</div>
            	<div class="pull-right">
			<a class="tfsla" title="TFSLA | Administración de contenido" href="https://www.cms-medios.com/" target="_blank" rel="nofollow">
				<img src="/export/sites/rosarioplus/arte/tfsla-gris.png_277237890.png" width="72" height="27" alt="Logo TFSLA" />
				<img src="/export/sites/rosarioplus/arte/tfsla.png_277237890.png" width="72" height="27" alt="Logo TFSLA" />
			</a>
			<a class="frontaly" title="Frontaly | Desarrollo de Front-end e integración en CMS" href="http://www.frontaly.com" target="_blank" rel="nofollow">
				<img alt="Logo Frontaly.com"  src="/export/sites/rosarioplus/arte/frontaly-gris.svg" height="27" />
				<img alt="Logo Frontaly.com"  src="/export/sites/rosarioplus/arte/frontaly.svg" height="27" />
			</a>
		</div>
            </div>
    </div>    
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//jwpsrv.com/library/xN4x7JtdEeSN_hJtO5t17w.js"></script>

<script src="/__export/1513087647000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/libs/video.min.js"></script>
<script src="/__export/1513087684000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/libs/youtube.js"></script>
<script>window.jQuery || document.write('<script src="/__export/1415640762000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/libs/jquery-1.10.2.min.js"><\/script>')</script>

	<script src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>


<script src="/__export/1463692834000/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script src="/__export/1415640762000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/libs/idangerous.swiper.js"></script>
<script src="/__export/1418657411000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/plugins/jquery.fixabox.min.js"></script>
<script src="/__export/1419264839000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/plugins/jquery.lazyload.min.js"></script>
<script src="/__export/1418910974000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/plugins/jquery.onscreen.min.js"></script>
<script src="/__export/1416405989000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/plugins/jquery.sharecount.js"></script>
<script src="/__export/1421243062000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/openauthorization.js"></script>
<script src="/__export/1530542247570/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/application.js"></script>
<script src="/__export/1509976569000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/header.js"></script>
<script src="/__export/1415713329000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/footer.js"></script>
<script src="/__export/1446598666000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/modulo.js"></script>
<script src="/__export/1416502901000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/poll.js"></script>
<script src="/__export/1418430079000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/popup.js"></script>
<script src="/__export/1513092135000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/galeria.js"></script>
<script src="/__export/1416495360000/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/elements/list.js"></script>



<script type="text/javascript" src="/__export/1562255634067/system/modules/com.tfsla.diario.rosarioplus/resources/scripts/PushFirebase.js"></script>

<!-- chartbeat -->
<script type="text/javascript">
  var _sf_async_config = { uid: 65049, domain: 'rosarioplus.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!-- chartbeat -->
	
	








 











<div id="sendmail" class="popup popup-send-news">
	<div class="popup-overlay" onclick="javascript: APP.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="popup-title">Enviar por e-mail esta nota</h3>
			<a href="javascript:;" title="#" class="popup-close" onclick="javascript: APP.Popup.close( this );return false;">
				<span class="icon closepopup"></span>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix">				
				<input type="hidden" name="path" value="/contenidos/2020/02/10/noticia_0004.html" />
				<p>Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<label class="form-label">Tu nombre:</label>
					<div class="form-input-box">
						<input type="text" name="val_namefrom" class="form-input" />
					</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                   			 <label class="form-label">Email:</label>
                  				<div class="form-input-box">
                        				<input type="text" name="val_mailfrom" class="form-input" />
                    				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                   			 <label class="form-label">Email del destinatario:</label>
                  				<div class="form-input-box">
                        				<input type="text" name="val_mailto" class="form-input" />
                    				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<label class="form-label">Mensaje:</label>
                    			<div class="form-input-box">
                       	 			<textarea class="form-textarea" name="val_comment" rows="10">Te env&iacute;o esta nota que me parece te puede interesar</textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="btn form-btn" type="button" onclick="javascript: APP.Nota.share( 'sendmail' );">Enviar</button>
                        			<a href="#" onclick="javascript: APP.Popup.close( this );return false;" title="Cancelar" class="btn-cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
		</div>
	</div>
</div>
	
	<script type="text/javascript" src="//ads.vidoomy.com/rosarioplus_6342.js"></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
	
	<script type="text/javascript" src="https://img.lzrikate.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_8S64GOMC200J"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.lzrikate.com/red/zone.php?code=8S64GOMC200J&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_8S64GOMC200J";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
	</script>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/97135/tag"></script>
<img src="/_req/sites/rosarioplus/12/L2NvbnRlbmlkb3MvMjAyMC8wMi8xMC9ub3RpY2lhXzAwMDQuaHRtbA==" /></body>
</html>
