<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La pobreza subi&#xF3; al 40,9% en el primer semestre del a&#xF1;o - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="keywords" content="indec,pobreza,indigencia"><meta name="title" content="La pobreza subi&#xF3; al 40,9% en el primer semestre del a&#xF1;o "><meta property="og:title" content="La pobreza subi&#xF3; al 40,9% en el primer semestre del a&#xF1;o "><meta name="twitter:title" content="La pobreza subi&#xF3; al 40,9% en el primer semestre del a&#xF1;o "><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="canonical" href="https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/la-pobreza-subio-al-40-9--en-el-primer-semestre-del-ano-_a5f74ded98c6e685ab3de2ce7"><meta property="og:url" content="https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/la-pobreza-subio-al-40-9--en-el-primer-semestre-del-ano-_a5f74ded98c6e685ab3de2ce7"><meta name="twitter:url" content="https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/la-pobreza-subio-al-40-9--en-el-primer-semestre-del-ano-_a5f74ded98c6e685ab3de2ce7"><link rel="alternate" href="https://www.rosarioplus.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/5f74ded98c6e685ab3de2ce7/facebook?v=a0655ad547e590c90a19c84e35347657"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/5f74ded98c6e685ab3de2ce7/facebook?v=a0655ad547e590c90a19c84e35347657"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/la-pobreza-subio-al-40-9--en-el-primer-semestre-del-ano-_a5f74ded98c6e685ab3de2ce7"},"headline":"La pobreza subió al 40,9% en el primer semestre del año ","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/5f74e2e88c6e685ab3de2da1/720.jpeg","width":1252,"height":720},"datePublished":"2020-09-30T19:43:27.408Z","dateModified":"2020-09-30T20:20:35.769Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://www.rosarioplus.com/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"En saco y corbata","item":"https://www.rosarioplus.com/en-saco-y-corbata/en-saco-y-corbata_c5f12ec0273232019d67b5744"},{"@type":"ListItem","position":2,"name":"Economía y Negocios","item":"https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="stylesheet" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=fdf6ccb83497d38ce4e83c884317a4b6"><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=82ddb3ccbca3fd79e96ee7461de74689"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca"><meta name="tadevel:comscore-client-id" content="23613388"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"La pobreza subió al 40,9% en el primer semestre del año ",location:"https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/la-pobreza-subio-al-40-9--en-el-primer-semestre-del-ano-_a5f74ded98c6e685ab3de2ce7"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=82ddb3ccbca3fd79e96ee7461de74689","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=fdf6ccb83497d38ce4e83c884317a4b6","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script>localStorage.firebase_optin=!0;</script></head><body my-unresolved="" class="category-En_saco_y_corbata category-Economia_y_Negocios"><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb" media="(min-width: 768px)"><img class="logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3946896017"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/espectaculos/espectaculos_c5f12ec0173232019d67b573b" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cartelera/cartelera_c5f12ec1173232019d67b585c" tabindex="-1">Cartelera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/raras/raras_c5f12ec5a73232019d67b5ce4" tabindex="-1">Raras</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/genero_c5f12ec0873232019d67b57bc" tabindex="-1">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En saco y corbata</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">Seguridad</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">Sociedad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En otros temas</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/tecnologia/tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1">Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/mujer/mujer_c5f413c152c256540c4e10721" tabindex="-1">Mujer</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1">Turismo</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/salud/salud_c5f12ec1d73232019d67b5902" tabindex="-1">Salud</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1">Fotogaler&#xED;a</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="RosarioPlus"><frame-page in-stack="" page-title="La pobreza subi&#xF3; al 40,9% en el primer semestre del a&#xF1;o "><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/194*Nota_SACO_Y_CORBATA_standard_banner_horizontal",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><page-article is="page-article" doc-title="La pobreza subi&#xF3; al 40,9% en el primer semestre del a&#xF1;o " facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#477bdb"><article><div class="container page-content"><img alt="" src="/api/v1/article/5f74ded98c6e685ab3de2ce7/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">efecto pandemia</div><h1 class="article-title">La pobreza subi&#xF3; al 40,9% en el primer semestre del a&#xF1;o</h1><time datetime="2020-09-30T19:43:27.408Z" class="article-date">mi&#xE9;rcoles 30 de septiembre de 2020 16:43</time><share-button-set url="https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/la-pobreza-subio-al-40-9--en-el-primer-semestre-del-ano-_a5f74ded98c6e685ab3de2ce7" text="La pobreza subi&#xF3; al 40,9% en el primer semestre del a&#xF1;o " layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://rosarioplus-assets.tadevel.xyz/5f74e2e88c6e685ab3de2da1/720.webp" type="image/webp"><source srcset="https://rosarioplus-assets.tadevel.xyz/5f74e2e88c6e685ab3de2da1/720.jpeg" type="image/jpeg"><source srcset="https://rosarioplus-assets.tadevel.xyz/5f74e2e88c6e685ab3de2da1/360.jpeg" type="image/jpeg"><source srcset="https://rosarioplus-assets.tadevel.xyz/5f74e2e88c6e685ab3de2da1/180.jpeg" type="image/jpeg"><source srcset="https://rosarioplus-assets.tadevel.xyz/5f74e2e88c6e685ab3de2da1/t360.jpeg" type="image/jpeg"><img alt="18,6 millones de personas en todo el pa&#xED;s no logran cumplir con sus necesidades b&#xE1;sicas. (RosarioPlus)" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURUJGRVdaXG10hDc1KiIjF3+ChltWOmFncIuWmq+wsmtqZRURDr2/c4eLWnVwR6SrXdVnRtoAAABcSURBVAjXAVEArv8ANLRkMzu2ZKQARB3eAOS2Y6MAfsz/at5mEhQAnMz9GJkaUhQArfxjNYkQUgMANgZDlbAEWQcAVzAlgbAQBwoAklKeiBEKV3cAUYIliCEBciLh+xuJKtgSHgAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-73888889"><style>.aspect-ratio-1-73888889::before{content:'';padding-bottom:57.50798722044728%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw><div class="description">18,6 millones de personas en todo el pa&#xED;s no logran cumplir con sus necesidades b&#xE1;sicas. (RosarioPlus)</div></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>En un a&#xF1;o marcado fuertemente por la pandemia del coronavirus, la pobreza lleg&#xF3; al 40,9% en el primer semestre del a&#xF1;o. Esto implica que unas 18,6 millones de personas en todo el pa&#xED;s no logran cumplir con sus necesidades b&#xE1;sicas,&#xA0;seg&#xFA;n inform&#xF3; este mi&#xE9;rcoles por la tarde el Instituto Nacional de Estad&#xED;stica y Censos (Indec).</p><p>El indicador sufri&#xF3; un incremento de 5,5 puntos porcentuales respecto al 35,4% de igual per&#xED;odo de 2019.</p><div><x-multimedia-container><x-multimedia-raw type="rich"><div class="wrapper"><div class="content"><blockquote class="twitter-tweet">&#x201C;#DatoINDEC La pobreza alcanz&#xF3; al 40,9% de las personas y al 30,4% de los hogares en el 1&#xB0; semestre de 2020; la indigencia, al 10,5% y 8,1%, respectivamente https://t.co/zhQG4hJpMp&#x201D;&#x2014; INDEC Argentina on Twitter <a href="https://twitter.com/INDECArgentina/status/1311380375072014336">Link</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></x-multimedia-raw><div class="description">INDEC Argentina on Twitter</div></x-multimedia-container></div><p>En tanto, el &#xED;ndice de indigencia, entendido estos como los pobres cuyos ingresos no alcanzan ni siquiera para comprar la cantidad m&#xED;nima de comida para la subsistencia, alcanz&#xF3; al 10,5% en el primer semestre contra el 7,7 % de enero-junio del a&#xF1;o pasado.</p><p>Entre ambas mediciones, la econom&#xED;a en su conjunto cay&#xF3; 19,1%, la desocupaci&#xF3;n aument&#xF3; al 13,1 %, del 10,6% anterior, y la inflaci&#xF3;n al 42,8%, seg&#xFA;n cifras del Indec.</p><p>Las&#xA0;mayores incidencias&#xA0;de la pobreza en personas se observaron en las regiones&#xA0;Noreste (NEA) con 42,8 por ciento y Gran Buenos Aires (GBA) con 41,6 por ciento. Las menores se registraron en Cuyo (39,5 por ciento) y Patagonia (37,0).</p><p>En base a los datos informados este mi&#xE9;rcoles&#xA0;por el Indec, el &#xED;ndice de pobreza marc&#xF3; en el primer semestre del corriente a&#xF1;o un incremento de 5,4 puntos porcentuales respecto al per&#xED;odo julio-diciembre de 2019, cuando se ubic&#xF3; en 35,5%, al tiempo que la indigencia creci&#xF3; 2,5 puntos, desde el 8% al 10,5%</p></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-noticias/locales/covid-en-rosario--la-ocupacion-de-camas-criticas-al-tope-en-el-sector-publico_a5f6e6e55933c0356d603fef2" aria-label="Covid en Rosario: la ocupaci&#xF3;n de camas cr&#xED;ticas al tope en el sector p&#xFA;blico" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f6e6e55933c0356d603fef3/image.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 5 d&#xED;as</div><h1>Covid en Rosario: la ocupaci&#xF3;n de camas cr&#xED;ticas al tope en el sector p&#xFA;blico</h1></div></article></a><a href="/en-juego/rosario-central/federico-martinez-se-queda-en-central_a5f71fe2ba6377b2387e4777a" aria-label="Federico Mart&#xED;nez se queda en Central" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f72006da6377b2387e477bf/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 2 d&#xED;as</div><h1>Federico Mart&#xED;nez se queda en Central</h1></div></article></a><a href="/en-saco-y-corbata/seguridad/en-un-operativo-antidrogas-allanaron-la-casa-de-un-policia-de-la-provincia_a5f70c0a6d5fb5f6981f461a0" aria-label="En un operativo antidrogas allanaron la casa de un polic&#xED;a de la provincia" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f70c52ad5fb5f6981f46223/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 3 d&#xED;as</div><h1>En un operativo antidrogas allanaron la casa de un polic&#xED;a de la provincia</h1></div></article></a><a href="/en-juego/rosario-central/central-tenia-el-reemplazo-de-martinez--pero-se-cayo-a-ultima-hora_a5f7317e3a6377b2387e48cd5" aria-label="Central ten&#xED;a el reemplazo de Mart&#xED;nez, pero se cay&#xF3; a &#xFA;ltima hora" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f731e01a6377b2387e48e51/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 2 d&#xED;as</div><h1>Central ten&#xED;a el reemplazo de Mart&#xED;nez, pero se cay&#xF3; a &#xFA;ltima hora</h1></div></article></a><a href="/en-saco-y-corbata/seguridad/-como-sera-el-despliegue-en-rosario-del-grupo-especial-de-la-federal-_a5f6f4ae22afc6413960bac22" aria-label="&#xBF;C&#xF3;mo ser&#xE1; el despliegue en Rosario del grupo especial de la Federal?" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f6f4ae22afc6413960bac23/image.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 5 d&#xED;as</div><h1>&#xBF;C&#xF3;mo ser&#xE1; el despliegue en Rosario del grupo especial de la Federal?</h1></div></article></a></view-article-list></div><div class="article-aux-widget"></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5f4ac3136dc4c303f298e42d"><span class="tag">indec</span></a> <a href="/search?tag=5f4ab1126dc4c303f29654a9"><span class="tag">pobreza</span></a> <a href="/search?tag=5f4ab1126dc4c303f29654a5"><span class="tag">indigencia</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/en-saco-y-corbata/economia-y-negocios/la-actividad-economica-cayo-un-13-2--interanual-en-julio-_a5f724f21a6377b2387e48203" aria-label="La actividad econ&#xF3;mica cay&#xF3; un 13,2% interanual en julio " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f725048a6377b2387e48232/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f725048a6377b2387e48232/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f725048a6377b2387e48232/360.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f725048a6377b2387e48232/180.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f725048a6377b2387e48232/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/5f725048a6377b2387e48232/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURW9vah4kFJywzlxZUjs/InaFnlFOOIaXsVlme6GgnE5TXCcqNDpASYiCc8DHx+3u72XUbAgAAABaSURBVAjXY2B2vuKS9/PlBAaGBEMR35+zZjHYXkgUdPOcPZmBwdlQ0EVg4WWgFJug4J6DVgwMxmnbVuzeyMBg4LWrtag15gzDqdZ2paJH6hEMHaFBSuVK6qUAkY4csnJ/xPkAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-saco-y-corbata/economia-y-negocios/la-actividad-economica-cayo-un-13-2--interanual-en-julio-_a5f724f21a6377b2387e48203" text="La actividad econ&#xF3;mica cay&#xF3; un 13,2% interanual en julio " layout="horizontal"></share-button-set><div class="kicker"><span>datos del indec</span></div></div><div class="detail"><div class="title"><span>La actividad econ&#xF3;mica cay&#xF3; un 13,2% interanual en julio</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-saco-y-corbata/economia-y-negocios/el-gobierno-mostro--buenas-intenciones--de-reapertura-a-los-shoppings_a5f74d4ca8c6e685ab3de2c47" aria-label="El Gobierno mostr&#xF3; &quot;buenas intenciones&quot; de reapertura a los shoppings" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f74d4fc8c6e685ab3de2c4e/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f74d4fc8c6e685ab3de2c4e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f74d4fc8c6e685ab3de2c4e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f74d4fc8c6e685ab3de2c4e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f74d4fc8c6e685ab3de2c4e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/5f74d4fc8c6e685ab3de2c4e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURSIgGjw8ODExKZWang8PDVpbWU1PS5+mrISIiHZ2cn9ySnJhQU9EItC2Y5+OUMzT2DUBo/IAAABsSURBVAjXYxBLDf0spMJ3hAHIMGVyfHuAQSwtYqIK/yoFBsVV7RNFOI84MAitvRzAwrPFgUFN+5YAE98DB4aDjJkBTNwiDgwMatMrgrz3ODAoMjWXF3euVmBI5GwuLzfuTGBIndFsXmxs3AoAvaseEnM7g18AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-saco-y-corbata/economia-y-negocios/el-gobierno-mostro--buenas-intenciones--de-reapertura-a-los-shoppings_a5f74d4ca8c6e685ab3de2c47" text="El Gobierno mostr&#xF3; &quot;buenas intenciones&quot; de reapertura a los shoppings" layout="horizontal"></share-button-set><div class="kicker"><span>chau protesta</span></div></div><div class="detail"><div class="title"><span>El Gobierno mostr&#xF3; &quot;buenas intenciones&quot; de reapertura a los shoppings</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-saco-y-corbata/economia-y-negocios/los-bancos-vuelven-a-vender-dolares-por-homebanking_a5f71c38d4ebcbb0767de18c7" aria-label="Los bancos vuelven a vender d&#xF3;lares por homebanking" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f71c78d4ebcbb0767de196e/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f71c78d4ebcbb0767de196e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f71c78d4ebcbb0767de196e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f71c78d4ebcbb0767de196e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f71c78d4ebcbb0767de196e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/5f71c78d4ebcbb0767de196e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURRYZG5mZiEdNWDYrKZSYlLG1p8LMveL1+p6nqIJHL3d5csFwQbBhO2BQTFyEucvZ4YQiq6QAAABVSURBVAjXY3inwGCkZMDAwABkAAGQVd8luAjIYmYoTw0VlFJmMGIo/+oimJZ4S5ehvMwjLS3QayaDyv8o19CQm2cYjK0cJTx8Z+9hODnZ1qNlzu7dABaFGD7cY/L1AAAAAElFTkSuQmCC);background-size:cover;background-position:51.04831358249772% 100%;object-position:51.04831358249772% 100%"></picture><div class="overlay"></div><share-button-set url="/en-saco-y-corbata/economia-y-negocios/los-bancos-vuelven-a-vender-dolares-por-homebanking_a5f71c38d4ebcbb0767de18c7" text="Los bancos vuelven a vender d&#xF3;lares por homebanking" layout="horizontal"></share-button-set><div class="kicker"><span>Lunes verde</span></div></div><div class="detail"><div class="title"><span>Los bancos vuelven a vender d&#xF3;lares por homebanking</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-saco-y-corbata/economia-y-negocios/trabajadores-que-cobraron-el-atp-no-podran-comprar-los-200-dolares-mensuales_a5f737682a6377b2387e49b72" aria-label="Trabajadores que cobraron el ATP no podr&#xE1;n comprar los 200 d&#xF3;lares mensuales" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f7377caa6377b2387e49b9d/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f7377caa6377b2387e49b9d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f7377caa6377b2387e49b9d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f7377caa6377b2387e49b9d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f7377caa6377b2387e49b9d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/5f7377caa6377b2387e49b9d/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURQMDArbCwOe9r6qroMqYhN+plkA9KMnV0H2DcJOfjycgGJWrsYBZQdvj6bKNd1RgUJiB9r4AAABYSURBVAjXYzBRLBTfLax0l+GpkrT5RSMlWYYnjywNC11DtRlCjkw03BTT5MAQsibys0rHTAOGp+dfNFvuFm5gWOKWltYpW76Age1MFsPP8i4GMPi2ioEBAKsUHQb1ncE8AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-saco-y-corbata/economia-y-negocios/trabajadores-que-cobraron-el-atp-no-podran-comprar-los-200-dolares-mensuales_a5f737682a6377b2387e49b72" text="Trabajadores que cobraron el ATP no podr&#xE1;n comprar los 200 d&#xF3;lares mensuales" layout="horizontal"></share-button-set><div class="kicker"><span>a partir de octubre</span></div></div><div class="detail"><div class="title"><span>Trabajadores que cobraron el ATP no podr&#xE1;n comprar los 200 d&#xF3;lares mensuales</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/BLOQUE_Nota_banner_horizontal",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/espectaculos/espectaculos_c5f12ec0173232019d67b573b" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cartelera/cartelera_c5f12ec1173232019d67b585c" tabindex="-1">Cartelera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/raras/raras_c5f12ec5a73232019d67b5ce4" tabindex="-1">Raras</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/genero_c5f12ec0873232019d67b57bc" tabindex="-1">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En saco y corbata</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">Seguridad</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">Sociedad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En otros temas</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/tecnologia/tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1">Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/mujer/mujer_c5f413c152c256540c4e10721" tabindex="-1">Mujer</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1">Turismo</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/salud/salud_c5f12ec1d73232019d67b5902" tabindex="-1">Salud</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1">Fotogaler&#xED;a</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca"><div class="content"><a href="https://www.tadevel.com/"><div class="text">RosarioPlus funciona con</div><img class="tm" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><a href="/search" tabindex="-1"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><view-drawer-firebase></view-drawer-firebase><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Noticias</paper-item></a><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><paper-item>Locales</paper-item></a><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><paper-item>Regi&#xF3;n</paper-item></a><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1"><paper-item>Pa&#xED;s</paper-item></a><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><paper-item>Mundo</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Juego</paper-item></a><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><paper-item>Newell&apos;s Old Boys</paper-item></a><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><paper-item>Rosario Central</paper-item></a><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><paper-item>F&#xFA;tbol</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En la reposera</paper-item></a><a href="/en-la-reposera/espectaculos/espectaculos_c5f12ec0173232019d67b573b" tabindex="-1"><paper-item>Espect&#xE1;culos</paper-item></a><a href="/en-la-reposera/cartelera/cartelera_c5f12ec1173232019d67b585c" tabindex="-1"><paper-item>Cartelera</paper-item></a><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><paper-item>Tendencias</paper-item></a><a href="/en-la-reposera/raras/raras_c5f12ec5a73232019d67b5ce4" tabindex="-1"><paper-item>Raras</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">G&#xE9;nero</paper-item></a><a href="/genero/genero_c5f12ec0873232019d67b57bc" tabindex="-1"><paper-item>G&#xE9;nero</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En saco y corbata</paper-item></a><a href="/en-saco-y-corbata/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/en-saco-y-corbata/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><paper-item>Seguridad</paper-item></a><a href="/en-saco-y-corbata/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><paper-item>Econom&#xED;a y Negocios</paper-item></a><a href="/en-saco-y-corbata/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><paper-item>Sociedad</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Flama</paper-item></a><a href="/flama" tabindex="-1"><paper-item>Flama</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En otros temas</paper-item></a><a href="/en-otros-temas/tecnologia/tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1"><paper-item>Tecnolog&#xED;a</paper-item></a><a href="/en-otros-temas/mujer/mujer_c5f413c152c256540c4e10721" tabindex="-1"><paper-item>Mujer</paper-item></a><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1"><paper-item>Turismo</paper-item></a><a href="/en-otros-temas/salud/salud_c5f12ec1d73232019d67b5902" tabindex="-1"><paper-item>Salud</paper-item></a><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1"><paper-item>Educaci&#xF3;n</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En multimedia</paper-item></a><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1"><paper-item>Videos</paper-item></a><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1"><paper-item>Fotogaler&#xED;a</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb" media="(min-width: 768px)"><img src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb"></picture></div></nav></app-drawer><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/"==location.pathname?"/27798361/00-HOME-STICKY":"/27798361/00-NOTAS-SKTICKY",[320,50],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let o=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.611b4599.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.a0ffe031.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.c8343663.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.10f80d7d.js"],s=o=>new Promise((s,e)=>{let t=document.createElement("script");t.src=o,t.onload=s,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of o)s(e);else s("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of o)s(e)})})();</script></html>