<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Vuelve el f&#xFA;tbol argentino en forma de amistosos: toda la data - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="keywords" content="AFA,AMISTOSOS"><meta name="title" content="Vuelve el f&#xFA;tbol argentino en forma de amistosos: toda la data"><meta property="og:title" content="Vuelve el f&#xFA;tbol argentino en forma de amistosos: toda la data"><meta name="twitter:title" content="Vuelve el f&#xFA;tbol argentino en forma de amistosos: toda la data"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="canonical" href="https://www.rosarioplus.com/en-noticias/pais/vuelve-el-futbol-argentino-en-forma-de-amistosos--toda-la-data_a5f6f22cd2837b157ec9307c6"><meta property="og:url" content="https://www.rosarioplus.com/en-noticias/pais/vuelve-el-futbol-argentino-en-forma-de-amistosos--toda-la-data_a5f6f22cd2837b157ec9307c6"><meta name="twitter:url" content="https://www.rosarioplus.com/en-noticias/pais/vuelve-el-futbol-argentino-en-forma-de-amistosos--toda-la-data_a5f6f22cd2837b157ec9307c6"><link rel="alternate" href="https://www.rosarioplus.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/5f6f22cd2837b157ec9307c6/facebook?v=8e7afbce743baabd2e55ca8a8dafffcb"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/5f6f22cd2837b157ec9307c6/facebook?v=8e7afbce743baabd2e55ca8a8dafffcb"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/en-noticias/pais/vuelve-el-futbol-argentino-en-forma-de-amistosos--toda-la-data_a5f6f22cd2837b157ec9307c6"},"headline":"Vuelve el fútbol argentino en forma de amistosos: toda la data","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/5f6f22d12837b157ec9307c8/image.jpeg","width":1280,"height":720},"datePublished":"2020-09-25T22:55:04.977Z","dateModified":"2020-09-25T22:58:00.000Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://www.rosarioplus.com/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"En Noticias","item":"https://www.rosarioplus.com/en-noticias/en-noticias_c5f12ebfc73232019d67b56d8"},{"@type":"ListItem","position":2,"name":"País","item":"https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="stylesheet" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=31ec35874735123e13366717073ad4a2"><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=82ddb3ccbca3fd79e96ee7461de74689"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca"><meta name="tadevel:comscore-client-id" content="23613388"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Vuelve el fútbol argentino en forma de amistosos: toda la data",location:"https://www.rosarioplus.com/en-noticias/pais/vuelve-el-futbol-argentino-en-forma-de-amistosos--toda-la-data_a5f6f22cd2837b157ec9307c6"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=82ddb3ccbca3fd79e96ee7461de74689","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=31ec35874735123e13366717073ad4a2","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script></head><body my-unresolved="" class="category-En_Noticias category-Pais"><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb" media="(min-width: 768px)"><img class="logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/espectaculos/espectaculos_c5f12ec0173232019d67b573b" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cartelera/cartelera_c5f12ec1173232019d67b585c" tabindex="-1">Cartelera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/raras/raras_c5f12ec5a73232019d67b5ce4" tabindex="-1">Raras</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/genero_c5f12ec0873232019d67b57bc" tabindex="-1">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En saco y corbata</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">Seguridad</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">Sociedad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En otros temas</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/tecnologia/tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1">Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/mujer/mujer_c5f413c152c256540c4e10721" tabindex="-1">Mujer</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1">Turismo</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/salud/salud_c5f12ec1d73232019d67b5902" tabindex="-1">Salud</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1">Fotogaler&#xED;a</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="RosarioPlus"><frame-page in-stack="" page-title="Vuelve el f&#xFA;tbol argentino en forma de amistosos: toda la data"><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/194*Nota_SACO_Y_CORBATA_standard_banner_horizontal",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><page-article is="page-article" doc-title="Vuelve el f&#xFA;tbol argentino en forma de amistosos: toda la data" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#477bdb"><article><div class="container page-content"><img alt="" src="/api/v1/article/5f6f22cd2837b157ec9307c6/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">f&#xFA;tbol, al fin</div><h1 class="article-title">Vuelve el f&#xFA;tbol argentino en forma de amistosos: toda la data</h1><time datetime="2020-09-25T22:55:04.977Z" class="article-date">viernes 25 de septiembre de 2020 19:55</time><share-button-set url="https://www.rosarioplus.com/en-noticias/pais/vuelve-el-futbol-argentino-en-forma-de-amistosos--toda-la-data_a5f6f22cd2837b157ec9307c6" text="Vuelve el f&#xFA;tbol argentino en forma de amistosos: toda la data" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set><div class="author"><div class="textwrap"><div class="name">Por Redacci&#xF3;n Rosario Plus</div><div class="bio"></div><div class="more"><a href="/search?author=5f4aae6312b5372badfb2c4c&amp;category=">Ver m&#xE1;s</a></div></div></div></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="article-body" data-tadevel-template="web/article-body"><html><head></head><body class="category-En_Noticias category-Pais"><div style="text-align:center"><div><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://rosarioplus-assets.tadevel.xyz/5f6f22cd2837b157ec9307c7/image.jpeg" type="image/jpeg"><img alt="" src="https://rosarioplus-assets.tadevel.xyz/5f6f22cd2837b157ec9307c7/image.jpeg"></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div></div><p>El f&#xFA;tbol argentino pondr&#xE1; en marcha este s&#xE1;bado su plan de regreso paulatino a la actividad con cinco amistosos que fueron autorizados previamente por el Gobierno y la AFA. Uno de ellos tendr&#xE1; como protagonista a Newell&apos;s y ser&#xE1; televisado.</p><p>San Lorenzo-Argentinos, en el estadio Pedro Bidegain; V&#xE9;lez-Banfield, en el Jos&#xE9; Amalfitani, y Estudiantes LP-Arsenal, en el Jorge Luis Hirschi, iniciar&#xE1;n la jornada desde las 9.30. La continuidad estar&#xE1; en Rosario, <a href="https://www.rosarioplus.com/enjuego/El-amistoso-entre-Newells-y-Union-sera-televisado-dia-horario-y-canal-20200924-0047.html" target="_blank">desde las 10, cuando Newell&apos;s, con el regreso de&#xA0;Ignacio Scocco, enfrente a Uni&#xF3;n en el estadio Marcelo Bielsa</a>.</p><p>En tanto, desde las 11.30, Gimnasia La Plata, dirigido por Diego Maradona, y Hurac&#xE1;n ser&#xE1; el quinto amistoso. Asimismo, cabe se&#xF1;alar que los &#xFA;ltimos dos partidos ser&#xE1;n televisados por la se&#xF1;al deportiva <em>TNT Sports.</em></p><p>Seg&#xFA;n la AFA, a trav&#xE9;s de un comunicado, los clubes de la Liga Profesional del F&#xFA;tbol Argentino y Primera Nacional est&#xE1;n habilitados para la realizaci&#xF3;n de partidos amistosos. Para ello deben seguir el protocolo de salud con un aviso previo de 96 horas.</p><p>(T&#xE9;lam)</p></body></html></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-saco-y-corbata/seguridad/-como-sera-el-despliegue-en-rosario-del-grupo-especial-de-la-federal-_a5f6f4ae22afc6413960bac22" aria-label="&#xBF;C&#xF3;mo ser&#xE1; el despliegue en Rosario del grupo especial de la Federal?" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f6f4ae22afc6413960bac23/image.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 18 horas</div><h1>&#xBF;C&#xF3;mo ser&#xE1; el despliegue en Rosario del grupo especial de la Federal?</h1></div></article></a><a href="/en-saco-y-corbata/seguridad/pistoleros-en-moto-balearon-en-rosario-a-un-ex-barrabrava-de-colon-_a5f6cd95831eba044d9e3becb" aria-label="Pistoleros en moto balearon en Rosario a un ex barrabrava de Col&#xF3;n " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f6cd95831eba044d9e3becd/image.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 3 d&#xED;as</div><h1>Pistoleros en moto balearon en Rosario a un ex barrabrava de Col&#xF3;n</h1></div></article></a><a href="/en-noticias/locales/covid-en-rosario--la-ocupacion-de-camas-criticas-al-tope-en-el-sector-publico_a5f6e6e55933c0356d603fef2" aria-label="Covid en Rosario: la ocupaci&#xF3;n de camas cr&#xED;ticas al tope en el sector p&#xFA;blico" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f6e6e55933c0356d603fef3/image.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 2 d&#xED;as</div><h1>Covid en Rosario: la ocupaci&#xF3;n de camas cr&#xED;ticas al tope en el sector p&#xFA;blico</h1></div></article></a><a href="/en-noticias/region/internaron-a-la-ministra-martorano-por-complicaciones-en-su-cuadro-de-covid_a5f6cd95831eba044d9e3bec8" aria-label="Internaron a la ministra Martorano por complicaciones en su cuadro de covid" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f6cd95831eba044d9e3bec9/image.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 3 d&#xED;as</div><h1>Internaron a la ministra Martorano por complicaciones en su cuadro de covid</h1></div></article></a><a href="/en-saco-y-corbata/economia-y-negocios/lo-que-hay-que-saber-para-poder-salir-a-comer-de-noche_a5f6f8430289b1733b2e40904" aria-label="Lo que hay que saber para poder salir a comer de noche" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://rosarioplus-assets.tadevel.xyz/5f6f8488289b1733b2e4090b/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><div style="color:#747474;font-size:12px">hace 12 horas</div><h1>Lo que hay que saber para poder salir a comer de noche</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/23-NOTA-Vertical-embebida",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5f4aae666dc4c303f2956804"><span class="tag">AFA</span></a> <a href="/search?tag=5f6cdc173b1c74f734ddbb76"><span class="tag">AMISTOSOS</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/en-juego/futbol/amistosos--newell-s-y-central-ya-tienen-todo-listo-para-volver-a-la-cancha_a5f6cdbd131eba044d9e3c0a4" aria-label="Amistosos: Newell&apos;s y Central ya tienen todo listo para volver a la cancha" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#80b72a"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f6cdbd131eba044d9e3c0a5/image.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/5f6cdbd131eba044d9e3c0a5/image.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-juego/futbol/amistosos--newell-s-y-central-ya-tienen-todo-listo-para-volver-a-la-cancha_a5f6cdbd131eba044d9e3c0a4" text="Amistosos: Newell&apos;s y Central ya tienen todo listo para volver a la cancha" layout="horizontal"></share-button-set><div class="kicker"><span>f&#xFA;tbooooooooooooool</span></div></div><div class="detail"><div class="title"><span>Amistosos: Newell&apos;s y Central ya tienen todo listo para volver a la cancha</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-noticias/pais/la-afa-autoriza-partidos-amistosos-desde-este-jueves_a5f6cdc0e31eba044d9e3c0da" aria-label="La AFA autoriza partidos amistosos desde este jueves" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f6cdc0e31eba044d9e3c0db/image.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/5f6cdc0e31eba044d9e3c0db/image.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-noticias/pais/la-afa-autoriza-partidos-amistosos-desde-este-jueves_a5f6cdc0e31eba044d9e3c0da" text="La AFA autoriza partidos amistosos desde este jueves" layout="horizontal"></share-button-set><div class="kicker"><span>VUELVE A RODAR</span></div></div><div class="detail"><div class="title"><span>La AFA autoriza partidos amistosos desde este jueves</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-noticias/pais/la-presidenta-de-facto-de-bolivia-arremetio-ante-la-onu-contra-el-gobierno-argentino_a5f6dfa0dc7d14710436e345d" aria-label="La presidenta de facto de Bolivia arremeti&#xF3; ante la ONU contra el gobierno argentino" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f6dfa0dc7d14710436e345e/image.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/5f6dfa0dc7d14710436e345e/image.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-noticias/pais/la-presidenta-de-facto-de-bolivia-arremetio-ante-la-onu-contra-el-gobierno-argentino_a5f6dfa0dc7d14710436e345d" text="La presidenta de facto de Bolivia arremeti&#xF3; ante la ONU contra el gobierno argentino" layout="horizontal"></share-button-set><div class="kicker"><span>repudio generalizado</span></div></div><div class="detail"><div class="title"><span>La presidenta de facto de Bolivia arremeti&#xF3; ante la ONU contra el gobierno argentino</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-noticias/pais/diputados-acepto-la-renuncia-de-ameri-tras-el-escandalo-sexual_a5f6df9cfc7d14710436e341e" aria-label="Diputados acept&#xF3; la renuncia de Ameri tras el esc&#xE1;ndalo sexual" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class=""><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f6df9cfc7d14710436e341f/image.jpeg" type="image/jpeg"><img alt="" lazy-src="https://rosarioplus-assets.tadevel.xyz/5f6df9cfc7d14710436e341f/image.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-noticias/pais/diputados-acepto-la-renuncia-de-ameri-tras-el-escandalo-sexual_a5f6df9cfc7d14710436e341e" text="Diputados acept&#xF3; la renuncia de Ameri tras el esc&#xE1;ndalo sexual" layout="horizontal"></share-button-set><div class="kicker"><span>se vuelve a salta</span></div></div><div class="detail"><div class="title"><span>Diputados acept&#xF3; la renuncia de Ameri tras el esc&#xE1;ndalo sexual</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/BLOQUE_Nota_banner_horizontal",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/espectaculos/espectaculos_c5f12ec0173232019d67b573b" tabindex="-1">Espect&#xE1;culos</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cartelera/cartelera_c5f12ec1173232019d67b585c" tabindex="-1">Cartelera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/raras/raras_c5f12ec5a73232019d67b5ce4" tabindex="-1">Raras</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/genero_c5f12ec0873232019d67b57bc" tabindex="-1">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En saco y corbata</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">Seguridad</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/en-saco-y-corbata/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">Sociedad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En otros temas</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/tecnologia/tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1">Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/mujer/mujer_c5f413c152c256540c4e10721" tabindex="-1">Mujer</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1">Turismo</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/salud/salud_c5f12ec1d73232019d67b5902" tabindex="-1">Salud</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1">Fotogaler&#xED;a</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca"><div class="content"><a href="https://www.tadevel.com/"><div class="text">RosarioPlus funciona con</div><img class="tm" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><a href="/search" tabindex="-1"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><view-drawer-firebase></view-drawer-firebase><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Noticias</paper-item></a><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><paper-item>Locales</paper-item></a><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><paper-item>Regi&#xF3;n</paper-item></a><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1"><paper-item>Pa&#xED;s</paper-item></a><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><paper-item>Mundo</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Juego</paper-item></a><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><paper-item>Newell&apos;s Old Boys</paper-item></a><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><paper-item>Rosario Central</paper-item></a><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><paper-item>F&#xFA;tbol</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En la reposera</paper-item></a><a href="/en-la-reposera/espectaculos/espectaculos_c5f12ec0173232019d67b573b" tabindex="-1"><paper-item>Espect&#xE1;culos</paper-item></a><a href="/en-la-reposera/cartelera/cartelera_c5f12ec1173232019d67b585c" tabindex="-1"><paper-item>Cartelera</paper-item></a><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><paper-item>Tendencias</paper-item></a><a href="/en-la-reposera/raras/raras_c5f12ec5a73232019d67b5ce4" tabindex="-1"><paper-item>Raras</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">G&#xE9;nero</paper-item></a><a href="/genero/genero_c5f12ec0873232019d67b57bc" tabindex="-1"><paper-item>G&#xE9;nero</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En saco y corbata</paper-item></a><a href="/en-saco-y-corbata/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/en-saco-y-corbata/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><paper-item>Seguridad</paper-item></a><a href="/en-saco-y-corbata/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><paper-item>Econom&#xED;a y Negocios</paper-item></a><a href="/en-saco-y-corbata/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><paper-item>Sociedad</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Flama</paper-item></a><a href="/flama" tabindex="-1"><paper-item>Flama</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En otros temas</paper-item></a><a href="/en-otros-temas/tecnologia/tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1"><paper-item>Tecnolog&#xED;a</paper-item></a><a href="/en-otros-temas/mujer/mujer_c5f413c152c256540c4e10721" tabindex="-1"><paper-item>Mujer</paper-item></a><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1"><paper-item>Turismo</paper-item></a><a href="/en-otros-temas/salud/salud_c5f12ec1d73232019d67b5902" tabindex="-1"><paper-item>Salud</paper-item></a><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1"><paper-item>Educaci&#xF3;n</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En multimedia</paper-item></a><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1"><paper-item>Videos</paper-item></a><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1"><paper-item>Fotogaler&#xED;a</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb" media="(min-width: 768px)"><img src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb"></picture></div></nav></app-drawer><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/"==location.pathname?"/27798361/00-HOME-STICKY":"/27798361/00-NOTAS-SKTICKY",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let o=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.611b4599.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.b310af68.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.c8343663.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.22fe757c.js"],s=o=>new Promise((s,e)=>{let t=document.createElement("script");t.src=o,t.onload=s,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of o)s(e);else s("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of o)s(e)})})();</script></html>