<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Valeria Lynch revel&#xF3; el curioso origen de su nombre art&#xED;stico - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="keywords" content="Valeria Lynch,Podemos Hablar"><meta name="title" content="Valeria Lynch revel&#xF3; el curioso origen de su nombre art&#xED;stico"><meta property="og:title" content="Valeria Lynch revel&#xF3; el curioso origen de su nombre art&#xED;stico"><meta name="twitter:title" content="Valeria Lynch revel&#xF3; el curioso origen de su nombre art&#xED;stico"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/en-la-reposera/show/valeria-lynch-revelo-el-curioso-origen-de-su-nombre-artistico_a613de122803075177d72fbe1?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/en-la-reposera/show/valeria-lynch-revelo-el-curioso-origen-de-su-nombre-artistico_a613de122803075177d72fbe1"><meta property="og:url" content="https://www.rosarioplus.com/en-la-reposera/show/valeria-lynch-revelo-el-curioso-origen-de-su-nombre-artistico_a613de122803075177d72fbe1"><meta name="twitter:url" content="https://www.rosarioplus.com/en-la-reposera/show/valeria-lynch-revelo-el-curioso-origen-de-su-nombre-artistico_a613de122803075177d72fbe1"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/613de122803075177d72fbe1/facebook?v=8fced1b3b81c9dfc06e8a359c7990f4b&amp;s=e8466c0a4da1b601bfe03b6d554a110e"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/613de122803075177d72fbe1/twitter?v=8fced1b3b81c9dfc06e8a359c7990f4b&amp;s=ee37cad6f744f8240e66806f8a28fd49"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.3112004c.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.3d8c11f0.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.50d720a9.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.fb5c156e.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=56ae2400c059e5c364aa0a1a97b37acc","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=6e8fa84d5ad5bbaf3feb835e61c361d4","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.3112004c.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.3d8c11f0.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.50d720a9.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.fb5c156e.js"],o=s=>new Promise((o,e)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=o,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of s)o(e);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of s)o(e)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=56ae2400c059e5c364aa0a1a97b37acc" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Valeria Lynch reveló el curioso origen de su nombre artístico",location:"https://www.rosarioplus.com/en-la-reposera/show/valeria-lynch-revelo-el-curioso-origen-de-su-nombre-artistico_a613de122803075177d72fbe1"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec5a73232019d67b5ce4")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5f4aaeee6dc4c303f295a494","5f4ab4076dc4c303f296f9d4"])}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-En_la_Reposera category-Show"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a tabindex="-1"><div class="item">S&#xED; 98.9</div></a><a href="/si-98-9" tabindex="-1"><div class="item">Escuch&#xE1; en vivo</div></a><a tabindex="-1"><div class="item">En Noticias</div></a><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">Locales</div></a><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">Pa&#xED;s</div></a><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">Mundo</div></a><a tabindex="-1"><div class="item">Actualidad</div></a><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">Sociedad</div></a><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">Seguridad</div></a><a tabindex="-1"><div class="item">G&#xE9;nero</div></a><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">Derechos</div></a><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">G&#xE9;nero y diversidades</div></a><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">En Juego</div></a><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">Deportes</div></a><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">F&#xFA;tbol</div></a><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">Rosario Central</div></a><a tabindex="-1"><div class="item">Flama</div></a><a href="/flama" tabindex="-1"><div class="item">Flama</div></a><a tabindex="-1"><div class="item">En multimedia</div></a><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1"><div class="item">Videos</div></a><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1"><div class="item">Fotogaler&#xED;a</div></a><a tabindex="-1"><div class="item">En la reposera</div></a><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">Cultura</div></a><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">Tendencias</div></a><a href="/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">Show</div></a><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><div class="item">Agenda cultural</div></a><a tabindex="-1"><div class="item">Salud</div></a><a href="/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1"><div class="item">Salud y bienestar</div></a><a href="/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1"><div class="item">Ambiente</div></a><a href="/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1"><div class="item">Covid-19</div></a><a tabindex="-1"><div class="item">Suplementos</div></a><a href="/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1"><div class="item">Ciencia y Tecnolog&#xED;a</div></a><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1"><div class="item">Turismo</div></a><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1"><div class="item">Media Distancia</div></a><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><div class="item">La Tranquera</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player" style="display:none!important"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir Radio S&#xED; 98.9" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template><a href="/si-98-9" target="_blank"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">12 de septiembre de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;height:60px"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3946896017"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="_" tabindex="-1">S&#xED; 98.9</a></li><li><a href="/si-98-9" tabindex="-1">Escuch&#xE1; en vivo</a></li><li><a href="_" tabindex="-1">En Noticias</a></li><li><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">Locales</a></li><li><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">Regi&#xF3;n</a></li><li><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">Pa&#xED;s</a></li><li><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">Mundo</a></li><li><a href="_" tabindex="-1">Actualidad</a></li><li><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">Sociedad</a></li><li><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">Seguridad</a></li><li><a href="_" tabindex="-1">G&#xE9;nero</a></li><li><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">Derechos</a></li><li><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">G&#xE9;nero y diversidades</a></li><li><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">En Juego</a></li><li><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">Deportes</a></li><li><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">F&#xFA;tbol</a></li><li><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">Rosario Central</a></li><li><a href="_" tabindex="-1">Flama</a></li><li><a href="/flama" tabindex="-1">Flama</a></li><li><a href="_" tabindex="-1">En multimedia</a></li><li><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1">Videos</a></li><li><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1">Fotogaler&#xED;a</a></li><li><a href="_" tabindex="-1">En la reposera</a></li><li><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">Cultura</a></li><li><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">Tendencias</a></li><li><a href="/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1">Show</a></li><li><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">Agenda cultural</a></li><li><a href="_" tabindex="-1">Salud</a></li><li><a href="/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1">Salud y bienestar</a></li><li><a href="/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1">Ambiente</a></li><li><a href="/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1">Covid-19</a></li><li><a href="_" tabindex="-1">Suplementos</a></li><li><a href="/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1">Ciencia y Tecnolog&#xED;a</a></li><li><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1">Educaci&#xF3;n</a></li><li><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1">Turismo</a></li><li><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">Media Distancia</a></li><li><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">La Tranquera</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>(()=>{let n="script";Math.random()<.95?document.write(`\n            <div class="wrapper-content" style="\n                position: relative;\n                background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) rgb(238, 238, 238);\n                overflow: hidden;\n            ">\n                <div class="centered-content">\n                    <${n}>\n                    dynamicId(function(id){\n                    \tgoogletag.cmd.push(function() {\n                    \t\tgoogletag.defineSlot(\n                    \t\t\t// location.pathname == '/' ? '/27798361/00-HOME-STICKY' : '/27798361/00-NOTAS-SKTICKY',\n                    \t\t\t'/27798361/rosarioplus/sticky-bottom',\n                    \t\t\t[320, 50],\n                    \t\t\tid\n                    \t\t)\n                    \t\t.setCollapseEmptyDiv(true, true)\n                    \t\t.defineSizeMapping(\n                    \t\t\tgoogletag.sizeMapping()\n                    \t\t\t.addSize([768, 0], [[728, 90], [970, 90]])\n                    \t\t\t.build()\n                    \t\t)\n                    \t\t.addService(googletag.pubads());\n                    \t\tgoogletag.enableServices();\n                    \t\tgoogletag.display(id);\n                    \t});\n                    })\n                    </${n}>\n                </div>\n                <div class="close" style="\n                    cursor: pointer;\n                    position: absolute;\n                    top: 0;\n                    right: 0;\n                    background: white;\n                    width: 24px;\n                    height: 24px;\n                    display: flex;\n                    align-items: center;\n                    justify-content: center;\n                    filter: drop-shadow(0px 1px 2px black);\n                    font-size: 12px;\n                ">X</div>\n                <${n}>\n                document.currentScript.previousElementSibling.addEventListener('click', e=>{\n                    let ad = e.target.closest('.wrapper-content');\n                    ad.parentElement.removeChild(ad);\n                })\n                </${n}>\n            </div>\n        `):document.write(`\n            <div class="if-sm" style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n                height: 60px;\n            ">\n                \x3c!-- RosarioPlus - Sticky bottom --\x3e\n                <ins class="adsbygoogle"\n                    style="display:block; margin: auto; height: 60px;"\n                    data-ad-client="ca-pub-6212534263774388"\n                    data-ad-slot="5845289286"\n                ></ins>\n                <${n}>\n                    (adsbygoogle = window.adsbygoogle || []).push({});\n                </${n}>\n            </div>\n        `)})();</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Valeria Lynch revel&#xF3; el curioso origen de su nombre art&#xED;stico"><div style="margin:16px 0"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="613de122803075177d72fbe1" doc-title="Valeria Lynch revel&#xF3; el curioso origen de su nombre art&#xED;stico" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#ff0085"><article><div class="container page-content"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">POLVO DE ESTRELLAS</div><h1 class="article-title">Valeria Lynch revel&#xF3; el curioso origen de su nombre art&#xED;stico</h1><time datetime="2021-09-12T11:31:21.084Z" class="article-date">domingo 12 de septiembre de 2021 08:31</time><share-button-set url="https://www.rosarioplus.com/en-la-reposera/show/valeria-lynch-revelo-el-curioso-origen-de-su-nombre-artistico_a613de122803075177d72fbe1" text="Valeria Lynch revel&#xF3; el curioso origen de su nombre art&#xED;stico" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=56ae2400c059e5c364aa0a1a97b37acc"></header><img alt src="/api/v1/article/613de122803075177d72fbe1/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><style>@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script>(()=>{let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/rosarioplus/nota-post_encabezado":"/21675924745/rosarioplus/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.118143459915615%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAAAAAAAAAAeplFqQAAAAwUExURXRiWqeThEg8NF5PSYRxYjIZI5V/bl85O3VLPR0TF59wXYtgT8Olktm3o0UQOLyLdJrd770AAACwSURBVAjXYxBrnTnxipKgi3OxsQGDGLNS7tk7gszGzNwbGMSYJsncvXtRSZmBgQXImXz\+zpmDzAYMDC4MYpsmfEtb4ujAwMDgwCDmwLhqefcasTRBQUEGMfbC1bt3LQPqcEljEHFQXL6jYpnqzNDQUAYRF5mtHd3t5UpAwCDiKNbe3jEz7pGxsTGDiOCRqhWtU0MfqSoDOW6s\+r9KQ0OfKxUDOfvi4r8/jZwZzlFkBAAtFjaODNghswAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/613de507803075177d72fd0b/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/613de507803075177d72fd0b/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/613de507803075177d72fd0b/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/613de507803075177d72fd0b/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Valeria Lynch revel&#xF3; el curioso origen de su nombre art&#xED;stico"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-01",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Podemos Hablar (PH) hizo un viaje en el tiempo este s&#xE1;bado a la noche al forzar una an&#xE9;cdota viej&#xED;sima de Valeria Lynch acerca de su nombre art&#xED;stico.&#xA0;&quot;Te llamas Mar&#xED;a Cristina Lanceloti... &#xBF;Por qu&#xE9; Valeria Lynch?&quot;, tir&#xF3; Andy Kusnetzoff sin decir agua va, y casi atraganta a su cantante invitada.&#xA0;</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-02",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p></p><p></p><p>Y la int&#xE9;rprete de &quot;Me das cada d&#xED;a m&#xE1;s&quot; hizo como si nunca se lo hubieran preguntado en su vida:&#xA0;&quot;&#xA1;Que buena pregunta!, a los 14 a&#xF1;os yo estaba viendo una tira, una novela donde Dora Baret&#xA0;era la protagonista y su personaje era Valeria. Yo empezaba, yo cantaba con el cord&#xF3;n de la plancha y yo cantaba y cantaba y dije me quiero llame Valeria como esa persona&quot;, relat&#xF3;.</p><p></p><p></p><p>Y faltaba revelar el origen del apellido. &#xA1;De la gu&#xED;a telef&#xF3;nica! &quot;Lynch sali&#xF3; cuando yo ten&#xED;a 18 a&#xF1;os y hac&#xED;a&#xA0;S&#xE1;bados de la Bondad. Jorge Torres un productor muy conocido, me dijo &apos;&#xBF;C&#xF3;mo te llamas, nena?&apos; Valeria, Lanceloti.&quot;, record&#xF3;.</p><p></p><p></p><p>&quot;No, es muy largo ese apellido busquemos otro&quot;,&#xA0;le pidi&#xF3; el productor, que tom&#xF3; una gu&#xED;a telef&#xF3;nica, se puso a hojear... y al rato le dijo:&#xA0;&quot;&#xBF;Lynch te gusta?. &#xA1;Fue tremendo, as&#xED; naci&#xF3; Valeria Lynch, a los 17 a&#xF1;os empez&#xF3; Valeria Lynch,&#xA0;explic&#xF3; la reconocida artista sobre su nombre art&#xED;stico un poco de sus gustos y otro poco de la suerte.</p><p></p><p></p><p>En la edici&#xF3;n de&#xA0;PH&#xA0;Podemos Hablar&#xA0;de este s&#xE1;bado, estuvieron presentes:&#xA0;Valeria Lynch,Brian Casta&#xF1;o, Luz Gaggi, Tucu Lopez, Floppy Tesouro. Los artistas detallan situaciones de su vida cuando son llamados al punto de encuentro.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/actualidad/politica/-que-se-vota-este-domingo-en-santa-fe-_a6138d71e2764077cf5ca5615" aria-label="&#xBF;Qu&#xE9; se vota este domingo en Santa Fe?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSAgJzAwP75QUEhVfUVEVnNdZ7I2OXl9kb6wq5yKir/E09JvSt\+YQPHv746gwuu3O7jToUAAAADESURBVAjXY7i7aorXdQbW6wyMgqEMN7wKva4zst90DQ1xYbgqVWJ1ncV9eqixsTHDVa/Ijs7wciMlVRAnauaMdXXlSkpKqcYM7a8Wct57MemM9v9tqQzz1gkwzHqh/X/Pnm1pDLOWMAr6GVoe2qOUlsYw7yGjIIuJyaY9akBOXwGjIAOLw24dJbU0hq4CRgYGFsHze84cA3IaGIEuEdmjBDKto4GBwUVABGhPqDFDR6cDQ6mASKlSsDGYI1jJIjIzFMgBAFw6QoqwgiNbAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138d7c92764077cf5ca5649/180.webp 284w, https://rosarioplus-assets.tadevel.xyz/6138d7c92764077cf5ca5649/360.webp 567w, https://rosarioplus-assets.tadevel.xyz/6138d7c92764077cf5ca5649/720.webp 1134w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138d7c92764077cf5ca5649/720.jpeg 1134w" type="image/jpeg" sizes="128px"><img alt="&#xBF;Qu&#xE9; se vota este domingo en Santa Fe?"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>&#xBF;Qu&#xE9; se vota este domingo en Santa Fe?</h1></div></article></a><a href="/actualidad/politica/hay-demoras-por-falta-de-autoridades-de-mesa-en-el-arranque-del-comicio_a613df3a6803075177d72fe57" aria-label="Hay demoras por falta de autoridades de mesa en el arranque del comicio" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTAqLEs9QWRYTxsYHGdxe4V2bYOKj52mpS84S5GHeE1TXZ2UiFFcdrSup2aKudHUyGHZerwAAAC0SURBVAjXAakAVv8AW7mZlVIlWVKbrEZmABIru5lmu5VZmapGZgAAHmbMaVvXIltkm0QAA67u7uQC1wNdZ///AAAETMTkAtsQXUR//wAANZEzIjLdlb1Efd8AAAfSM1Uy1xGXd2f/ABEVUYxKAUoRIirKQgBEEYEcyIyAMRHIRGYAzDMDCIgIEDACgAASAKgzMzAVKAM4RqADGgAiCAgKAiOIBnd2Sq4AoQoRASVYRqG3d3d\+GbM5atTQ1ogAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613e134c803075177d7304ea/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/613e134c803075177d7304ea/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/613e134c803075177d7304ea/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613e134c803075177d7304ea/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Hay demoras por falta de autoridades de mesa en el arranque del comicio"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 4 horas</div><h1>Hay demoras por falta de autoridades de mesa en el arranque del comicio</h1></div></article></a><a href="/actualidad/politica/-se-puede-cortar-boleta-en-estas-elecciones-_a6139ed5ca7e24155a376bf3d" aria-label="&#xBF;Se puede cortar boleta en estas elecciones?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURWlTMlZCJ4aEh0U1IXZud4CPnmdeaL\+8n0xFR35uUlpSVZibjWh\+ipyptihGb93m2D5p7HwAAACySURBVAjXYzh6/H\+R6v/ImUoTGBgYzpwur75brjlJSRXIKy8vL9Kur5waGgrhVGvv3jkJzNm9abdX17LOOUdDGQQZ7u52WdXR1Tk19AyjIIPL2bt3vdJW8h2NERRm8OpKOZTmtoDj3RFBY4astGVtTtoODBzvgJwVXYtcXJQWMjBwADkZxi0uKUqJDIyCwsYMLh1taSlKCkCOsTHD7rS2mENADlDCmKErxUX17l2gDJADAKBeP\+GU0L/WAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6139f6a9a7e24155a376c1e9/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6139f6a9a7e24155a376c1e9/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6139f6a9a7e24155a376c1e9/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6139f6a9a7e24155a376c1e9/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&#xBF;Se puede cortar boleta en estas elecciones?"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>&#xBF;Se puede cortar boleta en estas elecciones?</h1></div></article></a><a href="/actualidad/politica/sin-saliva---como-cerrar-el-sobre-de-votacion-_a6139eabca7e24155a376bea9" aria-label="Sin saliva, &#xBF;c&#xF3;mo cerrar el sobre de votaci&#xF3;n?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWpWSLS2wDEkJcjN26OepVZEO29iYBscJ0U0MQ4OE0hEUH13f4\+Jkuzy\+9fd6oZ2RcdH2fYAAAC4SURBVAjXYxA2NjY29A5IiOiIimIQcQby7ESYwiK61BkceIByjwW3sq1apcQg1iDoaHh696JQ9aoiBulWR9fdu8\+snD5zeiVDWqijx57TB2UqZ06fycDA4OiR4/jurdnMShAnxXWZ7913b6WmqwE5rKmrlsnefXdZUJYhDMhb1aQge89HZB9DywYGViWlpkRbsR9VDCEyIE7HsR7v9HKGHBc3EGf/14b2coZsGZdUJSWN//\+/lpcDAJ6rP7VU21mLAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6139eceaa7e24155a376bf28/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6139eceaa7e24155a376bf28/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6139eceaa7e24155a376bf28/720.webp 1279w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6139eceaa7e24155a376bf28/720.jpeg 1279w" type="image/jpeg" sizes="128px"><img alt="Sin saliva, &#xBF;c&#xF3;mo cerrar el sobre de votaci&#xF3;n?"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Sin saliva, &#xBF;c&#xF3;mo cerrar el sobre de votaci&#xF3;n?</h1></div></article></a><a href="/flama/raras/un--carpincho--quiso-votar-en-nordelta-pero-no-lo-dejaron_a613e1549803075177d730550" aria-label="Un &#x201C;carpincho&#x201D; quiso votar en Nordelta pero no lo dejaron" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTIxMebNrsi7o0hHR4uHf/Ddw15RQl1dW9DJvqSejHVxarSwpriSY3dkRZZ1T/z59XLDP1QAAADSSURBVAjXYxAEAdFQEIhgUFJSFBQUUgRxoxlWrVrl4jLlzaHdu5W6Ge6CwLszZ9zS0tIZ0oAg98y7M8fS0lIYChgMjM3PXcibOdNzC0NBVYHLqjfXOvv/d3xhKPA29lhc93ZLx/6mKIYFzAYu7MveJcwsVBJhcGA2cDd3L1rgvVApmmEyQ4Hx8ipL50muHT8YZs50Ljeo4nJw3drUxLCzyWs7\+zLjAsspk5QYtsycuZMrgdmA7YqGNgPQnaIGxgwG3B1NSgyigYKCQFcYcHR0KAEAeNlNlkGdMpoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613e189e803075177d730653/180.webp 271w, https://rosarioplus-assets.tadevel.xyz/613e189e803075177d730653/360.webp 541w, https://rosarioplus-assets.tadevel.xyz/613e189e803075177d730653/720.webp 1082w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613e189e803075177d730653/720.jpeg 1082w" type="image/jpeg" sizes="128px"><img alt="Un &#x201C;carpincho&#x201D; quiso votar en Nordelta pero no lo dejaron"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace una hora</div><h1>Un &#x201C;carpincho&#x201D; quiso votar en Nordelta pero no lo dejaron</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5f4aaeee6dc4c303f295a494"><span class="tag">Valeria Lynch</span></a> <a href="/search?tag=5f4ab4076dc4c303f296f9d4"><span class="tag">Podemos Hablar</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/en-la-reposera/show/maria-rosa-fugazot-revelo-como-sobrevivio-al-bombardeo-a-plaza-de-mayo_a6138b30a2764077cf5ca4fb8" aria-label="Mar&#xED;a Rosa Fugazot revel&#xF3; c&#xF3;mo sobrevivi&#xF3; al bombardeo a Plaza de Mayo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec5a73232019d67b5ce4" class="" style="--primary-color:#ff0085"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138ca662764077cf5ca5393/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138ca662764077cf5ca5393/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138ca662764077cf5ca5393/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138ca662764077cf5ca5393/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138ca662764077cf5ca5393/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/6138ca662764077cf5ca5393/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURR8XK0ROUGdncUEpOqyoqIV4eIWOnZbJz31MMYq0tiM9cqWNbGmo2E94Qkp3vSvo8Y0Igr8AAAC4SURBVAjXY5C9u0ooLE1JUGBdzSqGu1uFhcJSXEKD1CqlGO4KCgqqee92E5Q7s4pho/ReQbWtW4MY1gE5m1w3CqpFbxVi4Dq3mEHFSUkxJCnQ2JjroQFDWKCgoJKEALOxsQEDw58zZ9IMmBkMODq63jGUl1fOBHG6O3r+M5RPB3IYGAw6OlpnAjlKSsZADR0dTTMZKkVd3FxcUlyAeDpDZZhLamhokGpSWmg6w/SZSUJAPQxCJWnpACtoOijUxJf8AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-la-reposera/show/maria-rosa-fugazot-revelo-como-sobrevivio-al-bombardeo-a-plaza-de-mayo_a6138b30a2764077cf5ca4fb8" text="Mar&#xED;a Rosa Fugazot revel&#xF3; c&#xF3;mo sobrevivi&#xF3; al bombardeo a Plaza de Mayo" layout="horizontal"></share-button-set><div class="kicker"><span>LA FUSILADORA</span></div></div><div class="detail"><div class="title"><span>Mar&#xED;a Rosa Fugazot revel&#xF3; c&#xF3;mo sobrevivi&#xF3; al bombardeo a Plaza de Mayo</span></div><div class="deck"><span>La actriz ten&#xED;a 12 a&#xF1;os y en ese instante iba a la escuela con una amiga. Lo cont&#xF3; en un estremecedor relato en el living de Los Mammones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-la-reposera/show/como-y-cuanto-cambio-el-mensaje-de-hollywood-despues-del-11-s_a613b83c1eab0f01ecaec8bf0" aria-label="C&#xF3;mo y cu&#xE1;nto cambi&#xF3; el mensaje de Hollywood despu&#xE9;s del 11-S" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec5a73232019d67b5ce4" class="" style="--primary-color:#ff0085"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613b84d0eab0f01ecaec8c29/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613b84d0eab0f01ecaec8c29/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613b84d0eab0f01ecaec8c29/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613b84d0eab0f01ecaec8c29/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613b84d0eab0f01ecaec8c29/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/613b84d0eab0f01ecaec8c29/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUxKPVhVSCgpIhkZFDc0KD4/NQcICGlkVN3m5FhLJYVpRJygnvP39qN8asjSzXJ2e1C17zsAAAC2SURBVAjXY0gKFBdkYJVkCHWd9YLBSCWAgTVg1USGAM8OBsXyQoEQxbsTGAVdOhgUxIG8wFsLAxmVgBzBcoEQ9VsLd+8WAnIYywX814o7vuhp7QFzYvcaK1T39AM5goKMIrfcFMJ7TgOVMTAEFKe4RE160/+GQRXIKQxSkJq0//8LBtPQUM+Zk4ydjBnYXzCYuIS4KBunmSUZG+8AOidEydgsLS3ZyGgHQ7KKk5KyWlpamnHaPgBZWDexB5kw1gAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-la-reposera/show/como-y-cuanto-cambio-el-mensaje-de-hollywood-despues-del-11-s_a613b83c1eab0f01ecaec8bf0" text="C&#xF3;mo y cu&#xE1;nto cambi&#xF3; el mensaje de Hollywood despu&#xE9;s del 11-S" layout="horizontal"></share-button-set><div class="kicker"><span>HICIERON M&#xC1;S POCHOCLO</span></div></div><div class="detail"><div class="title"><span>C&#xF3;mo y cu&#xE1;nto cambi&#xF3; el mensaje de Hollywood despu&#xE9;s del 11-S</span></div><div class="deck"><span>Estados Unidos profundiz&#xF3; su producci&#xF3;n cinematogr&#xE1;fica de superh&#xE9;roes, &#xE9;pica nacionalista y evasi&#xF3;n como forma de asimilar el trauma social que signific&#xF3; el atentado contra las Torres Gemelas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-la-reposera/show/murio-herminia--la-madre-de-los-famosos-hermanos--mdq-para-todo-el-mundo-_a613ba146eab0f01ecaec9063" aria-label="Muri&#xF3; Herminia, la madre de los famosos hermanos &quot;MDQ para todo el mundo&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec5a73232019d67b5ce4" class="" style="--primary-color:#ff0085"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613ba19eeab0f01ecaec9070/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613ba19eeab0f01ecaec9070/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613ba19eeab0f01ecaec9070/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613ba19eeab0f01ecaec9070/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/613ba19eeab0f01ecaec9070/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/613ba19eeab0f01ecaec9070/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURT82MmhVRykmKFJFPXdoVvz9/Zp4YdewirSPcz9FWqqyv212jZCRkMbR4eHUrKK1cW7svisAAAC9SURBVAjXYwiFgNi1qx2FGUCsmyZLb+05472BYdXdu3eZhE0ElASNRRje7Fq1SrlcWchMkMGE4deZPaeZ29keiycqMzO4PD2ySaGCrdi80IGR4XnetRKFNrOGjEQ3A4Z179OfOzurJZmoGDYyrPnfV1cgPSNJ0VGokeEIS3m7y+49QkqOzSkMk5jbMhhX71RSFugTYVAyYHNzyGnSnCCY0cGgwDCjkIGjeOYkFscyBmZjs2IFxbKZkxhnCgAAKow/tOu7dfcAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-la-reposera/show/murio-herminia--la-madre-de-los-famosos-hermanos--mdq-para-todo-el-mundo-_a613ba146eab0f01ecaec9063" text="Muri&#xF3; Herminia, la madre de los famosos hermanos &quot;MDQ para todo el mundo&quot;" layout="horizontal"></share-button-set><div class="kicker"><span>A LOS 89 A&#xD1;OS</span></div></div><div class="detail"><div class="title"><span>Muri&#xF3; Herminia, la madre de los famosos hermanos &quot;MDQ para todo el mundo&quot;</span></div><div class="deck"><span>Eugenio y Culini Weinbaum fueron los encargados de dar la triste noticia a trav&#xE9;s de las redes sociales. Durante a&#xF1;os ella los acompa&#xF1;&#xF3; en el ciclo de El Trece</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-la-reposera/show/hubo-reencuentro-entre-floricienta-y-el-freezer---que-se-traen-entre-manos-_a6138f3142764077cf5ca5be8" aria-label="Hubo reencuentro entre Floricienta y el Freezer: &#xBF;qu&#xE9; se traen entre manos?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec5a73232019d67b5ce4" class="" style="--primary-color:#ff0085"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138f6102764077cf5ca5cb7/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138f6102764077cf5ca5cb7/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138f6102764077cf5ca5cb7/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138f6102764077cf5ca5cb7/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/6138f6102764077cf5ca5cb7/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/6138f6102764077cf5ca5cb7/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURWwqCQsDA1AdDiwRDnM9Kr+llppVOdK8tfj29rpuU6N9eTkxMXxSVO+uh+nhzd6Td/UQEUgAAACqSURBVAjXY1BgYGK5xsTkopD77h2DAgMDyzQGY98r80P/AjlMRioMxnPv/poZBeQwWk5RYMrMvTXzFIjjf98pQeVa+hIXEEdl2iQmhcyZC5QZXFwY1f5/XSxodnizEUNo+EGFtLzWNcbCxoIgjrBORkd7jaAgkFPKJKgW0dFxWFB6I0NoiYqiTt2LjsOGgkBOgorz1vJ3L9avFtzNEOXGxHy8/HlE5WpBawBh5DhS8/Ur6wAAAABJRU5ErkJggg==);background-size:cover;background-position:55.13217866909754% 9.877716251206706%;object-position:55.13217866909754% 9.877716251206706%"></picture><div class="overlay"></div><share-button-set url="/en-la-reposera/show/hubo-reencuentro-entre-floricienta-y-el-freezer---que-se-traen-entre-manos-_a6138f3142764077cf5ca5be8" text="Hubo reencuentro entre Floricienta y el Freezer: &#xBF;qu&#xE9; se traen entre manos?" layout="horizontal"></share-button-set><div class="kicker"><span>DELIRIO DE LOS FANS</span></div></div><div class="detail"><div class="title"><span>Hubo reencuentro entre Floricienta y el Freezer: &#xBF;qu&#xE9; se traen entre manos?</span></div><div class="deck"><span>Juan Gil Navarro y Florencia Bertotti hicieron un vivo en Youtube y sorprendieron a cientos de seguidores de diferentes pa&#xED;ses</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="_" tabindex="-1">S&#xED; 98.9</a></li><li><a href="/si-98-9" tabindex="-1">Escuch&#xE1; en vivo</a></li><li><a href="_" tabindex="-1">En Noticias</a></li><li><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">Locales</a></li><li><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">Regi&#xF3;n</a></li><li><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">Pa&#xED;s</a></li><li><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">Mundo</a></li><li><a href="_" tabindex="-1">Actualidad</a></li><li><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">Sociedad</a></li><li><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">Seguridad</a></li><li><a href="_" tabindex="-1">G&#xE9;nero</a></li><li><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">Derechos</a></li><li><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">G&#xE9;nero y diversidades</a></li><li><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">En Juego</a></li><li><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">Deportes</a></li><li><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">F&#xFA;tbol</a></li><li><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">Rosario Central</a></li><li><a href="_" tabindex="-1">Flama</a></li><li><a href="/flama" tabindex="-1">Flama</a></li><li><a href="_" tabindex="-1">En multimedia</a></li><li><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1">Videos</a></li><li><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1">Fotogaler&#xED;a</a></li><li><a href="_" tabindex="-1">En la reposera</a></li><li><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">Cultura</a></li><li><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">Tendencias</a></li><li><a href="/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1">Show</a></li><li><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">Agenda cultural</a></li><li><a href="_" tabindex="-1">Salud</a></li><li><a href="/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1">Salud y bienestar</a></li><li><a href="/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1">Ambiente</a></li><li><a href="/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1">Covid-19</a></li><li><a href="_" tabindex="-1">Suplementos</a></li><li><a href="/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1">Ciencia y Tecnolog&#xED;a</a></li><li><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1">Educaci&#xF3;n</a></li><li><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1">Turismo</a></li><li><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">Media Distancia</a></li><li><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">La Tranquera</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" class="foo-logo" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 12 de sep. de 2021 13:52</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/en-la-reposera/show/valeria-lynch-revelo-el-curioso-origen-de-su-nombre-artistico_a613de122803075177d72fbe1"},"headline":"Valeria Lynch reveló el curioso origen de su nombre artístico","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/613de507803075177d72fd0b/720.jpeg","width":1280,"height":720},"datePublished":"2021-09-12T11:31:21.084Z","dateModified":"2021-09-12T11:31:25.416Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"En la Reposera","item":"https://www.rosarioplus.com/en-la-reposera/en-la-reposera_c5f12ec0173232019d67b5738"},{"@type":"ListItem","position":2,"name":"Show","item":"https://www.rosarioplus.com/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script></html>