<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:local("Open Sans Bold"),local(OpenSans-Bold),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOht.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhv.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur"><meta property="og:title" content="Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur"><meta name="twitter:title" content="Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/en-juego/futbol/futsal--el-agonico-gol-que-le-dio-la-dorada-a-argentina-en-los-juegos-odesur_a634aa2276751122872f2e8d9?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/en-juego/futbol/futsal--el-agonico-gol-que-le-dio-la-dorada-a-argentina-en-los-juegos-odesur_a634aa2276751122872f2e8d9"><meta property="og:url" content="https://www.rosarioplus.com/en-juego/futbol/futsal--el-agonico-gol-que-le-dio-la-dorada-a-argentina-en-los-juegos-odesur_a634aa2276751122872f2e8d9"><meta name="twitter:url" content="https://www.rosarioplus.com/en-juego/futbol/futsal--el-agonico-gol-que-le-dio-la-dorada-a-argentina-en-los-juegos-odesur_a634aa2276751122872f2e8d9"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/634aa2276751122872f2e8d9/facebook?v=5026399861b7c9d6600d657147d1c5c6&amp;s=27e4504789b56d4a5b71441aee903978"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/634aa2276751122872f2e8d9/facebook?v=5026399861b7c9d6600d657147d1c5c6&amp;s=27e4504789b56d4a5b71441aee903978"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.d59ad67f.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=a22c811fe853a27cbf0ea67f7e531f6f","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=59685cb00fd92ddc4d4757d1dd83dd64","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=b1a363a5ebb5866275d6161fb67770c0","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=832151159735981272115a58cde2b26a","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.108b0296.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.d59ad67f.js"],vanilla:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.482e8644.js"],adder:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.3cd60e95.js"]},o=e=>new Promise((o,s)=>{let t=document.createElement("script");t.src=e,t.async=t.defer=!0,t.onload=o,t.onerror=s,document.head.appendChild(t)});if(window.customElements)for(let s in e)for(let t of e[s])o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let s in e)for(let t of e[s])o(t)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Futsal: el agónico gol que le dio la dorada a Argentina en los Juegos Odesur",location:"https://www.rosarioplus.com/en-juego/futbol/futsal--el-agonico-gol-que-le-dio-la-dorada-a-argentina-en-los-juegos-odesur_a634aa2276751122872f2e8d9"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56e2"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="5f12ebfc73232019d67b56e2"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56e2")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfc73232019d67b56e2")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-En_Juego category-Futbol"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a><div class="date">15 de octubre de 2022</div></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><a><picture><source srcset="https://i.imgur.com/k6sHJZb.png" media="(prefers-color-scheme: dark)"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"></picture></a><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6437327985"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffffaa"><div style="position:relative"><script>(!localStorage.interstitialLastShownAt||parseFloat(localStorage.interstitialLastShownAt)<Date.now()-864e5)&&document.write('\n                <tadevel-ad\n                    slot-id="interstitial"\n                    sizes="320x480, 800x600 1024w"\n                    style="\n                        background-color: white;\n                        filter: drop-shadow(0px 2px 4px #00000088);\n                    "\n                ></tadevel-ad>\n            ');</script><script>(()=>{const t=document.currentScript.previousElementSibling;new MutationObserver(e=>{t.style.width&&(localStorage.interstitialLastShownAt=Date.now(),t.closest(".interstitial-fixed").style.display="flex")}).observe(t,{attributes:!0})})();</script><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);padding:8px 16px;position:absolute;right:-16px;top:-16px;color:#fff;width:48px;border-radius:32px;font-size:20px;font-weight:700;filter:drop-shadow(0 2px 4px #00000088)">X</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur"><tadevel-ad slot-id="article-block-01" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x250-970x90-728x90 768w" style="display:block;margin:16px auto" collapse-empty="false"></tadevel-ad><script>window.innerWidth<768?document.currentScript.previousElementSibling.style.display="none":document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script><div is="page-article" doc-id="634aa2276751122872f2e8d9" doc-title="Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#80b72a"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">CINCO SEGUNDOS</div><h1 class="article-title">Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur</h1><time datetime="2022-10-15T12:25:44.979Z" class="article-date">s&#xE1;bado 15 de octubre de 2022 09:25</time><share-button-set url="https://www.rosarioplus.com/en-juego/futbol/futsal--el-agonico-gol-que-le-dio-la-dorada-a-argentina-en-los-juegos-odesur_a634aa2276751122872f2e8d9" text="Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f"></header><img alt loading="lazy" src="/api/v1/article/634aa2276751122872f2e8d9/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-02" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto" -collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?0:90)+"px";</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://rosarioplus-app\.tadevel\.xyz/hostname/www\.rosarioplus\.com/api/v1/video-preview\?url=https%3A%2F%2Ftwitter\.com%2Fi%2Fstatus%2F1581094533030240257&amp;thumbnail_url=https%3A%2F%2Fpbs\.twimg\.com%2Fext_tw_video_thumb%2F1581091163150467074%2Fpu%2Fimg%2Fvnl_JGmq71neRbmo\.jpg&amp;sign=f7a21e0a26e9442d177ee4d6)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.rosarioplus.com%2F&amp;channel=7704880458&amp;videoad_start_delay=0&amp;max_ad_duration=30000" url="https://video.twimg.com/ext_tw_video/1581091163150467074/pu/vid/1280x720/dgHF8Gzytixy7pas.mp4?tag=12" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1581091163150467074/pu/img/vnl_JGmq71neRbmo.jpg" thumbnail-video-url="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2Fi%2Fstatus%2F1581094533030240257&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1581091163150467074%2Fpu%2Fimg%2Fvnl_JGmq71neRbmo.jpg&amp;sign=f7a21e0a26e9442d177ee4d6"></x-player></div></x-pip></div></div><figcaption class="caption">Tweet de &#xBF;Por qu&#xE9; es tendencia?</figcaption></figure><div class="block-ad" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Con un gol ag&#xF3;nicos, el seleccionado argentino masculino de F&#xFA;tbol Sala (Futsal) se adjudic&#xF3; este viernes por la&#xA0;noche la medalla de oro en los Juegos Odesur Asunci&#xF3;n 2022, al derrotar en la &#xFA;ltima fecha de la competencia al local Paraguay, por 2 a 1.</p><p>El equipo albiceleste, con esta victoria, finaliz&#xF3; su actuaci&#xF3;n con 13 puntos sobre 15 posibles y aventaj&#xF3; por apenas una unidad a la representaci&#xF3;n &#x2018;guaran&#xEC;&#x2019;, que perdi&#xF3; el invicto y se qued&#xF3; con 12.</p><p>Los tantos del elenco que dirige el DT Mat&#xED;as Lucuix fueron obra de Kevin Arrieta y Dylan Vargas (luego expulsado). El gol paraguayo lo consigui&#xF3; Francisco Mart&#xED;nez.</p><p>Argentina, ganador de la Copa Am&#xE9;rica a principios de a&#xF1;o ante el mismo rival y en la misma ciudad (se impuso en la definici&#xF3;n por 1-0), form&#xF3; con Brian Steccato, Juan Pablo Cuello, Nicol&#xE1;s Rosa, Mat&#xED;as Edelstein y Nicol&#xE1;s Lachaga.</p><p>Luego ingresaron Vargas, Arrieta, Ezequiel Ram&#xED;rez, Lucas Flores, Mart&#xED;n Dorda, Luka Benyik, Javier Van de Casteele y Tom&#xE1;s Baz&#xE1;n.</p><p>Otros marcadores de la jornada: Bolivia 2-Venezuela 1; Colombia 2-Panam&#xE1; 1.</p><p>Posiciones: Argentina 13 puntos (oro); Paraguay 12 (plata); Colombia 7 (bronce); Bolivia 6; Panam&#xE1; 3; Venezuela 2</p><p>En el &#xE1;mbito femenino, en tanto, el equipo argentino logr&#xF3; la medalla de plata, tras igualar 2-2 con Uruguay, en partido por la &#xFA;ltima fecha.</p><p>Los tantos de las chicas argentinas los obtuvieron Silvina Nava y Laura Ontiveros.</p><p>Los otros resultados de la &#xFA;ltima fecha: Paraguay 2-Venezuela 0; Chile 0-Bolivia 5</p><p>Posiciones: Paraguay 15 puntos (oro); ARGENTINA 10 (plata); Bolivia 7 (bronce); Uruguay 6; Venezuela 3; Chile 1</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="634aa2276751122872f2e8d9" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-03" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-la-reposera/raras/un-comuna-de-cordoba-regala-terrenos-a-quienes-quieran-instalarse-ahi_a63499081b6f69e1c02bf9e4d" aria-label="Un comuna de C&#xF3;rdoba regala terrenos a quienes quieran instalarse ah&#xED;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURcOzgZ7H7z4\+K7LX\+llWQYeCa4\+65XZuUKCRZbChdSQnGsm/l4aUmKemk6/L4JmrtWFye04AAADOSURBVAjXY0gDgmNpaYKCwp9WMYA5iYJAziktBjEg46CgoKGxcZIWw0eg4DlB4YfGxm9UGM4ZCxv/syt1OWz8x4Xh/D87489ftFbp2L1RYnBxDzl8NGjRIqV//0MYXJS0dGOLXJSU4u5cYVBRDVKNvRp9KTy2xJ2h9Pbe2zHXS8uDlnZMYJjJwMBwd3tladXy8nKG3RsYGHZzdAC1rlrFwL0byGFg2BmipKTE0NHRMXMCUCnDjM6ZDO6lEREMYDBzJoOSiotLBVDtzJkdHQDhNko5YT31OgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6349917cb6f69e1c02bfa67a/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6349917cb6f69e1c02bfa67a/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6349917cb6f69e1c02bfa67a/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6349917cb6f69e1c02bfa67a/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Un comuna de C&#xF3;rdoba regala terrenos a quienes quieran instalarse ah&#xED;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Un comuna de C&#xF3;rdoba regala terrenos a quienes quieran instalarse ah&#xED;</h1></div></article></a><a href="/salud-/salud-y-bienestar/una-sorpresiva-aparicion-de-gripe-tiene-a-muchos-tosiendo-y-doloridos_a634937b1e9c76ecbfc61a591" aria-label="Una sorpresiva aparici&#xF3;n de gripe tiene a muchos tosiendo y doloridos" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbGxrqioo4aFf52dmSEWEW1xbUo2K4\+TkVxUSaN7ZrrF039fTsadiNrh8aO3x9yumvQpphIAAACYSURBVAjXY2BgYGAMbfEwEBQUNAexmdJSXJwFBYWVgRxBCyDHgxHIA3JWsYI4wsaCogwMXHcXATmuxsaGwmDOjLS0TeXGxkYMDLJ3l86f1takXl5sziAowGAa8/P0JiX1InUGQeEzVtLnfwYpKZVHMAgKMrx6vedkq5KSUgWDsd278tVzTrYCpVQZZsq\+M396fvbWoFKlCAAQ0y2oxPyH6gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6230cf5ef3b5826160f8bd9a/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6230cf5ef3b5826160f8bd9a/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6230cf5ef3b5826160f8bd9a/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6230cf5ef3b5826160f8bd9a/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Una sorpresiva aparici&#xF3;n de gripe tiene a muchos tosiendo y doloridos" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 19 horas</div><h1>Una sorpresiva aparici&#xF3;n de gripe tiene a muchos tosiendo y doloridos</h1></div></article></a><a href="/actualidad/seguridad/prefectura-detuvo-a-una-mujer-con-4-millones-de-pesos-en-el-baul-de-su-auto_a6349e94fb6f69e1c02c11a38" aria-label="Prefectura detuvo a una mujer con 4 millones de pesos en el ba&#xFA;l de su auto" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAYBAMAAAA46dFkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWleVHVmW4BvZVlTT0pIRmpnaSIgJPb8/358fjs4OZecnYWLkMXKyunu8tbb36epqtqwLVEAAAC7SURBVAjXYygHgtp3ZxmAZO3bM\+8Y1l2v379j/SoG1r23u1tZAxg44g73N4SGMjh3LLYOiAhlmGJp4hrMEMLA7Bzd0exqyaCSZhWx28QVSE/UXrV4CoNkWprN\+aNpDG5pmXvOn0hjcHFhWr9qqyeDMbPSFE8DBgYGE8YpxkBKkFkIRDIICCgBKUEGExdBBkYhRQbjtClAWpDB2GWCoKCSIEiNkiKTEgNIVkFIAKhUUFBRSQAoLMCgpGAMAMRvMcvWtbfMAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6349ea3ab6f69e1c02c11ca6/180.webp 101w, https://rosarioplus-assets.tadevel.xyz/6349ea3ab6f69e1c02c11ca6/360.webp 203w, https://rosarioplus-assets.tadevel.xyz/6349ea3ab6f69e1c02c11ca6/720.webp 405w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6349ea3ab6f69e1c02c11ca6/720.jpeg 405w" type="image/jpeg" sizes="128px"><img alt="Prefectura detuvo a una mujer con 4 millones de pesos en el ba&#xFA;l de su auto" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 18 horas</div><h1>Prefectura detuvo a una mujer con 4 millones de pesos en el ba&#xFA;l de su auto</h1></div></article></a><a href="/actualidad/economia-y-negocios/el-gobierno-amaga-con-un-plan-de-estabilizacion---cuales-son-las-opciones-_a6349d8abb6f69e1c02c0d2b6" aria-label="El gobierno amaga con un plan de estabilizaci&#xF3;n: &#xBF;Cu&#xE1;les son las opciones?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAFxIAABcSAWef0lIAAAAwUExURZJ/ddK8mo11WEEoGG9dUOfYvtvJq6SQfhoYHMewiq\+RZZSEh7KhkT85PmZCLVJLWCmcbcEAAADJSURBVAjXY3iYNFNQTHLVqkVe64wYHiZkiiYKrpw5S2sKkBMWmSgmOHPVKi0RICc0MDFNcA6D\+sopYE5qmtjy4\+yaQJmXQE5qphNTeSGYk5iWGtLb/19HDiKTdqS3/\+91IOdNTGWA\+9\+O3r/fzxkx2Ai3h/z\+29HR/2ixEYP5CYOQCyq9HN0sekYMBieajrgX9J/t3uAM4rQU8By/e757N7MRg1GFUQF7zd0j3bs3GzHYuTgVsBe4sNzmBnFUnBgYChQ2cHNvNgEAcItRZdgj78gAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62e3173eff27000f59d07aea/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62e3173eff27000f59d07aea/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62e3173eff27000f59d07aea/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62e3173eff27000f59d07aea/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="El gobierno amaga con un plan de estabilizaci&#xF3;n: &#xBF;Cu&#xE1;les son las opciones?" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 19 horas</div><h1>El gobierno amaga con un plan de estabilizaci&#xF3;n: &#xBF;Cu&#xE1;les son las opciones?</h1></div></article></a><a href="/en-juego/newell-s-old-boys/la-lepra-se-clasifico-a-la-la-copa-sudamericana-2023_a634a97bf6751122872f2b93f" aria-label="La Lepra se clasific&#xF3; a la la Copa Sudamericana 2023" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUMzMDIlJWVSTEpERhgREGQ9OGpiZmobG4tpU8Ccg5x/cJZDO8N0YpEUFbkYGd9CQLPi7WIAAADBSURBVAjXAbYASf8AMBNjMBMxYjAiMQMAAAERBmITECA1JjAQEQAxABYzMQJSURAQIhQAABUiADKSAjQVAYkgABU4VVJrwjiYiaXCMAAAKYdSz9qKkqoRAzMAISkiJv46y6i9fnZiAFLbUwb\+GrGq/81yMgAF9ze5zVsDWJkk0AUAYMmnts0piFKFQdUjAJjqJcv9SyBKnUHlMwAM4Uqa90AURs1B4DYAK\+FMi/VERBB3R\+QAACfRHIFxdERERH20NviqPPiwOVIuAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/633b0782888cb1443d175dce/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/633b0782888cb1443d175dce/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/633b0782888cb1443d175dce/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/633b0782888cb1443d175dce/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="La Lepra se clasific&#xF3; a la la Copa Sudamericana 2023" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 5 horas</div><h1>La Lepra se clasific&#xF3; a la la Copa Sudamericana 2023</h1></div></article></a></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de F&#xFA;tbol</title-header><a href="/en-juego/futbol/racing-confirmo-que-vecchio-sufrio-una-grave-lesion_a634ab1d96751122872f36851" aria-label="Racing confirm&#xF3; que Vecchio sufri&#xF3; una grave lesi&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSIjLxISFzk0OENFVW5iWOPj8IJ0eJqOlGI9O7K70sOamZGcXmCTtlG/7zpcg61ZU7okIfkAAAE1SURBVBjTFcc9SAJhAAbg934QA5H7vhoc70c0qMHuQKTJU/DCgqZPsSkoutCmNG9oUYtwDwMbnCKrJWqIwKUtgnROSBeD1ogGaam7Z3vAayoi5URNMCpJqJqhRk8TKq9xFPTIaPg\+vjVNJjz80/mU8Hmlh2MA/F\+kLBYv\+ITq5pgLpYu3l3atKfOYZn/49e2tl909XcYJ27cXn/j\+W3\+sYOa8m\+tPAqP34WiEZft6c2AEh4XW4BVxq0I4SX92DjopxO2SgsA4w1gn6cWEJLg5MxHJOHUQusPYRh3RlSoFJIexGwXRVFGROPLLWHsJVsMydMBiLE/gKI20DPgKLEehctIaF6PBdv5wFoTQtBuj3S2FvBgcBPHxb7XpZSKb2txds\+dFEmUzTO\+zvaobIlJzgTy0eoV/7Q9YIz7H8qcAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/634ab2886751122872f36c51/180.webp 180w, https://rosarioplus-assets.tadevel.xyz/634ab2886751122872f36c51/360.webp 360w, https://rosarioplus-assets.tadevel.xyz/634ab2886751122872f36c51/720.webp 720w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/634ab2886751122872f36c51/720.jpeg 720w" type="image/jpeg" sizes="128px"><img alt="Racing confirm&#xF3; que Vecchio sufri&#xF3; una grave lesi&#xF3;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 3 horas</div><h1>Racing confirm&#xF3; que Vecchio sufri&#xF3; una grave lesi&#xF3;n</h1></div></article></a><a href="/en-juego/futbol/futsal--el-agonico-gol-que-le-dio-la-dorada-a-argentina-en-los-juegos-odesur_a634aa2276751122872f2e8d9" aria-label="Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZB0QK2HSEIeCSQhHUtGSS0yN7KWbUg1Lqadm2xRS6RzYMm5oWdseY\+Ff5dSTdDX22PzmbMAAACuSURBVAjXY\+i46XPmzJkjMzo6el0YOq5EHnFxca\+cOb1IicGlNNzds6hICQQYZrq4ePrOXAThFIeGmvRfWwfhOBsb2/zvyCpSLQ8NZSg2No7Ye2NVUagLkDPZ2Ljid8cRJdMSIAes7O9RY/MSF0\+gTHnt7j0z371atWoVw7p3q5al7TnJAAYJDAzc3RsEEJwdiWkMjIKCgiDO2l1iCSA2mCO2LS1REMZh270NwgEAFuRDP3iyCB0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/634aa6836751122872f2f5be/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/634aa6836751122872f2f5be/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/634aa6836751122872f2f5be/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/634aa6836751122872f2f5be/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 4 horas</div><h1>Futsal: el ag&#xF3;nico gol que le dio la dorada a Argentina en los Juegos Odesur</h1></div></article></a><a href="/en-juego/futbol/arsenal-gano--mantuvo-la-categoria-y-hundio-a-patronato-al-descenso_a634a9e256751122872f2dc6b" aria-label="Arsenal gan&#xF3;, mantuvo la categor&#xED;a y hundi&#xF3; a Patronato al descenso" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURWtiY1lSUnFsgYVuaY5/g9/Qxot\+tKGduaSYkIKBP3RURKmv3MCsonKItTo0LcmsKDkJkCcAAADUSURBVAjXY1go7HOA2ULGUEDYxJVhIUNro4CxBMND4ZZWhnUCrg0MHjLGFj6hoQwGFq0RPaGsB1h4gJxmFtWYM6GmjgwiQI4Dg8\+JJWdEBJkWaMQwMCm1PHQ25BIWEGTUYBBg0L29SU1J137\+uwcMDILM2lVGAtr2/xcyMJRXFGtvKbLS7nrlXsFQXl57\+/a263c3PiwvZ8h2U9BWdmG7u2VRWTYDuxPXqsWrFjIoLCzYzZCUVmTclmyyxOFR2W6GtLQEF7OMMjUlpbQUhpkwMGvmTABSmEahg6wzbgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/634aa1786751122872f2e506/180.webp 271w, https://rosarioplus-assets.tadevel.xyz/634aa1786751122872f2e506/360.webp 541w, https://rosarioplus-assets.tadevel.xyz/634aa1786751122872f2e506/720.webp 1082w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/634aa1786751122872f2e506/720.jpeg 1082w" type="image/jpeg" sizes="128px"><img alt="Arsenal gan&#xF3;, mantuvo la categor&#xED;a y hundi&#xF3; a Patronato al descenso" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 4 horas</div><h1>Arsenal gan&#xF3;, mantuvo la categor&#xED;a y hundi&#xF3; a Patronato al descenso</h1></div></article></a><a href="/en-juego/futbol/qatar-dispondra-area-de-recuperacion-para-hinchas-borrachos_a634987e7b6f69e1c02bf3347" aria-label="Qatar dispondr&#xE1; &#xE1;rea de recuperaci&#xF3;n para hinchas borrachos" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQcGCyQiGDo6OVVYNlRXXHRxd/heY3tcRxkeMtynn6BaQbqFdu7Sx3gjG52kqvI2QjecitgAAACvSURBVAjXY3CJe\+LiahoaXmJkrMwQ6uykohocXmxiLGTMEKcgpOLkXGwkoiggyKDBqNEhqNQgKMEowMggwKBUHC4gDGYxMAgXVp4pVA1SZGBgZjCQXnhr5/a4dxEdLCoMAta1s1dt3XMGyFFgYLC6NmdWSeTMtR0qDQwMUmlpc694bl\+lOluBQXD9t7T/d332lmpOZ2BgXJ\+Wlla7prZAcyMDQ8x8IOf4HgXm0wIMAKanM92uRUsCAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/634988a9b6f69e1c02bf351e/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/634988a9b6f69e1c02bf351e/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/634988a9b6f69e1c02bf351e/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/634988a9b6f69e1c02bf351e/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Qatar dispondr&#xE1; &#xE1;rea de recuperaci&#xF3;n para hinchas borrachos" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Qatar dispondr&#xE1; &#xE1;rea de recuperaci&#xF3;n para hinchas borrachos</h1></div></article></a><a href="/en-juego/futbol/los-primeros-nombres-que-suenan-para-suceder-a-gallardo_a63497ef0b6f69e1c02bf07ab" aria-label="Los primeros nombres que suenan para suceder a Gallardo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRYWGiAhKCgpMEhJTT0\+QzIzOVFRVGNhYVpZWnR3d52em4qLh21RSqd6cNzrtcixnbghRE0AAADTSURBVAjXY3j37tWvneUgUNHM8GvndGOT9IoOIGhjmJycZmxi0ZHWlpaWxjDFxSTExSwtLdkkzZVhUmiwsYmxsbFZ2toKhonO15wtZjibZO3eOZuhMOa7i6mHS5Bl\+ak0hsbY6y5nzrgIuYSeDmUw1LwccuZnqGKIa1Aog1FIu0NskqJSqEm6B4ORknqAGqOQUmiISyRDk6K4AQOjoFBoaGU5Q5Mg2wEGRgEhJcWqVQyNgkIKDIwMjEqK2qsYigQFGEAcRSX2VQyljAIMIK6iOstuAMrCQElO9yEjAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63497fdbb6f69e1c02bf0b1d/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/63497fdbb6f69e1c02bf0b1d/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/63497fdbb6f69e1c02bf0b1d/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63497fdbb6f69e1c02bf0b1d/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Los primeros nombres que suenan para suceder a Gallardo" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Los primeros nombres que suenan para suceder a Gallardo</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-04" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-05" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-06" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-03" sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><article-related class="article-related if-nsm" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/en-juego/futbol/la-supercopa-argentina-se-disputara-en-abu-dhabi_a634713f97ff8a6d707532417" aria-label="La Supercopa Argentina se disputar&#xE1; en Abu Dhabi" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56e2" class="" style="--primary-color:#80b72a"><div class="photo"><div class="backdrop" style="background-position:49.8807995598753% 49.189023977213964%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAYBAMAAADquds8AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRhTmBVNlCeq6BtboBlnrFyx4BtytSGKyyB/wR\+e3jBqqEJ7sz6c1lSHunCbxa3H38P9pBkAAACySURBVBjTY1CCAQUGJOZMKJh0gGFmKAScnMBQDmbEhB4vYCgvLz9z5szx8nIgs6KjvKOio6OjgaG8LKMjDQQTGDra0tLc0tLSUhIYUlxc3FxSXPa6ODC47N7i4nzL\+f1mBwbndZtdVu0yXnfZgMFg/wOr3ZsNrJmBzHUbuG7fYti7AMgUZAABYwMGBkYwC0IJCjIKCgqAuYIQIIBgoooCucLGq4AiYN3Ci1dBjGEQYMAAAPlDQFI6ccoTAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/634715ed7ff8a6d707533146/180.webp 144w, https://rosarioplus-assets.tadevel.xyz/634715ed7ff8a6d707533146/360.webp 288w, https://rosarioplus-assets.tadevel.xyz/634715ed7ff8a6d707533146/720.webp 576w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/634715ed7ff8a6d707533146/720.jpeg 576w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:49.8807995598753% 49.189023977213964%"></picture><div class="overlay"></div><share-button-set url="/en-juego/futbol/la-supercopa-argentina-se-disputara-en-abu-dhabi_a634713f97ff8a6d707532417" text="La Supercopa Argentina se disputar&#xE1; en Abu Dhabi" layout="horizontal"></share-button-set><div class="kicker"><span>EL PRODUCTO, DE EXPORTACI&#xD3;N</span></div></div><div class="detail"><div class="title"><span>La Supercopa Argentina se disputar&#xE1; en Abu Dhabi</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-juego/futbol/el-primer-rival-de-argentina-anuncio-su-lista-preliminar-y-tendra-una-singular-preparacion_a63482742e577c8ca809466e9" aria-label="El primer rival de Argentina anunci&#xF3; su lista preliminar y tendr&#xE1; una singular preparaci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56e2" class="" style="--primary-color:#80b72a"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURS8qKlBJQFtfJjo5M2ZmLU9SIDpBP1ErJl9ZOnR0PnE9MWlscmBaVouLkH96XzdfSze/fOcAAAC0SURBVAjXAakAVv8AAAAAMwBgAxEDHBNgAAAAMAZmMAARMxE2ZgAzMDdxETcRERFxczMADLxxYWYco2EGYb0TAAy6pxEw3YCxeha9YwAGt3cGs73RzAeguxAABvYHBrPN3cxwejZjABxWCoiI////gQerMwCdJDqZmYGEIZQFfqQAjiLoqZnu6ZSJekWoAFJVRJnpSEREiEhEIgBVVVUiUiIkIiUiJVUAVVUiIiJEREJEIiIlllw2jdfArTAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63482804e577c8ca80946aae/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/63482804e577c8ca80946aae/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/63482804e577c8ca80946aae/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63482804e577c8ca80946aae/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-juego/futbol/el-primer-rival-de-argentina-anuncio-su-lista-preliminar-y-tendra-una-singular-preparacion_a63482742e577c8ca809466e9" text="El primer rival de Argentina anunci&#xF3; su lista preliminar y tendr&#xE1; una singular preparaci&#xF3;n" layout="horizontal"></share-button-set><div class="kicker"><span>A NADA DE QATAR</span></div></div><div class="detail"><div class="title"><span>El primer rival de Argentina anunci&#xF3; su lista preliminar y tendr&#xE1; una singular preparaci&#xF3;n</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-juego/futbol/cardona-dio-positivo-de-alcoholemia-en-puerto-madero_a6348059ce577c8ca8093c064" aria-label="Cardona dio positivo de alcoholemia en Puerto Madero" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56e2" class="" style="--primary-color:#80b72a"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURTAuLjw9QyUiIURKWVp5qQ8QGR8kMSU2WklbfjNJciIqQWR1kkhlnH\+Mqm1pZq62y6lEKTwAAADBSURBVAjXAbYASf8AClUgAiAhgQAjMSAxACBVUlYANE4xAXcwFgBgIiBWGMzuMCp53WUAIRESA0STHjVgATsxAGpgERzUiXkxICIYMwAVIRFnzER1eDAiEzkABSEzZ3REFakxACqmACIAEAp5yCGmEVIFAgAgFwIWqIgDhRAgahYAIhABHd7bGLEAIAEKAFIAABj9/ZMQAmMVJgAwOiKnnEgCIgJhdzMAvjOIeZnMu7u7tEREAAEDtKmXnIhERMR2lFi7MSYaO3i6AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/634805d8e577c8ca8093c14b/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/634805d8e577c8ca8093c14b/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/634805d8e577c8ca8093c14b/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/634805d8e577c8ca8093c14b/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/en-juego/futbol/cardona-dio-positivo-de-alcoholemia-en-puerto-madero_a6348059ce577c8ca8093c064" text="Cardona dio positivo de alcoholemia en Puerto Madero" layout="horizontal"></share-button-set><div class="kicker"><span>HASTA LAS MANOS</span></div></div><div class="detail"><div class="title"><span>Cardona dio positivo de alcoholemia en Puerto Madero</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/en-juego/futbol/subastaran-la-pelota-con-la-que-el-diego-hizo-historia-ante-inglaterra_a6348699ae577c8ca80963240" aria-label="Subastar&#xE1;n la pelota con la que El Diego hizo historia ante Inglaterra" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfc73232019d67b56e2" class="" style="--primary-color:#80b72a"><div class="photo"><div class="backdrop" style="background-position:27.581147991931047% 54.03268993278595%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURV14V2qFZ21pdpGMjoV6eJeYpWhVVUddS6urtjlATGx7ohYZI0szKcO5xEZYcurr8TkNBYkAAADbSURBVAjXAdAAL/8AJTLaXVVWKENdQlOIAF2FiijVSVgoVXskIgCNVyMoUsKIqDU5IjUA05aSadS\+MihY//iEAEQuquKiSiZjj93fXgBmS6qUrq4jZkWo3SQAJmyeZjm57mliP/OSAERrtTQ2uWxjbG31bAAzxsQzibtsY0QqqkQANCPEMysyxkVTKblTAAExERHMLn5BFsm7AAAAERAQt74XkDQHnCcAAAEREXVHAHeIB5epAAABEBF0QAAAhXd3oAAAEAEQAAEAAFMAB\+AAAAABEQEREQd3AACX6jhEeLlh7W0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63385ac62a011a595d32aea9/180.webp 265w, https://rosarioplus-assets.tadevel.xyz/63385ac62a011a595d32aea9/360.webp 529w, https://rosarioplus-assets.tadevel.xyz/63385ac62a011a595d32aea9/720.webp 1059w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63385ac62a011a595d32aea9/720.jpeg 1059w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:27.581147991931047% 54.03268993278595%"></picture><div class="overlay"></div><share-button-set url="/en-juego/futbol/subastaran-la-pelota-con-la-que-el-diego-hizo-historia-ante-inglaterra_a6348699ae577c8ca80963240" text="Subastar&#xE1;n la pelota con la que El Diego hizo historia ante Inglaterra" layout="horizontal"></share-button-set><div class="kicker"><span>UNA RELIQUIA</span></div></div><div class="detail"><div class="title"><span>Subastar&#xE1;n la pelota con la que El Diego hizo historia ante Inglaterra</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script></div></article></div><tadevel-ad slot-id="article-block-04" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/radio-si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* Estrenos y cartelera</div></a><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1"><div class="item">* Debates y entrevistas</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Cultura</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" loading="lazy" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 15 de oct. de 2022 13:45</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/en-juego/futbol/futsal--el-agonico-gol-que-le-dio-la-dorada-a-argentina-en-los-juegos-odesur_a634aa2276751122872f2e8d9","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/634aa6836751122872f2f5be/720.jpeg","width":1280,"height":720}},"headline":"Futsal: el agónico gol que le dio la dorada a Argentina en los Juegos Odesur","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/634aa6836751122872f2f5be/720.jpeg","width":1280,"height":720},"datePublished":"2022-10-15T12:25:44.979Z","dateModified":"2022-10-15T12:25:46.466Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"En Juego","item":"https://www.rosarioplus.com/en-juego_c5f12ebfc73232019d67b56db"},{"@type":"ListItem","position":2,"name":"Fútbol","item":"https://www.rosarioplus.com/en-juego/futbol_c5f12ebfc73232019d67b56e2"}]}</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body></html>