<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><link rel="preload" as="image" href imagesrcset="https://rosarioplus-assets.tadevel.xyz/623208c9b68b3723309df84f/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/623208c9b68b3723309df84f/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/623208c9b68b3723309df84f/720.webp 1280w" imagesizes="(max-width: 768px) 100vw, 768px"><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:local("Open Sans Bold"),local(OpenSans-Bold),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOht.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhv.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Anuncian una nueva regla que cambiar&#xE1; el tie break de los Grand Slam - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="keywords" content="Grand Slam,Tenis"><meta name="title" content="Anuncian una nueva regla que cambiar&#xE1; el tie break de los Grand Slam"><meta property="og:title" content="Anuncian una nueva regla que cambiar&#xE1; el tie break de los Grand Slam"><meta name="twitter:title" content="Anuncian una nueva regla que cambiar&#xE1; el tie break de los Grand Slam"><meta name="description" content="La directiva planea revisar esta medida durante el curso de un a&#xF1;o completo, antes de implementarlo como norma permanente."><meta property="og:description" content="La directiva planea revisar esta medida durante el curso de un a&#xF1;o completo, antes de implementarlo como norma permanente."><meta name="twitter:description" content="La directiva planea revisar esta medida durante el curso de un a&#xF1;o completo, antes de implementarlo como norma permanente."><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/en-juego/deportes/anuncian-una-nueva-regla-que-cambiara-el-tie-break-de-los-grand-slam_a62320873b68b3723309df830?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/en-juego/deportes/anuncian-una-nueva-regla-que-cambiara-el-tie-break-de-los-grand-slam_a62320873b68b3723309df830"><meta property="og:url" content="https://www.rosarioplus.com/en-juego/deportes/anuncian-una-nueva-regla-que-cambiara-el-tie-break-de-los-grand-slam_a62320873b68b3723309df830"><meta name="twitter:url" content="https://www.rosarioplus.com/en-juego/deportes/anuncian-una-nueva-regla-que-cambiara-el-tie-break-de-los-grand-slam_a62320873b68b3723309df830"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/62320873b68b3723309df830/facebook?v=0bf7f813d37d6c12e5b2edbc7450cff6&amp;s=925b1f7f1634167ad13a71aaf282c202"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/62320873b68b3723309df830/twitter?v=0bf7f813d37d6c12e5b2edbc7450cff6&amp;s=51da73f3214f91bcde0c71963e1ef931"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1808288a.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.ec32b2d4.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=959130521ffdb3f12a3024daa27e9ab6","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=a22c811fe853a27cbf0ea67f7e531f6f","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=59685cb00fd92ddc4d4757d1dd83dd64","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=b1a363a5ebb5866275d6161fb67770c0","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=832151159735981272115a58cde2b26a","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.0e39353b.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1808288a.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.43da1207.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.ec32b2d4.js"],e=s=>new Promise((e,o)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=e,t.onerror=o,document.head.appendChild(t)});if(window.customElements)for(let o of s)e(o);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let o of s)e(o)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=959130521ffdb3f12a3024daa27e9ab6" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Anuncian una nueva regla que cambiará el tie break de los Grand Slam",location:"https://www.rosarioplus.com/en-juego/deportes/anuncian-una-nueva-regla-que-cambiara-el-tie-break-de-los-grand-slam_a62320873b68b3723309df830"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5f12ebfe73232019d67b5703"),googletag.pubads().setTargeting("tags",["5f4ac3506dc4c303f298e905","5f4aaea06dc4c303f29583c8"])}));</script><meta name="tadevel:targeting:category" content="5f12ebfe73232019d67b5703"><meta name="tadevel:targeting:tags" content="5f4ac3506dc4c303f298e905,5f4aaea06dc4c303f29583c8"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfe73232019d67b5703")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5f4ac3506dc4c303f298e905","5f4aaea06dc4c303f29583c8"])}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ebfe73232019d67b5703")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5f4ac3506dc4c303f298e905","5f4aaea06dc4c303f29583c8"])}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-En_Juego category-Deportes"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a><div class="date">16 de marzo de 2022</div></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><a><picture><source srcset="https://i.imgur.com/k6sHJZb.png" media="(prefers-color-scheme: dark)"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"></picture></a><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="centered-content" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><div style="margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Anuncian una nueva regla que cambiar&#xE1; el tie break de los Grand Slam"><div style="margin:16px 0" class="if-nsm"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?0:250)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[728,250],[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="62320873b68b3723309df830" doc-title="Anuncian una nueva regla que cambiar&#xE1; el tie break de los Grand Slam" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#80b72a"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">M&#xC1;S LARGO</div><h1 class="article-title">Anuncian una nueva regla que cambiar&#xE1; el tie break de los Grand Slam</h1><h2 class="article-deck">La directiva planea revisar esta medida durante el curso de un a&#xF1;o completo, antes de implementarlo como norma permanente.</h2><time datetime="2022-03-16T16:42:00.000Z" class="article-date">mi&#xE9;rcoles 16 de marzo de 2022 13:42</time><share-button-set url="https://www.rosarioplus.com/en-juego/deportes/anuncian-una-nueva-regla-que-cambiara-el-tie-break-de-los-grand-slam_a62320873b68b3723309df830" text="Anuncian una nueva regla que cambiar&#xE1; el tie break de los Grand Slam" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=959130521ffdb3f12a3024daa27e9ab6"></header><img alt loading="lazy" src="/api/v1/article/62320873b68b3723309df830/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURRATGCAiKklMUzM1O11serF2XH\+Ol7HBxSzZ8CWnwu2WWnZKPuHr8aimoyd/kXfp8WyDRkAAAACrSURBVAjXY1BSUTlzycRQSciQUYXBxcXlrqChkrWJAYMJg5GLS\+7WwFBjZbFEYwYGQQHh0A1bNxqKKAgwMDAwu\+w20n7iZGgI4vAWM4t19v8vrznGwCgoJCAo19Fen5sD5Ag5CQjydUyN/JtznIGByQEoO\+P7vfa0GqB\+kMYZUyP7hM0ZzJOElbaGzpi6b1qaOpCjKLpq1YqnTsrG6kBlyqyrVi2fPI\+BwQYAhSAvPFIRRA0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/623208c9b68b3723309df84f/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/623208c9b68b3723309df84f/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/623208c9b68b3723309df84f/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/623208c9b68b3723309df84f/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Djokovic y Nadal, dos animadores fijos de cada torneo de Grand Slam. " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Djokovic y Nadal, dos animadores fijos de cada torneo de Grand Slam.</figcaption></figure><div class="row" data-tadevel-template="web/article-main"><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Los torneos de tenis del Grand Slam (Abiertos de Australia, Roland Garros, Wimbledon y US Open) aplicar&#xE1;n una nueva regla de tie-break a 10 puntos en caso de empate 6-6 en el &#xFA;ltimo set, inform&#xF3; el comit&#xE9; organizador de esos cert&#xE1;menes.</p><p>La directiva de los cuatro torneos decidieron culminar con la disparidad de criterios en cada uno de ellos para &quot;dar una mayor consistencia en las reglas del tenis y mejorar la experiencia de los jugadores y de los aficionados&quot;.</p><p>Hasta ahora, el Abierto de Australia contaba con desempate a siete puntos en el quinto set con 6-6; Wimbledon, desempate a siete puntos con 12-12; Roland Garros, a diferencia de dos juegos en el quinto parcial; y el US Open, con desempate en el 6-6 del quinto.</p><p>Esta medida comenzar&#xE1; a modo de prueba a partir del pr&#xF3;ximo torneo de Roland Garros, en los partidos de individuales; dobles; en silla de ruedas; y junior, adem&#xE1;s de aplicarse en las fases previas, se&#xF1;al&#xF3; el diario deportivo espa&#xF1;ol Marca.</p><p>Bajo esta nueva norma, se jugar&#xE1; un &quot;tie break&quot; cuando se llegue al 6-6 en el que uno de los jugadores tendr&#xE1; que llegar a los 10 puntos, con diferencia de dos. La directiva de los Grand Slam planea revisar esta medida durante el curso de un a&#xF1;o completo, antes de implementarlo como norma permanente.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62320873b68b3723309df830" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/actualidad/seguridad/once-allanamientos-en-zona-oeste-por-venta-de-droga_a6231d905b68b3723309deb66" aria-label="Once allanamientos en zona oeste por venta de droga" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUtMSl1dWYCAfDg8OCgoJGptbZGTlLOtolJHMKCiqA0ND6WScdLFsIBrTi9JYPfny3RTVVEAAADZSURBVAjXYwjaffduR4dLR3OzszHDjbsd2\+8qKQp2MDCIMtzevemuaFpimGqakhrD9t1MQh7TkqbNnMipBORczKkuCpqomdikyrAnZFVMTSFTIpvIkkCGPVYe28tDHFgcrVYJM9RrteiUizhwuXKtEGY4c2SVznQRB5ZGFkdmhvNAzrRQYVZmUUZmhv9HVqlPU2AQNmRmYGao/2ylnvrO\+Z3DOwNmhvzPLOGT5JiBnIdAmQ8iTEGKAQwMzAKMDNnKwoKsDILMJsYsDAxhSmkzZ06fmZakpBoKANh4RO7IK2q1AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6231da60b68b3723309deba7/180.webp 266w, https://rosarioplus-assets.tadevel.xyz/6231da60b68b3723309deba7/360.webp 532w, https://rosarioplus-assets.tadevel.xyz/6231da60b68b3723309deba7/720.webp 1065w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6231da60b68b3723309deba7/720.jpeg 1065w" type="image/jpeg" sizes="128px"><img alt="Once allanamientos en zona oeste por venta de droga" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 9 horas</div><h1>Once allanamientos en zona oeste por venta de droga</h1></div></article></a><a href="/en-otros-temas/educacion/amsafe--como-sadop--acepto-la-propuesta-de-aumento-aunque-por-escaso-margen_a6231f635b68b3723309df2ed" aria-label="Amsaf&#xE9;, como Sadop, acept&#xF3; la propuesta de aumento aunque por escaso margen" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURejAmu/19VJGNfXasrWdkdSshWplZMTCvq2JY4lrRvjOfpCEd93f38qcZYyVqykgFcup0n0AAADXSURBVAjXY2DeNFOzdxUQ3OhzYDBIalWau2oVAwP7PgcGU6WAm3MXMBhbXQJxZrDcmLvA2Jh1PpBjEMBxSXfVYstJSu5ATigrp6qxcZOS0nZXBtOrIZ2Zzkc6Jv1Xd2EQv9vRfmT3kYadn/R2Moi3dr8RPFKygaHp9zMGmQKWg4IyJQ7G938\+YxAUthE8d6bEgbX/0zcGQUFB8WfpJS5ONz99AnGE0r\+VvMvO7g1lkBEULPqk9u5dkncAM8OZg\+JJn9K2JeUGMDAwnDF/tH1L2s4k3dAAZgBIU1MZo7MJ8wAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62320df9b68b3723309df98f/180.webp 271w, https://rosarioplus-assets.tadevel.xyz/62320df9b68b3723309df98f/360.webp 541w, https://rosarioplus-assets.tadevel.xyz/62320df9b68b3723309df98f/720.webp 1082w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62320df9b68b3723309df98f/720.jpeg 1082w" type="image/jpeg" sizes="128px"><img alt="Amsaf&#xE9;, como Sadop, acept&#xF3; la propuesta de aumento aunque por escaso margen" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 6 horas</div><h1>Amsaf&#xE9;, como Sadop, acept&#xF3; la propuesta de aumento aunque por escaso margen</h1></div></article></a><a href="/actualidad/politica/propone-un-impuesto-a-la-riqueza-para-pagarle-al-fmi-en-diez-anos_a6231bcffb68b3723309de50c" aria-label="Propone un impuesto a la riqueza para pagarle al FMI en diez a&#xF1;os" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRsWEg4NCyEhGzEtIkBDLnV4ciImOTI3TlxjWvb29ZCPj9LQy1dTP6uqqoxuQ0gfFTSCGmoAAADBSURBVAjXAbYASf8AEAAuwgNAEREQRVRIAAACAzIiQyMBEEhcQwD/8higIRTMIBCI2oIADzA9wQEXXkMwxFVBAKgC1REBB1vGcyNEMQC5pOMAAWddd3IxIyEAu5m1AgB2XXdgMRIhAIuboSIXdlVmYAAAAgA4pTpRJ2aoImEAA0QAAEqZVboo1gZhAgI0AAE1VFmZh1Z3IAJCEAABABDZmbNMYwD\+4gEAERIiSr0z4yIR/lQRABEBIgMxEDEBNMMwhLdkMmwpMzI4AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6231bf0fb68b3723309de5ba/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6231bf0fb68b3723309de5ba/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6231bf0fb68b3723309de5ba/720.webp 1279w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6231bf0fb68b3723309de5ba/720.jpeg 1279w" type="image/jpeg" sizes="128px"><img alt="Propone un impuesto a la riqueza para pagarle al FMI en diez a&#xF1;os" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 12 horas</div><h1>Propone un impuesto a la riqueza para pagarle al FMI en diez a&#xF1;os</h1></div></article></a><a href="/actualidad/sociedad/acampes-en-el-centro---en-los-barrios-populares-la-estamos-pasando-muy-mal-_a6231d090b68b3723309de954" aria-label="Acampes en el centro: &quot;En los barrios populares la estamos pasando muy mal&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSspLpmbnkFCRRMTFo6MjF5TSXhzcWFiZYBuU7GtpnF\+jJJ/ZMS\+s6qTb7SkiO3s6FIFk9wAAAD1SURBVAjXAeoAFf8A///Mz9VSIlqsd2YDAJz/nrjdi1YXgXZwAgAknt7t2Ly5/ohrMFUABsReyZ7JjOuItTIiACcRcRTO7O3YW7AAJQAAJGYUxEyURiiFICIAADCGZEZba4YlKDMCAAMwFnZoVVhLi1AzKwAjMGJ6FmnbkUUnVUEAozNiYRp1V0kQbBSZABQjRBEjMzMAiJwZmQAZoBkTMzAAAz7NQUsAGUBJIzAiJXIwvbhTABESoTMCdVd3IIjtAwARGqEzJ3V2ZnJY7FMARERBUHqqRGZlXdgzAKpEEReqpBRGIIsDAABEEREXJ6FEUiAjAAKWmU4lgilQVgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6231d08cb68b3723309de953/180.webp 240w, https://rosarioplus-assets.tadevel.xyz/6231d08cb68b3723309de953/360.webp 480w, https://rosarioplus-assets.tadevel.xyz/6231d08cb68b3723309de953/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6231d08cb68b3723309de953/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Acampes en el centro: &quot;En los barrios populares la estamos pasando muy mal&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 10 horas</div><h1>Acampes en el centro: &quot;En los barrios populares la estamos pasando muy mal&quot;</h1></div></article></a><a href="/actualidad/economia-y-negocios/comenzo-la-etapa-digital-del-censo-2022--lo-que-hay-que-saber_a6231c27ab68b3723309de65e" aria-label="Comenz&#xF3; la etapa digital del Censo 2022: lo que hay que saber" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcCZnZekuS83T\+7P1Nizs669yVdgdIeMpEhEVIFmZYuAiCcqPXaZyQwOF2OEq7aIe\+zqeBAAAADbSURBVAjXAdAAL/8AkEARERLd2yZu7MzMAJBBEXHCaL3d3d2yjgCfQXd85lFVF2Yr3dIAnwd3daZRUVUe5xmGAP8HflOaUVVXcZkflgD/qnczkR7sVaERFY4AD5p3NGUREVMzV6GOAA\+ZqjBlzsFUMzSXjAD6aXBAZVVRFDMzV4wAmgBEStZRcQAzMzpsAARERAnWqmAAQzM27AAAQAqLuyZgAEMzq\+wAAAmLsrIiKQBEM93MAAqLsoIrIijwRDDS5gCYIoKIIiIrkEQ6JuYAuIhmaIiCKy9EMezI1HhPi5epkXkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6231c3d6b68b3723309de6c5/180.webp 278w, https://rosarioplus-assets.tadevel.xyz/6231c3d6b68b3723309de6c5/360.webp 556w, https://rosarioplus-assets.tadevel.xyz/6231c3d6b68b3723309de6c5/720.webp 1113w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6231c3d6b68b3723309de6c5/720.jpeg 1113w" type="image/jpeg" sizes="128px"><img alt="Comenz&#xF3; la etapa digital del Censo 2022: lo que hay que saber" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 12 horas</div><h1>Comenz&#xF3; la etapa digital del Censo 2022: lo que hay que saber</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5f4ac3506dc4c303f298e905"><span class="tag">Grand Slam</span></a> <a href="/search?tag=5f4aaea06dc4c303f29583c8"><span class="tag">Tenis</span></a></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/en-juego/deportes/mas-de-5-mil-corredores-en-la-noche-rosarina-_a622e63a3e1dd06649a8035ae" aria-label="M&#xE1;s de 5 mil corredores en la noche rosarina " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ebfe73232019d67b5703" class="" style="--primary-color:#80b72a"><div class="photo"><div class="backdrop" style="background-position:50.173199635369194% 86.07301296411485%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURR0nNB8rQRUfKj9EVio2SoGAfa2vrmZZVxYUEOnI1ouXlt\+5uW5weT80K7aTg7xnQlS2tyQAAACfSURBVAjXY1ACAfViQRBgYAKyGdijAsEcBiCbQcTZJvSwiAsDGLgIrt69zwTMZBR0Ft69e\+aRDhBHUNDYOXPnzCMaDAwCgoIuxi6RO6cZcwCFBURczI3NZk4GchwUOhoMmY2Nyw0udDAc1uhgMbp\+/WyHbu8Rhqx0n6xVef\+33i2/G86wLC8tdGVaWt7/uuelDKH1X0OPhq5a9//l8mUAMTwzpR\+kRB4AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/622e64d4e1dd06649a8035e8/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/622e64d4e1dd06649a8035e8/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/622e64d4e1dd06649a8035e8/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/622e64d4e1dd06649a8035e8/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50.173199635369194% 86.07301296411485%"></picture><div class="overlay"></div><share-button-set url="/en-juego/deportes/mas-de-5-mil-corredores-en-la-noche-rosarina-_a622e63a3e1dd06649a8035ae" text="M&#xE1;s de 5 mil corredores en la noche rosarina " layout="horizontal"></share-button-set><div class="kicker"><span>RUNNING</span></div></div><div class="detail"><div class="title"><span>M&#xE1;s de 5 mil corredores en la noche rosarina</span></div><div class="deck"><span>Notable concurrencia se dio cita en el Monumento para correr en 4 y 10 kil&#xF3;metros cuando anochec&#xED;a el s&#xE1;bado. Fue la Nocturna Sonder, una fiesta del deporte amateur, antes, durante y despu&#xE9;s.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/opinion/el-domador-de-osos--cambio-de-reglas-y-viejas-recetas_a622fb3b712d3a00c26638a2e" aria-label="El domador de osos, cambio de reglas y viejas recetas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f1435ca8b82ab4a8f10adf3" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRwkGSMvISFAHzI2MUZDO2liXoNSOE9SVqyKc\+zk1bSlmmZPQffGqnx3bsO\+sJ5rVHw6ozcAAAC4SURBVAjXY1ACAsXLDIxCQJoBiBgZWhgYGEEcRUYGBtauAgFFEEcACDk6LjAYGwoJMggwCjCI9l8BcrwNGASNBQVNdrgGGwp\+M2QwdndxMWAxaGU0zndkKA8vr97MbOBuXpq2neHmjKv9CYws4c4/0r4yrJy56uQCBuarLvlpaQxnTqw5c0SAsbQkPzub4d2znjMt5kujlmaEZjPcbOk59yp8auTbbbt/M0i9evdy5t15M18ZiP0FADm\+PL6gXFEPAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/622fb4b112d3a00c26638a7b/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/622fb4b112d3a00c26638a7b/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/622fb4b112d3a00c26638a7b/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/622fb4b112d3a00c26638a7b/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/opinion/el-domador-de-osos--cambio-de-reglas-y-viejas-recetas_a622fb3b712d3a00c26638a2e" text="El domador de osos, cambio de reglas y viejas recetas" layout="horizontal"></share-button-set><div class="kicker"><span>OPINI&#xD3;N</span></div></div><div class="detail"><div class="title"><span>El domador de osos, cambio de reglas y viejas recetas</span></div><div class="deck"><span>De censura, aporofobia y simulacros, o c&#xF3;mo la guerra nos afecta a todos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/nuevas-negociaciones-de-paz-y-ucrania-mantiene-reclamo-de-alto-el-fuego_a622f49d812d3a00c266372ac" aria-label="Nuevas negociaciones de paz y Ucrania mantiene reclamo de alto el fuego" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURUFBPyUkIlZWVRkZF0tLSTk5Nw4ODHFycmZnZy8vLXl6fG5tal9fX5mbnaWmqIWGiQAvRR8AAADbSURBVAjXAdAAL/8AZmEQSRwBuKxAR6i\+AGZjMxE4Bff6VQIs/gAWYzYRm8Le2hABO\+4AWWM2FQt/7u8VJZftABGTNjYHqP7yECSX7gA2NRMZByWIfFxAR94ANmMAd3eBuEcLSN9\+ADNjLK\+42sskCIrSjQAzMctwuP2gzCeNSX0AMRlLtkr6gFgAzZztABUZDLNLKnIEU0oQrwCbCVQhQjHEJElFYc8AB3BQASIWVFLEQFktAFRCUCUoU5SZKoASewAxEAC3sgkQRSq0Mt0AMzMVKLhRErJSshm9CedJxjMbkKoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/622f49f912d3a00c266372bb/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/622f49f912d3a00c266372bb/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/622f49f912d3a00c266372bb/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/622f49f912d3a00c266372bb/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/nuevas-negociaciones-de-paz-y-ucrania-mantiene-reclamo-de-alto-el-fuego_a622f49d812d3a00c266372ac" text="Nuevas negociaciones de paz y Ucrania mantiene reclamo de alto el fuego" layout="horizontal"></share-button-set><div class="kicker"><span>CLIMA DE OPTIMISMO</span></div></div><div class="detail"><div class="title"><span>Nuevas negociaciones de paz y Ucrania mantiene reclamo de alto el fuego</span></div><div class="deck"><span>Las delegaciones negociadoras de Rusia y Ucrania iniciaron este lunes una nueva ronda de di&#xE1;logo, por primera vez por videoconferencia, en un clima de cierta expectativa positiva a pesar de que el principal asesor de Kiev insisti&#xF3; en las horas previas con la necesidad de que haya un alto el fuego y retiro de tropas de parte de Mosc&#xFA;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/genero/genero-y-diversidades/anunciaron-que-habra-un-museo-de-las-mujeres-santafesinas_a6228d4b5a1d52a298ca6f0c8" aria-label="Anunciaron que habr&#xE1; un Museo de las Mujeres santafesinas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6005e2208459d303d53cc420" class="" style="--primary-color:#7A2789"><div class="photo"><div class="backdrop" style="background-position:28.335835943197907% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURVlWU5iLflFOS6WWh4uCeGReWLmto2xnYSIgHUZBPnluYqmekoV5a3Z0cbGklSonI8AqVEoAAAEwSURBVBjTJcs9SMNAAMXxR2nIJHKkkwUJgSyCg9zgUCk9TBcJgpUQWuokZCylSzCY/bbEQIdM4kcpxiylUIdCJ6eSQSHglKlQh0Jnt5rq2348/ghkCHbGJpZljRAoclfM0lmORQ5RM7K08g/5avLmpuWlZV0jPPycfruZlEcdhMXpuG5mp7MtAvV8XTNdVll2VgjV8uhDsFNptl7jjmrHspBf1dUKr1RvAIarladjPNHSlwzDeWeU4pIQrQuIccIIiqRUqimAadsxdgghezLyFVo4YIRpBUVRBFFFv63rUc90niVJQd9genxEaXWxvwt/cPFAKpSeyE4Iv20yidKzOv8J4LfmMSOl5j3nIRQhSaLGC\+d/UCNn2LvxuMcDCLdJNHzcYuNDjRN9Pmh6G4/7v6Hoc5dC0l65AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/613a44caa7e24155a376d176/180.webp 183w, https://rosarioplus-assets.tadevel.xyz/613a44caa7e24155a376d176/360.webp 367w, https://rosarioplus-assets.tadevel.xyz/613a44caa7e24155a376d176/720.webp 734w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://rosarioplus-assets.tadevel.xyz/613a44caa7e24155a376d176/720.jpeg 734w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:28.335835943197907% 0"></picture><div class="overlay"></div><share-button-set url="/genero/genero-y-diversidades/anunciaron-que-habra-un-museo-de-las-mujeres-santafesinas_a6228d4b5a1d52a298ca6f0c8" text="Anunciaron que habr&#xE1; un Museo de las Mujeres santafesinas" layout="horizontal"></share-button-set><div class="kicker"><span>8M</span></div></div><div class="detail"><div class="title"><span>Anunciaron que habr&#xE1; un Museo de las Mujeres santafesinas</span></div><div class="deck"><span>El sitio estar&#xE1; ubicado en la Casa de Josefa D&#xED;az y Clucellas, en la esquina de calles La Rioja y San Luis de la ciudad capital</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/radio-si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1"><div class="item">* Estrenos</div></a><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* En cartelera</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a href="/flama" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1"><div class="item">* En l&#xED;nea</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><div class="item">* Agenda cultural</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Libros</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><div class="item">LA TRANQUERA</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos_c615c603c74755026d5797f30" tabindex="-1">* Estrenos</a></li><li><a href="/pelis-y-series/en-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* En cartelera</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="/flama" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="/flama/en-linea_c6059f4b5c311e203fcbb2d5a" tabindex="-1">* En l&#xED;nea</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">* Agenda cultural</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Libros</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li><li><a href="/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">LA TRANQUERA</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 16 de mar. de 2022 19:50</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/en-juego/deportes/anuncian-una-nueva-regla-que-cambiara-el-tie-break-de-los-grand-slam_a62320873b68b3723309df830","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/623208c9b68b3723309df84f/720.jpeg","width":1280,"height":720}},"headline":"Anuncian una nueva regla que cambiará el tie break de los Grand Slam","description":"La directiva planea revisar esta medida durante el curso de un año completo, antes de implementarlo como norma permanente.","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/623208c9b68b3723309df84f/720.jpeg","width":1280,"height":720},"datePublished":"2022-03-16T16:42:00.000Z","dateModified":"2022-03-16T16:44:29.831Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"En Juego","item":"https://www.rosarioplus.com/en-juego_c5f12ebfc73232019d67b56db"},{"@type":"ListItem","position":2,"name":"Deportes","item":"https://www.rosarioplus.com/en-juego/deportes_c5f12ebfe73232019d67b5703"}]}</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body></html>