<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:local("Open Sans Bold"),local(OpenSans-Bold),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOht.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhv.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica"><meta property="og:title" content="Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica"><meta name="twitter:title" content="Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica"><meta name="description" content="A fin de a&#xF1;o se llamar&#xED;a a licitaci&#xF3;n para la primera etapa de la obra en homenaje a las 22 v&#xED;ctimas fatales de aquella explosi&#xF3;n y derrumbe. Marcela Nissoria, familiar de una de ellas, cont&#xF3; el estado de situaci&#xF3;n. "><meta property="og:description" content="A fin de a&#xF1;o se llamar&#xED;a a licitaci&#xF3;n para la primera etapa de la obra en homenaje a las 22 v&#xED;ctimas fatales de aquella explosi&#xF3;n y derrumbe. Marcela Nissoria, familiar de una de ellas, cont&#xF3; el estado de situaci&#xF3;n. "><meta name="twitter:description" content="A fin de a&#xF1;o se llamar&#xED;a a licitaci&#xF3;n para la primera etapa de la obra en homenaje a las 22 v&#xED;ctimas fatales de aquella explosi&#xF3;n y derrumbe. Marcela Nissoria, familiar de una de ellas, cont&#xF3; el estado de situaci&#xF3;n. "><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/actualidad/sociedad/salta-2141--que-pasa-con-el-memorial-y-el-profesorado-de-musica_a62ebe6eae502d19b1641dd41?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/actualidad/sociedad/salta-2141--que-pasa-con-el-memorial-y-el-profesorado-de-musica_a62ebe6eae502d19b1641dd41"><meta property="og:url" content="https://www.rosarioplus.com/actualidad/sociedad/salta-2141--que-pasa-con-el-memorial-y-el-profesorado-de-musica_a62ebe6eae502d19b1641dd41"><meta name="twitter:url" content="https://www.rosarioplus.com/actualidad/sociedad/salta-2141--que-pasa-con-el-memorial-y-el-profesorado-de-musica_a62ebe6eae502d19b1641dd41"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/62ebe6eae502d19b1641dd41/facebook?v=6aec6e3cb2ea3d14b4c5d27f9833bbe6&amp;s=198009cc7b959d4052b33d4f1e0a39bc"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/62ebe6eae502d19b1641dd41/facebook?v=6aec6e3cb2ea3d14b4c5d27f9833bbe6&amp;s=198009cc7b959d4052b33d4f1e0a39bc"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.d59ad67f.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=a22c811fe853a27cbf0ea67f7e531f6f","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=59685cb00fd92ddc4d4757d1dd83dd64","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=b1a363a5ebb5866275d6161fb67770c0","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=832151159735981272115a58cde2b26a","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.108b0296.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.d59ad67f.js"],vanilla:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.482e8644.js"],adder:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.3cd60e95.js"]},o=e=>new Promise((o,s)=>{let t=document.createElement("script");t.src=e,t.async=t.defer=!0,t.onload=o,t.onerror=s,document.head.appendChild(t)});if(window.customElements)for(let s in e)for(let t of e[s])o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let s in e)for(let t of e[s])o(t)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Salta 2141: qué pasa con el memorial y el Profesorado de Música",location:"https://www.rosarioplus.com/actualidad/sociedad/salta-2141--que-pasa-con-el-memorial-y-el-profesorado-de-musica_a62ebe6eae502d19b1641dd41"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5f12ec0473232019d67b5778"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="5f12ec0473232019d67b5778"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0473232019d67b5778")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0473232019d67b5778")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Actualidad category-Sociedad"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a><div class="date">5 de agosto de 2022</div></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><a><picture><source srcset="https://i.imgur.com/k6sHJZb.png" media="(prefers-color-scheme: dark)"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"></picture></a><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6437327985"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffffaa"><div style="position:relative"><script>(!localStorage.interstitialLastShownAt||parseFloat(localStorage.interstitialLastShownAt)<Date.now()-864e5)&&document.write('\n                <tadevel-ad\n                    slot-id="interstitial"\n                    sizes="320x480, 800x600 1024w"\n                    style="\n                        background-color: white;\n                        filter: drop-shadow(0px 2px 4px #00000088);\n                    "\n                ></tadevel-ad>\n            ');</script><script>(()=>{const t=document.currentScript.previousElementSibling;new MutationObserver(e=>{t.style.width&&(localStorage.interstitialLastShownAt=Date.now(),t.closest(".interstitial-fixed").style.display="flex")}).observe(t,{attributes:!0})})();</script><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);padding:8px 16px;position:absolute;right:-16px;top:-16px;color:#fff;width:48px;border-radius:32px;font-size:20px;font-weight:700;filter:drop-shadow(0 2px 4px #00000088)">X</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica"><tadevel-ad slot-id="article-block-01" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x250-970x90-728x90 768w" style="display:block;margin:16px auto" collapse-empty="false"></tadevel-ad><script>window.innerWidth<768?document.currentScript.previousElementSibling.style.display="none":document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script><div is="page-article" doc-id="62ebe6eae502d19b1641dd41" doc-title="Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#477bdb"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">A 9 A&#xD1;OS DEL HORROR</div><h1 class="article-title">Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica</h1><h2 class="article-deck">A fin de a&#xF1;o se llamar&#xED;a a licitaci&#xF3;n para la primera etapa de la obra en homenaje a las 22 v&#xED;ctimas fatales de aquella explosi&#xF3;n y derrumbe. Marcela Nissoria, familiar de una de ellas, cont&#xF3; el estado de situaci&#xF3;n.</h2><time datetime="2022-08-05T15:31:48.722Z" class="article-date">viernes 5 de agosto de 2022 12:31</time><share-button-set url="https://www.rosarioplus.com/actualidad/sociedad/salta-2141--que-pasa-con-el-memorial-y-el-profesorado-de-musica_a62ebe6eae502d19b1641dd41" text="Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=5f4aae9012b5372badfb318e&amp;category=" data-tadevel-template="web/article-header-author"><div class="author article-author"><div class="textwrap"><div class="name">B&#xE1;rbara De Salvia</div><div class="bio"></div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f"></header><img alt loading="lazy" src="/api/v1/article/62ebe6eae502d19b1641dd41/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-02" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto" -collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?0:90)+"px";</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.015625%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURT88OVBMSS4oJ2VUSWBcWXNeU15HPPz8/IGHjks2KoBxc5ZucKOhoWlucqyDhdLNzKewvBUAAACuSURBVAjXY1DyFWBgkDj3oqNvTzmDSqMSp\+2d17ujVq8vZ1BgYphyZd\+7rdEr9pczKClpnjmz7t3r7FVgjuKZMz0dq1avfl7OMFOJxcRx7dq7Hf3l5QzJaSYuwsLBJnc7zv9nSDVOkBUNFBQUDvG6wWBqZinIGqBgIigsEgLkZCopCzEyujAKh4I5LEyMKo6MwSIMwWkzFQQZmBiZ1IJDGNJmThAQEWRk4FRgMQYAVRc1eqRgI14AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ed1ee75a0e285a750a24e5/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/62ed1ee75a0e285a750a24e5/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/62ed1ee75a0e285a750a24e5/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ed1ee75a0e285a750a24e5/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="block-ad" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>A nueve a&#xF1;os de la explosi&#xF3;n de calle Salta 2141, la peor tragedia de la historia de la ciudad, avanza la construcci&#xF3;n de un espacio dedicado a la memoria de las 22 v&#xED;ctimas. Luego del freno al proyecto con motivo de la pandemia, ya se puso primera con el estudio de suelo y se espera que hacia fin de a&#xF1;o se concrete el llamado a&#xA0;licitaci&#xF3;n para ejecutar la primera etapa de la obra,&#xA0;all&#xED; donde el 6 de agosto de&#xA0;2013 una fuga de gas provoc&#xF3; el derrumbe de tres torres de departamentos.</p><p>Impulsado por el Concejo Municipal, en 2017 la Legislatura provincial&#xA0;convirti&#xF3; en ley el proyecto de expropiaci&#xF3;n del terreno de Salta 2141 y&#xA0;dos a&#xF1;os m&#xE1;s tarde se firmaron&#xA0;los convenios de compra con los propietarios de los inmuebles en pos de avanzar con las obras del&#xA0;&#x201C;Espacio Cultural y Educativo de la Memoria y la M&#xFA;sica&#x201D;.&#xA0;El proyecto fue dise&#xF1;ado por los arquitectos Federico Patricio Castellani, Leonardo Javier Losada y Mauro Grivarello Bernab&#xE9;.</p><p>Una de las condiciones para la construcci&#xF3;n del Memorial es que se debe preservar&#xA0;al &#xE1;rbol que sobrevivi&#xF3; a la tragedia, el cual lleva una placa con la leyenda: &quot;Sigo de pie exigiendo Justicia&quot;. La idea es que en convivan el Instituto Superior del Profesorado de M&#xFA;sica &#x201C;Carlos Guastavino&#x201D; y&#xA0;la&#xA0;Asociaci&#xF3;n Civil &#x201C;Salta 2141 Memoria y Justicia&#x201D;.&#xA0;En tanto, el edificio&#xA0;de seis niveles no contar&#xE1; con el servicio de gas sino con energ&#xED;as renovables y amigables con el medio ambiente.</p><p>&quot;El proyecto est&#xE1;&#xA0;avanzado y con ganas de hacerse&quot;, se&#xF1;al&#xF3; a <strong>RosarioPlus</strong> Marcela Nissoria, viuda&#xA0;de Hugo Montefusco. Con respecto al estudio de suelo, explic&#xF3; que &quot;hay que hacer algunos ajustes por el tema de las napas de agua para emplazar el auditorio&quot; y que eso demorar&#xED;a algunas semanas al tiempo que sostuvo que&#xA0;algunas personas &quot;todav&#xED;a no cobraron el dinero por el terreno&quot;. Sin embargo, subray&#xF3; que &quot;las demoras que pueden existir a partir de ahora no son por decisiones pol&#xED;ticas sino que tienen que ver con imponderables&quot;.</p><p>&quot;Primero se va a licitar una parte que tiene que ver con la estructura del edificio, el esqueleto,&#xA0;y con los servicios de agua y luz, con un plazo de 300 d&#xED;as de ejecuci&#xF3;n de obra. Despu&#xE9;s se har&#xE1; una segunda licitaci&#xF3;n para el contenido del edificio&quot;, explic&#xF3; Nissoria y cerr&#xF3;:&#xA0;&quot;Como familiares estamos poniendo&#xA0;la ultima ficha a la esperanza porque muchas veces&#xA0;nos dijeron que s&#xED; y despu&#xE9;s ha sido no as&#xED; que somos cautos&quot;.</p><p><strong>Para que recuerde una ciudad</strong></p><p>&quot;Nosotros tenemos un mont&#xF3;n de lugares para recordarlos, en el cementerio, en casa, en cada rinc&#xF3;n, en cada momento, en cada gesto de nuestros hijos. La obra no es para nosotros sino que estamos buscando un lugar de memoria para que no vuelva a suceder, porque esto le pas&#xF3; a toda una ciudad&quot;, explic&#xF3; la mujer sobre la importancia de que se concrete el proyecto. Al respecto, valor&#xF3; que &quot;los j&#xF3;venes le van a dar vida&quot; al espacio gracias al emplazamiento del Profesora de M&#xFA;sica. &quot;Queremos que haya proyectos y sue&#xF1;os ah&#xED; donde se perdieron&quot;, agreg&#xF3;.</p><p><strong>&quot;Que la memoria no nos derrote&quot;</strong></p><p>En el marco del juicio oral y p&#xFA;blico que se llev&#xF3; adelante&#xA0;en 2019, donde desfilaron m&#xE1;s de cien testigos&#xA0;y donde se sentaron en&#xA0;el banquillo de acusados a once&#xA0;personas -entre las cuales se encontraban&#xA0;gasistas, personal de la empresa de Litoral Gas y los administradores del consorcio-,&#xA0;la Justicia absolvi&#xF3; a diez de ellas y solo conden&#xF3; al gasista Carlos Garc&#xED;a.</p><p>&quot;Hubo un juicio sin Justicia. Nos quedamos con las manos vac&#xED;as y por eso queremos que al menos la memoria no nos derrote&quot;, indic&#xF3; Nissoria e hizo hincapi&#xE9; en que &quot;sigue habiendo escapes de gas y edificios por fuera de la normativa y nadie controla nada. Debe haber cr&#xE9;ditos blandos para aquellos que necesiten hacer modificaciones en sus domicilios para que la gente cuide su vida y la de sus vecinos. Por eso Salta tambi&#xE9;n va a ser un lugar para ejercer la ciudadan&#xED;a. Hay que transformar el dolor en movimiento&quot;.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62ebe6eae502d19b1641dd41" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-03" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-juego/rosario-central/tevez-expuesto-y-con-cuchillo-de-palo_a62ecef105a0e285a7508664f" aria-label="Tevez expuesto y con cuchillo de palo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVF1NV2DPBYaK/Lz9bzG3jQ5QYiVn8\+3uqGuw8SoieLg21xoZ9ff84yCcuJzZoVeSHfPmhEAAADGSURBVAjXY1jitWrV4lWLjc0rUqwYjIHAQs3Yau0Vl1UMHmfO2FjHrrEsn9HjwjDN5oyN5f/DllUrrrgwuBwpOZIdmpZ9\+2Z5B0OLR0e1arSSUuiOjjSGlrSMS6qh8f9KZta9Y3BJSwtSUop793x6eTnDkbbuUCWl\+HfPPctLGNJ2X92qpHr33UwgYLgtKM2kpPpREAQY2gTvAjkbQWxGhlxGQSYl7URBQQEBBob/DIysSgoQNhAIcgcpCDAwMkAAk5IChAEAStZCejCE/ecAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ecf7145a0e285a750891e3/180.webp 269w, https://rosarioplus-assets.tadevel.xyz/62ecf7145a0e285a750891e3/360.webp 538w, https://rosarioplus-assets.tadevel.xyz/62ecf7145a0e285a750891e3/720.webp 1076w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ecf7145a0e285a750891e3/720.jpeg 1076w" type="image/jpeg" sizes="128px"><img alt="Tevez expuesto y con cuchillo de palo" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 9 horas</div><h1>Tevez expuesto y con cuchillo de palo</h1></div></article></a><a href="/noticias/locales/-como-estara-el-clima-durante-el-finde--_a62ece61e5a0e285a75083e18" aria-label="&#xBF;C&#xF3;mo estar&#xE1; el clima durante el finde? " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRkZGC8kITo7PoGCgk5MSnVxb5OVlyQpMFleYqmkrdne57q5wWxZU08vL6FoY7N8hkswi5AAAADVSURBVAjXY5gWpBBsGtoUFmJtmcSQbOTQ6uK8KkNjt3UOQ7KJg6KP5e45EtuykxnSAoWcd61atVJ5sVIoQ1oAS\+iuzFUzNGYKqDJMM9RpaZs9rahBVYCHIfnsiRBni9kl5ixCIgyhNqGhM5OTi9pdZC4yeBi//79r1dKi9rMMDAwuVvt\+zty9g0ldUFCQ4c2sdT9nppmoMzgBOU/PvXv3//\+jAnYNRUEG07uXdO9ecWdvLwFycmRVXI2DFIrayxkFGHLuijN1tBeUM4BABsgUBiF1EBsAWuxHHKhLtGQAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ece7be5a0e285a750842ee/180.webp 263w, https://rosarioplus-assets.tadevel.xyz/62ece7be5a0e285a750842ee/360.webp 525w, https://rosarioplus-assets.tadevel.xyz/62ece7be5a0e285a750842ee/720.webp 1051w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ece7be5a0e285a750842ee/720.jpeg 1051w" type="image/jpeg" sizes="128px"><img alt="&#xBF;C&#xF3;mo estar&#xE1; el clima durante el finde? " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 10 horas</div><h1>&#xBF;C&#xF3;mo estar&#xE1; el clima durante el finde?</h1></div></article></a><a href="/radio-si/el-presidente-encabeza-la-reactivacion-del-tren-que-une-canada-con-rosario_a62ebf905e502d19b16423cd3" aria-label="El Presidente encabeza la reactivaci&#xF3;n del tren que une Ca&#xF1;ada con Rosario" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZmNgaihmIZ9drOzq19eXHltXHOy2UhHRF1TQ8fIw0c/IS9YcWOBkSM8TiMgHCNxpLwege8AAADuSURBVAjXYwh3CigqsTQ2ZJw5cyaDDaexkzKDMIOgJJAzRxLIMZ7ALChsKMgwh9PS59juSW5pacaGDNLOM/fsqTMtO3M27SwDb2Hanvt9R\+/XngNy5hxL278n4sj97f/T0hjy09J2b1E0vd3q/z\+NIfzM/7t7HcVfta/evZthucfydXdr696F1r17x\+B7KKj8intEeUeHSwmD7mFhl82GwqzrggWUGHQdGVs2MjAwdSkyqDJEOwq6KAoKCkYECgoytJcGlSgxKTFENCgpMaxatepVSykDU4sDExOQ07rCw4mBQYkBCFa1hq5QYIAAAMfFU0VtNU/rAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62444eb3a854dc1b66dc1cdc/180.webp 240w, https://rosarioplus-assets.tadevel.xyz/62444eb3a854dc1b66dc1cdc/360.webp 480w, https://rosarioplus-assets.tadevel.xyz/62444eb3a854dc1b66dc1cdc/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62444eb3a854dc1b66dc1cdc/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="El Presidente encabeza la reactivaci&#xF3;n del tren que une Ca&#xF1;ada con Rosario" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>El Presidente encabeza la reactivaci&#xF3;n del tren que une Ca&#xF1;ada con Rosario</h1></div></article></a><a href="/en-juego/rosario-central/central-se-despidio-de-la-copa-argentina-ante-quilmes-por-penales_a62ea9d0214ab6438e86126e0" aria-label="Central se despidi&#xF3; de la Copa Argentina ante Quilmes por penales" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVBacThGJ1ZoOzlEW1VPQoGRrR4iMneBkl1rhW9mX4CXSb20fJyJYIGEd3xuO6CwxQnKsjAAAADESURBVAjXY2AoYDYwNmdub24Nr2BILmZmYDNvNm/mCEhjSK5ga29jbTMv7ogPZagvbWBt5mRgDQ3gYGAoLeB0NvG84vpzgrMBQ8bN2H1vTu87GX3ktDMDh0Dont3rTu\+pfribgSE8rXbPGaezO\+e82cfKUJ78/dwtJ9\+3sS/vlTKEJv9IaZ6WnNaQYGbMED/lJ\+cRyZlXfuZOnMuwatUiFcG8JUuWJEpJMSitWuXilLRk0RJFLyUGJSWlKU5GSmDAIIgEAMonR7q69n/VAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ec38e9e502d19b1643fdac/180.webp 288w, https://rosarioplus-assets.tadevel.xyz/62ec38e9e502d19b1643fdac/360.webp 577w, https://rosarioplus-assets.tadevel.xyz/62ec38e9e502d19b1643fdac/720.webp 1153w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ec38e9e502d19b1643fdac/720.jpeg 1153w" type="image/jpeg" sizes="128px"><img alt="Central se despidi&#xF3; de la Copa Argentina ante Quilmes por penales" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Central se despidi&#xF3; de la Copa Argentina ante Quilmes por penales</h1></div></article></a><a href="/actualidad/seguridad/detuvieron-a-la-pareja-del-ex-jefe-policial-corbellini-por-un-caso-de-extorsion_a62ed30145a0e285a750b16a5" aria-label="Detuvieron a la pareja del ex jefe policial Corbellini por un caso de extorsi&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURRIUGDo4NuHg2mBfYL7BvFJQTLe2sKyqoyUmKp6akHVzcc3MxoWGlMSHd5ycuIVlUyT9ehAAAACvSURBVAjXY3BLqZqkpKTtvUlJSYnBPcUwWklJ3djU2GoJg3va\+t8gTqCgYBuDu/fURdq7t4UGLxYUY3A/bG/lMtMtcFnZQjEGz4aVBmIz04Jz76aKMXh1nLMQn5kWVXu3WIwhkeOcQc/MtNDKu6ViDBYc5wK4trkLRpYbijMYADnM2u4draGC4gwHWN8ZcG3x5LBaZcHOMIP5zIL2LZ4MoqEC7AylHYISIkAOEHACAOy\+NJnWgk5fAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ed30945a0e285a750b1a58/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/62ed30945a0e285a750b1a58/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/62ed30945a0e285a750b1a58/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ed30945a0e285a750b1a58/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Detuvieron a la pareja del ex jefe policial Corbellini por un caso de extorsi&#xF3;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 4 horas</div><h1>Detuvieron a la pareja del ex jefe policial Corbellini por un caso de extorsi&#xF3;n</h1></div></article></a></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de Sociedad</title-header><a href="/actualidad/sociedad/comenzo-la-vacunacion-pediatrica-contra-el-covid-19_a62ed5f315a0e285a750be13f" aria-label="Comenz&#xF3; la vacunaci&#xF3;n pedi&#xE1;trica contra el covid-19" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURe7UwaqDcMN/X4xnVbpyUte9q8Gdh\+XJtHVPP9OvmpBOMrBmRvrfzre6s7G1rlYwJRCwq\+gAAADSSURBVAjXY3h37\+3dd2/fvU1SUlJiCGdgYGC99\+6eEIgTCuSdYb13TckJyEnLnBrOcIb3oZOSigpDoqBg2lSeM1PSVFxcGASNjQ0zw3lYk1yAHGOL5mbBqZGh3i7euxmMOyw6mg0F06dscdnN0NHRLNxsGJbJoA2Uac6ccEBQ8kBgOsvu3QwTGNgrS0XPTJZk372LgYE9MjFU4Ix945xZqxgYOBMF03kY7H\+ISQE5gYKGBQylFh0iq1YxFGQIpjOUT/vfLAzklJeGg7TZ//\+/ahUAT/hHtN1vQ9QAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ed5fa55a0e285a750be435/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62ed5fa55a0e285a750be435/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62ed5fa55a0e285a750be435/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ed5fa55a0e285a750be435/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Comenz&#xF3; la vacunaci&#xF3;n pedi&#xE1;trica contra el covid-19" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace una hora</div><h1>Comenz&#xF3; la vacunaci&#xF3;n pedi&#xE1;trica contra el covid-19</h1></div></article></a><a href="/actualidad/sociedad/salta-2141--que-pasa-con-el-memorial-y-el-profesorado-de-musica_a62ebe6eae502d19b1641dd41" aria-label="Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURT88OVBMSS4oJ2VUSWBcWXNeU15HPPz8/IGHjks2KoBxc5ZucKOhoWlucqyDhdLNzKewvBUAAACuSURBVAjXY1DyFWBgkDj3oqNvTzmDSqMSp\+2d17ujVq8vZ1BgYphyZd\+7rdEr9pczKClpnjmz7t3r7FVgjuKZMz0dq1avfl7OMFOJxcRx7dq7Hf3l5QzJaSYuwsLBJnc7zv9nSDVOkBUNFBQUDvG6wWBqZinIGqBgIigsEgLkZCopCzEyujAKh4I5LEyMKo6MwSIMwWkzFQQZmBiZ1IJDGNJmThAQEWRk4FRgMQYAVRc1eqRgI14AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ed1ee75a0e285a750a24e5/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/62ed1ee75a0e285a750a24e5/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/62ed1ee75a0e285a750a24e5/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ed1ee75a0e285a750a24e5/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 4 horas</div><h1>Salta 2141: qu&#xE9; pasa con el memorial y el Profesorado de M&#xFA;sica</h1></div></article></a><a href="/actualidad/sociedad/se-viene-una-nueva-edicion-de-mil-grullas-por-la-paz_a62e97c8bc3e030685844b5e8" aria-label="Se viene una nueva edici&#xF3;n de Mil Grullas por la Paz" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZ6junhdVpyQmFtDQYh9g3trc766xoWIoUctKLisqlpYbGgbHSYcJqmHe9Td76o0NpCt1YgAAADWSURBVAjXY5hr0RNWKmwo2NEsOo8hsUNEIdjZuivQWPIdQ6BME0OhsLFxrK7QOwZJYSWGIokTlwSvPdFjyLRwYC8VPihkNUnNheGtjBt7cPdhqdYJSkkMc2Uk2Rdb7/4dW5qWxnCzw0lV2GKjt8vCNAWGKY1KolHBuqwrdqZFMUw2SigNKZmWpiiUkMrgqMDAvsp95rxLUxZeZXBjYCj3cmfSm\+m1/xtDGAOQV1LitPjE/r0MYkBO6XLHEOXdO/6DOeWlIkGpPWeEQHrYC5xNVabYnFkKAFZ8Q\+jNefwKAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62e97cfdc3e030685844b843/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62e97cfdc3e030685844b843/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62e97cfdc3e030685844b843/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62e97cfdc3e030685844b843/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Se viene una nueva edici&#xF3;n de Mil Grullas por la Paz" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 4 horas</div><h1>Se viene una nueva edici&#xF3;n de Mil Grullas por la Paz</h1></div></article></a><a href="/actualidad/sociedad/ya-llego-el-primer-tren-a-canada--alberto-y-massa-subieron-en-correa_a62ed18475a0e285a75092620" aria-label="Ya lleg&#xF3; el primer tren a Ca&#xF1;ada: Alberto y Massa subieron en Correa" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSwsL1JPUmFcWzY\+SXuDiqWkpQoMDxocH00/PXhnZbu8u5aQkVpqfditnJt4bubb1iCAfAgAAADLSURBVAjXYwhFgN0MLjDgJCjIsHt36CowWOJyhEFJSWimppKSYgGzsCFDWkJaGkdZkxB7WUcHQ1l6enljWrFxWbmhAEOBWOV0wQlMM83TmxQYkrZzKgg9sJlpME1Ig8HE2eaAsKMhM8djwTMMZw4asBtsNi7IinKayHDYUFPw8WMlAXnvGAWGSea9c2/MkFV7qxpsw\+DRznpXUmFu091bP6UZHBr/v\+BU62S893D3PgYFhqMNHM8LOtgNCjcyGLCntyf/LGRqUGc3BgBCoUhywlSJmQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ed4c875a0e285a750b9c0b/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62ed4c875a0e285a750b9c0b/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62ed4c875a0e285a750b9c0b/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ed4c875a0e285a750b9c0b/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Ya lleg&#xF3; el primer tren a Ca&#xF1;ada: Alberto y Massa subieron en Correa" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 6 horas</div><h1>Ya lleg&#xF3; el primer tren a Ca&#xF1;ada: Alberto y Massa subieron en Correa</h1></div></article></a><a href="/actualidad/sociedad/toniolli---el-tren-vuelve-porque-hay-un-gobierno-que-impulsa-su-recuperacion-_a62ec3babe502d19b16441514" aria-label="Toniolli: &quot;El tren vuelve porque hay un gobierno que impulsa su recuperaci&#xF3;n&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQoKDe/09Pv9/D84OhoZGyYmKmxob52PilZPTY91XMfq\+cCzq93b1XdiSpWsx1ByrUleW6AAAADWSURBVAjXY3gkJCi1ap2Qzm55VlOGh0KKUqtWCSkJ6rGwMPwpLwRyVi1U0gtgYfi4u0ZJSVBQUOacgyvDxz3VSkpCikra\+xgYGD5tb03UERJUUj/HYgrUE1sju/2gkHh5iweDbUvspuLNu2sOm28xZghu4dzuWyZuVhA59S6Dc1pYskXqM1MTZoMeBheL5LSM1lBXVwYGawYD5gzXtjQGV9NQi14GB\+a0ALM0i96ZQADiRNydO3PmjGRnEwYH57TIqaEuDqwGDMwMDB4ZIUCHMLgwMJgBALAsQSfhV2FNAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ec3bcee502d19b16441571/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62ec3bcee502d19b16441571/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62ec3bcee502d19b16441571/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ec3bcee502d19b16441571/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Toniolli: &quot;El tren vuelve porque hay un gobierno que impulsa su recuperaci&#xF3;n&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Toniolli: &quot;El tren vuelve porque hay un gobierno que impulsa su recuperaci&#xF3;n&quot;</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-04" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-05" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-06" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-03" sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><article-related class="article-related if-nsm" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/actualidad/sociedad/cardozo-quiere-cercar-espacios-publicos-para-proteger-esculturas_a62eab6d8a1e4b6c41d5d3267" aria-label="Cardozo quiere cercar espacios p&#xFA;blicos para proteger esculturas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0473232019d67b5778" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURS0zLD1DOUdLSldZVGRoY3R5XFNdQn\+AdmNsS5qVdLCijMO5oNvGsIWQXhcZGtulkDi4KmQAAAD1SURBVAjXAeoAFf8AlY1dWFWVVyZY1WZGANaJ2NYllVchGF2BVADV3YjYF1g0RmNod1QAVd2GhmhmIURCN0eAAFhdgWhmFjVDeDdEYABmaBAWEREAAqUXcRAAFhDnpBIg7gA3RzAAADIQHM8RIjMANCEQAAAg4I//ERE0IRBoAAAAYO5PqQAQMyYQVhACAFMSN6QBAUQjE0EiFwAzRDEOISIiIiMzNEQANCKjAiOTAAN0RERCAHIHxzM1uZVau7qqeQAhXMcSKKr3m6qqq7kAKvpwAiWZmZmZmZnKAF\+O7gEny7qrqqu7zAAV7u4AFLu7vMzMy7qvNE9D0tjEHgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62eab6d2a1e4b6c41d5d31c0/180.webp 240w, https://rosarioplus-assets.tadevel.xyz/62eab6d2a1e4b6c41d5d31c0/360.webp 480w, https://rosarioplus-assets.tadevel.xyz/62eab6d2a1e4b6c41d5d31c0/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62eab6d2a1e4b6c41d5d31c0/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/sociedad/cardozo-quiere-cercar-espacios-publicos-para-proteger-esculturas_a62eab6d8a1e4b6c41d5d3267" text="Cardozo quiere cercar espacios p&#xFA;blicos para proteger esculturas" layout="horizontal"></share-button-set><div class="kicker"><span>UNA PORTE&#xD1;IZACI&#xD3;N</span></div></div><div class="detail"><div class="title"><span>Cardozo quiere cercar espacios p&#xFA;blicos para proteger esculturas</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/sociedad/una-pausa-en-la-dieta--vuelve-la-semana-gastronomica-en-modo-presencial_a62e2f8c6ff27000f59cfe0ab" aria-label="Una pausa en la dieta: vuelve la Semana Gastron&#xF3;mica en modo presencial" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0473232019d67b5778" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURS4rKxcTGEREQVRRWWxnb5VvaKKanc7Jz7Stra20x4CDjH9hUp\+Gg3BDQ08rLejk6j\+b86sAAADbSURBVAjXAdAAL/8Ad3d3h3h3hAA6SqMCACOpmXhKf/MkMRAjIwAQKmaIqviDxyIEVDIAHsy7vcZ3h4xDZbVDAO211bVVaWZDawPNMgC7W1VcPXjG0S0B1EQA3bW10zvGy1sUXkmaAO6HhAAoXJyK3d5ZmgC0d/YRFMZkMeXd1JQAiZmXOwHoYyHV3gKiAJmJh5VTRmhjXeDiMACmSYmFzEqHdrsh4QIAohaLzIYzpkIiLhEAAIMUW3aqAKwgIAAQAQBjE2l8MAEAKqQAEREAoBKZlMwiARZ6ABMhRlhRkPlqH4UAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62e2f9e8ff27000f59cfe6ea/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62e2f9e8ff27000f59cfe6ea/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62e2f9e8ff27000f59cfe6ea/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62e2f9e8ff27000f59cfe6ea/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/sociedad/una-pausa-en-la-dieta--vuelve-la-semana-gastronomica-en-modo-presencial_a62e2f8c6ff27000f59cfe0ab" text="Una pausa en la dieta: vuelve la Semana Gastron&#xF3;mica en modo presencial" layout="horizontal"></share-button-set><div class="kicker"><span>AGOSTO, YA TE SABOREO</span></div></div><div class="detail"><div class="title"><span>Una pausa en la dieta: vuelve la Semana Gastron&#xF3;mica en modo presencial</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/sociedad/toniolli---el-tren-vuelve-porque-hay-un-gobierno-que-impulsa-su-recuperacion-_a62ec3babe502d19b16441514" aria-label="Toniolli: &quot;El tren vuelve porque hay un gobierno que impulsa su recuperaci&#xF3;n&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0473232019d67b5778" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQoKDe/09Pv9/D84OhoZGyYmKmxob52PilZPTY91XMfq\+cCzq93b1XdiSpWsx1ByrUleW6AAAADWSURBVAjXY3gkJCi1ap2Qzm55VlOGh0KKUqtWCSkJ6rGwMPwpLwRyVi1U0gtgYfi4u0ZJSVBQUOacgyvDxz3VSkpCikra\+xgYGD5tb03UERJUUj/HYgrUE1sju/2gkHh5iweDbUvspuLNu2sOm28xZghu4dzuWyZuVhA59S6Dc1pYskXqM1MTZoMeBheL5LSM1lBXVwYGawYD5gzXtjQGV9NQi14GB\+a0ALM0i96ZQADiRNydO3PmjGRnEwYH57TIqaEuDqwGDMwMDB4ZIUCHMLgwMJgBALAsQSfhV2FNAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ec3bcee502d19b16441571/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62ec3bcee502d19b16441571/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62ec3bcee502d19b16441571/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62ec3bcee502d19b16441571/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/sociedad/toniolli---el-tren-vuelve-porque-hay-un-gobierno-que-impulsa-su-recuperacion-_a62ec3babe502d19b16441514" text="Toniolli: &quot;El tren vuelve porque hay un gobierno que impulsa su recuperaci&#xF3;n&quot;" layout="horizontal"></share-button-set><div class="kicker"><span>DESPU&#xC9;S DE 45 A&#xD1;OS</span></div></div><div class="detail"><div class="title"><span>Toniolli: &quot;El tren vuelve porque hay un gobierno que impulsa su recuperaci&#xF3;n&quot;</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/sociedad/cinco-anos-sin-santiago--una-multitud-pidio-justicia-por-maldonado_a62e8fc0a3d78c5befc9e66b3" aria-label="Cinco a&#xF1;os sin Santiago: una multitud pidi&#xF3; justicia por Maldonado" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0473232019d67b5778" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:51.92342752962625% 61.68934039948907%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURRALCpORmiIZGUsmHIF7gzUsKjQdFmdUUKans2hka0dNWkY\+PFU2KnNCLINbUsTDywe3o0IAAADbSURBVAjXAdAAL/8ALHd0EUERERGB7XlzAGPV5BiIiIj/Q90\+4wAimRGqQY//HnnGJbUAC4GpkGxSd1aYQqACACuJqUUrfNUAmIF6oAAmehEYj/fJqnREmqIAJsxIiBmEyEF3GZq8ADYzkZSqQeREt6qaPQAAM3iREZjkFNt7Uj0AAFxUGIiRtKlwMgBtAAK7N\+REoSd6UGACJgACtd7FtVRcxjAAADYABbPNdVWhVWzWAAbDACtTJkREmSADNmVmZgBVayW5d8YAYgBj1iAAVVvDt93CIzIDwzYAsuRP\+PfyybwAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/62e8fd6a3d78c5befc9e70b3/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/62e8fd6a3d78c5befc9e70b3/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/62e8fd6a3d78c5befc9e70b3/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/62e8fd6a3d78c5befc9e70b3/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:51.92342752962625% 61.68934039948907%"></picture><div class="overlay"></div><share-button-set url="/actualidad/sociedad/cinco-anos-sin-santiago--una-multitud-pidio-justicia-por-maldonado_a62e8fc0a3d78c5befc9e66b3" text="Cinco a&#xF1;os sin Santiago: una multitud pidi&#xF3; justicia por Maldonado" layout="horizontal"></share-button-set><div class="kicker"><span>EN PLAZA DE MAYO</span></div></div><div class="detail"><div class="title"><span>Cinco a&#xF1;os sin Santiago: una multitud pidi&#xF3; justicia por Maldonado</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script></div></article></div><tadevel-ad slot-id="article-block-04" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/radio-si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* Estrenos y cartelera</div></a><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1"><div class="item">* Debates y entrevistas</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Cultura</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" loading="lazy" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 5 de ago. de 2022 16:56</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/actualidad/sociedad/salta-2141--que-pasa-con-el-memorial-y-el-profesorado-de-musica_a62ebe6eae502d19b1641dd41","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/62ed1ee75a0e285a750a24e5/720.jpeg","width":1280,"height":720}},"headline":"Salta 2141: qué pasa con el memorial y el Profesorado de Música","description":"A fin de año se llamaría a licitación para la primera etapa de la obra en homenaje a las 22 víctimas fatales de aquella explosión y derrumbe. Marcela Nissoria, familiar de una de ellas, contó el estado de situación. ","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/62ed1ee75a0e285a750a24e5/720.jpeg","width":1280,"height":720},"datePublished":"2022-08-05T15:31:48.722Z","dateModified":"2022-08-05T15:31:52.567Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Bárbara De Salvia","description":""},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actualidad","item":"https://www.rosarioplus.com/actualidad_c5f12ec0273232019d67b5744"},{"@type":"ListItem","position":2,"name":"Sociedad","item":"https://www.rosarioplus.com/actualidad/sociedad_c5f12ec0473232019d67b5778"}]}</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body></html>