<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Brutal crimen de un joven de 26 a&#xF1;os en zona sudoeste - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="Brutal crimen de un joven de 26 a&#xF1;os en zona sudoeste"><meta property="og:title" content="Brutal crimen de un joven de 26 a&#xF1;os en zona sudoeste"><meta name="twitter:title" content="Brutal crimen de un joven de 26 a&#xF1;os en zona sudoeste"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/actualidad/seguridad/brutal-crimen-de-un-joven-de-26-anos-en-zona-sudoeste_a60d078f08bf3595ae48aa1b2?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/actualidad/seguridad/brutal-crimen-de-un-joven-de-26-anos-en-zona-sudoeste_a60d078f08bf3595ae48aa1b2"><meta property="og:url" content="https://www.rosarioplus.com/actualidad/seguridad/brutal-crimen-de-un-joven-de-26-anos-en-zona-sudoeste_a60d078f08bf3595ae48aa1b2"><meta name="twitter:url" content="https://www.rosarioplus.com/actualidad/seguridad/brutal-crimen-de-un-joven-de-26-anos-en-zona-sudoeste_a60d078f08bf3595ae48aa1b2"><link rel="alternate" href="https://www.rosarioplus.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/60d078f08bf3595ae48aa1b2/facebook?v=5a54b9caf3e97a4ee8141bbe8d8607f5&amp;s=3e93680583dcbfd0ef6352c5d996b495"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/60d078f08bf3595ae48aa1b2/twitter?v=5a54b9caf3e97a4ee8141bbe8d8607f5&amp;s=df429e2dc2b418ed565a8b19f6eadf57"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=c638d5f1d7aac268393136792bb8ef7d" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Brutal crimen de un joven de 26 años en zona sudoeste",location:"https://www.rosarioplus.com/actualidad/seguridad/brutal-crimen-de-un-joven-de-26-anos-en-zona-sudoeste_a60d078f08bf3595ae48aa1b2"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0273232019d67b5755")}));</script></head><body my-unresolved data-dark-available class="category-Actualidad category-Seguridad"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=128&amp;v=e913c1c9c3ffe78957fd746c86e6e671&amp;s=711df121530b0ec52aaf89b8854ee69a" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=128&amp;v=1c763fb19c9845379c41e790fc9eef5d&amp;s=17d7d40940429e408e1baba416e89779"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=128&amp;v=6c0aed51aa32b67c9c48ac8e91142252&amp;s=1b989b7ecb4b2aef9d253b411c9282de"></picture></a></div><div class="top-nav-right-bar"><a href="/si-98-9" target="_blank"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">21 de junio de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;height:60px"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3946896017"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">S&#xED; 98.9</a></li><li><a href="https://www.rosarioplus.com/si-98-9" tabindex="-1" target="_blank" rel="noopener nofollow">Escuch&#xE1; en vivo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1" target="_blank" rel="noopener nofollow">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1" target="_blank" rel="noopener nofollow">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1" target="_blank" rel="noopener nofollow">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1" target="_blank" rel="noopener nofollow">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Actualidad</a></li><li><a href="https://www.rosarioplus.com/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.rosarioplus.com/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1" target="_blank" rel="noopener nofollow">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1" target="_blank" rel="noopener nofollow">Seguridad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1" target="_blank" rel="noopener nofollow">Derechos</a></li><li><a href="https://www.rosarioplus.com/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero y diversidades</a></li><li><a href="https://www.rosarioplus.com/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1" target="_blank" rel="noopener nofollow">Discriminaci&#xF3;n y violencia</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1" target="_blank" rel="noopener nofollow">Deportes</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1" target="_blank" rel="noopener nofollow">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1" target="_blank" rel="noopener nofollow">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1" target="_blank" rel="noopener nofollow">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1" target="_blank" rel="noopener nofollow">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1" target="_blank" rel="noopener nofollow">Fotogaler&#xED;a</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1" target="_blank" rel="noopener nofollow">Cultura</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1" target="_blank" rel="noopener nofollow">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1" target="_blank" rel="noopener nofollow">Show</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1" target="_blank" rel="noopener nofollow">Agenda cultural</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Salud</a></li><li><a href="https://www.rosarioplus.com/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1" target="_blank" rel="noopener nofollow">Salud y bienestar</a></li><li><a href="https://www.rosarioplus.com/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1" target="_blank" rel="noopener nofollow">Ambiente</a></li><li><a href="https://www.rosarioplus.com/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1" target="_blank" rel="noopener nofollow">Covid-19</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Suplementos</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1" target="_blank" rel="noopener nofollow">Ciencia y Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1" target="_blank" rel="noopener nofollow">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1" target="_blank" rel="noopener nofollow">Turismo</a></li><li><a href="https://www.rosarioplus.com/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1" target="_blank" rel="noopener nofollow">Media Distancia</a></li><li><a href="https://www.rosarioplus.com/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1" target="_blank" rel="noopener nofollow">La Tranquera</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>(()=>{let n="script";Math.random()<.95?document.write(`\n            <div class="wrapper-content" style="\n                position: relative;\n                background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) rgb(238, 238, 238);\n                overflow: hidden;\n            ">\n                <div class="centered-content">\n                    <${n}>\n                    dynamicId(function(id){\n                    \tgoogletag.cmd.push(function() {\n                    \t\tgoogletag.defineSlot(\n                    \t\t\t// location.pathname == '/' ? '/27798361/00-HOME-STICKY' : '/27798361/00-NOTAS-SKTICKY',\n                    \t\t\t'/27798361/rosarioplus/sticky-bottom',\n                    \t\t\t[320, 50],\n                    \t\t\tid\n                    \t\t)\n                    \t\t.setCollapseEmptyDiv(true, true)\n                    \t\t.defineSizeMapping(\n                    \t\t\tgoogletag.sizeMapping()\n                    \t\t\t.addSize([768, 0], [[728, 90], [970, 90]])\n                    \t\t\t.build()\n                    \t\t)\n                    \t\t.addService(googletag.pubads());\n                    \t\tgoogletag.enableServices();\n                    \t\tgoogletag.display(id);\n                    \t});\n                    })\n                    </${n}>\n                </div>\n                <div class="close" style="\n                    cursor: pointer;\n                    position: absolute;\n                    top: 0;\n                    right: 0;\n                    background: white;\n                    width: 24px;\n                    height: 24px;\n                    display: flex;\n                    align-items: center;\n                    justify-content: center;\n                    filter: drop-shadow(0px 1px 2px black);\n                    font-size: 12px;\n                ">X</div>\n                <${n}>\n                document.currentScript.previousElementSibling.addEventListener('click', e=>{\n                    let ad = e.target.closest('.wrapper-content');\n                    ad.parentElement.removeChild(ad);\n                })\n                </${n}>\n            </div>\n        `):document.write(`\n            <div class="if-sm" style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n                height: 60px;\n            ">\n                \x3c!-- RosarioPlus - Sticky bottom --\x3e\n                <ins class="adsbygoogle"\n                    style="display:block; margin: auto; height: 60px;"\n                    data-ad-client="ca-pub-6212534263774388"\n                    data-ad-slot="5845289286"\n                ></ins>\n                <${n}>\n                    (adsbygoogle = window.adsbygoogle || []).push({});\n                </${n}>\n            </div>\n        `)})();</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Brutal crimen de un joven de 26 a&#xF1;os en zona sudoeste"><div style="margin:16px 0"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="60d078f08bf3595ae48aa1b2" doc-title="Brutal crimen de un joven de 26 a&#xF1;os en zona sudoeste" facebook-comment-count data-tadevel-template="web/article" style="--primary-color:#477bdb"><article><div class="container page-content"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">BALAS POR LA VENTANA</div><h1 class="article-title">Brutal crimen de un joven de 26 a&#xF1;os en zona sudoeste</h1><time datetime="2021-06-21T11:45:51.754Z" class="article-date">lunes 21 de junio de 2021 08:45</time><share-button-set url="https://www.rosarioplus.com/actualidad/seguridad/brutal-crimen-de-un-joven-de-26-anos-en-zona-sudoeste_a60d078f08bf3595ae48aa1b2" text="Brutal crimen de un joven de 26 a&#xF1;os en zona sudoeste" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" type="text/css" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=c638d5f1d7aac268393136792bb8ef7d"></header><img alt src="/api/v1/article/60d078f08bf3595ae48aa1b2/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><style>@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script>(()=>{let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/rosarioplus/nota-post_encabezado":"/21675924745/rosarioplus/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:52.41779497098646%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURaOajq\+lmVthL5SNfEVJNIqCcV9cUnJuYn6EVbmzrDM0MHV7eCgtGXJ3O6KcgNLUzwKLfEAAAACuSURBVAjXY5jJdEnJRTvirpKSUjLDzxm6Si7eHL1KSrr3GFIlVJzOnO69pKTb28xQXuZz5oxrk0qR0nVTht3bXdac8WbNciu2qgJyUlatWpIalswvUsOwO21VcrCBoECzvJkLw7ZVeaaCjBNnvrObWszg5SpeyMDAKCn8onUmg/u7UgEgR1A4uKOZgT3NkAHEERQ27WB4nswA4jAKzjR4wRBmWhrAwMfIICg52Q4AiJs0pawjmzAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/60d079a48bf3595ae48aa1d9/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/60d079a48bf3595ae48aa1d9/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/60d079a48bf3595ae48aa1d9/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/60d079a48bf3595ae48aa1d9/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Brutal crimen de un joven de 26 a&#xF1;os en zona sudoeste"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-01",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Un joven de 26 a&#xF1;os fue asesinado, este domingo por la tarde, de dos balazos en su casa en el sudoeste de la ciudad de Rosario, y por el crimen buscan a dos hombres que dispararon a trav&#xE9;s de una ventana de la vivienda.</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-02",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p></p><p></p><p>El hecho ocurri&#xF3; a las 14.22 cuando la v&#xED;ctima, identificada como Daniel Nicol&#xE1;s Vel&#xE1;zquez (26), se encontraba en su vivienda ubicada en pasaje Ancaste al 3500, del barrio Bella Vista.</p><p></p><p></p><p>En ese momento, dos hombres dispararon con armas de fuego por una ventana y lo hirieron de gravedad en la zona del t&#xF3;rax.</p><p></p><p></p><p>La v&#xED;ctima fue trasladada de urgencia al Hospital de Emergencias Clemente &#xC1;lvarez (HECA), donde muri&#xF3; poco despu&#xE9;s.</p><p></p><p></p><p>En el ataque tambi&#xE9;n result&#xF3; herida en el cuello una mujer que estaba junto al joven, quien se encuentra estable.</p><p></p><p></p><p>En la causa intervino el fiscal de la Unidad de Homicidios Dolosos en turno Adri&#xE1;n Spelta.</p><p></p><p></p><p>Este crimen fue el segundo ocurrido en Rosario el fin de semana, luego de que el s&#xE1;bado un grupo de hombres asesinara a balazos a un adolescente de 16 a&#xF1;os cuando se hallaba junto a un grupo de personas en la calle Cavia al 1300, del barrio Casiano Casas.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/actualidad/seguridad/asesinaron-a-un-adolescente-y-balearon-a-otro-en-zona-norte_a60cf79a65d69b549aae09580" aria-label="Asesinaron a un adolescente y balearon a otro en zona norte" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f4ab1fc12b5372badfb7df7/image.jpeg 768w" type="image/jpeg" sizes="128px"><img alt="Asesinaron a un adolescente y balearon a otro en zona norte"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 18 horas</div><h1>Asesinaron a un adolescente y balearon a otro en zona norte</h1></div></article></a><a href="/actualidad/economia-y-negocios/el-alquiler-de-un-dos-ambientes-en-rosario-aumento-80--en-un-ano_a60c9f79b9cd91e6e93546673" aria-label="El alquiler de un dos ambientes en Rosario aument&#xF3; 80% en un a&#xF1;o" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTIwLCETEE46IUxiZ1BPPnloVW1YKKGYjpN2OWuAjZqCZKiqscbS1B2Jtu6gqCVphFPS6SMAAADPSURBVAjXHcdBasJAGAbQb0bpOn\+ErhORrAuRgouiTlTc60C2hjB4g4Gm24RcIe16SPACoSQ3MFfIFbLxAFX7dg8Txt2R7/uMLI7gFFHwjEMWDm8OLYrim1lihd2c/WfN\+Ase56NH0kzGOGKMoOu6KjUG8s/v22vTyFQabJfLviuSwYRpiE380bfDMFzySuI4D25N3bQmD3PIn1\+tdVLrz7JCluiyLr/qUl4qrF0i76xcZUcZBNGrElPXslWGd\+KeEg6zp\+cTVtjHwDgSmDl3YxJFgL3iePkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60c9f92e9cd91e6e9354676b/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/60c9f92e9cd91e6e9354676b/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/60c9f92e9cd91e6e9354676b/720.webp 1080w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60c9f92e9cd91e6e9354676b/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="El alquiler de un dos ambientes en Rosario aument&#xF3; 80% en un a&#xF1;o"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 18 horas</div><h1>El alquiler de un dos ambientes en Rosario aument&#xF3; 80% en un a&#xF1;o</h1></div></article></a><a href="/salud-/covid-19/una-madre-con-covid-casi-tiene-el-parto-en-un-centro-de-salud-_a60ca5f939cd91e6e93547e79" aria-label="Una madre con Covid casi tiene el parto en un Centro de Salud " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURa6spZaRhp\+akqWjnH16dYiGgLi4s21ta1pXUx0bIUQ/Os3Jx4yQlYVcTaKKZDBMdgzfixcAAAC9SURBVAjXY8hxFRRSUlIyNmYwNmA43lFSKiooKGRsrCTGUF5R3mgoKizaytIiwGBjeqTViEnAcGHmwlAGk5DyJapMjrEXuRpsGDy6ymdV6RbdbNBrY2FwcT8yc2WX0w2flWXiDO\+eHlo5s\+Wuu\+jMMFWGd6rBlb9KnIRMZgRuY2Dg8fH6KmRsoDInlo0hWbREpZjBWCllQYIBg2ighwEDAwOzafRuZoZAIQkFIIctLXv3BgYhZQYwSEvbvRsAhuw1wUh2i7AAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ca64439cd91e6e93547fbd/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/60ca64439cd91e6e93547fbd/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/60ca64439cd91e6e93547fbd/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ca64439cd91e6e93547fbd/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Una madre con Covid casi tiene el parto en un Centro de Salud "></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 18 horas</div><h1>Una madre con Covid casi tiene el parto en un Centro de Salud</h1></div></article></a><a href="/salud-/covid-19/identifican-la-variante-delta-en-una-persona-que-llego-desde-estados-unidos_a60cf9eb75d69b549aae09892" aria-label="Identifican la variante Delta en una persona que lleg&#xF3; desde Estados Unidos" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f4ab2bd12b5372badfb89ec/image.jpeg 768w" type="image/jpeg" sizes="128px"><img alt="Identifican la variante Delta en una persona que lleg&#xF3; desde Estados Unidos"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 15 horas</div><h1>Identifican la variante Delta en una persona que lleg&#xF3; desde Estados Unidos</h1></div></article></a><a href="/salud-/covid-19/policlinicos-pami-siguen-al-limite-pero-con-una-luz-de-esperanza_a60ca783b9cd91e6e93548465" aria-label="Policl&#xED;nicos Pami siguen al l&#xED;mite pero con una luz de esperanza" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAEnQAABJ0Ad5mH3gAAAAwUExURRUbD\+bl5dTU08fHw56jpCgyIGdwTqamfLe3rX5/eEpPJYSlSDSDySJNaKXB3Gyg0BqHlOYAAACnSURBVAjXY3Dxe/f/zxkgCOA9y2CsLCQopPfu/5kLDHcZnIVUDE0ahYVdJgA5gkAgpKih3JHAEMswydhE0aJRSKjJlTWUIaPcSFG5UUQZyGFgWLWsGKRS0EgzIIBh6apliiZOlk3OJgEMDEuXZRoaCSobG1uGMjCwhs2sTJs5xahJeAEDA0PYFDcG1kwPF6MJQKllM9rLQaCjDMRJy969vXr37t3bQgG87TY21EE3\+AAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ca78d89cd91e6e93548478/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/60ca78d89cd91e6e93548478/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/60ca78d89cd91e6e93548478/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60ca78d89cd91e6e93548478/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Policl&#xED;nicos Pami siguen al l&#xED;mite pero con una luz de esperanza"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Policl&#xED;nicos Pami siguen al l&#xED;mite pero con una luz de esperanza</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/actualidad/seguridad/asesinaron-a-un-hombre-de-56-anos-en-un-pasillo-de-la-zona-oeste-_a60cbd2123e33aa4d4be15317" aria-label="Asesinaron a un hombre de 56 a&#xF1;os en un pasillo de la zona oeste " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60cbd2073e33aa4d4be15316/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60cbd2073e33aa4d4be15316/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60cbd2073e33aa4d4be15316/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60cbd2073e33aa4d4be15316/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60cbd2073e33aa4d4be15316/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/60cbd2073e33aa4d4be15316/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURat0NciJOj5FXhQLFzUwPFQ6LlBVbYNZLjAhJbumpFxSUIBscqSNfezdz3RwqeWtWV3QeYsAAADjSURBVAjXY3BxdVFSSlJLS1JSUmJwcXFSUnM2SUtLA3Gc1JRSjI3VgBJpDC2uasuAHLe0ne92MnS4eAE5q0/OnLl7D4OLh9eiFVZ3b86piljJEL4sNaLZ+maSkrPxSgaBfXOqVtncUQJz/r+8Wx7eefNdmofxTgb2nfMLuHpuzgPK7GRg4DnIIB54Z/eq0NCTDAyMDOyhCz+0dFgY72EQFGBgYOf/4NFsbLyaQRAEGBhKI5pBMoKC8gIM5YwCFcYngZyPAuUFDOXloR3ngRpKO0JBoLyAkaE0tCO8nAGoQIBRAACTnUyVdxpzOwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/seguridad/asesinaron-a-un-hombre-de-56-anos-en-un-pasillo-de-la-zona-oeste-_a60cbd2123e33aa4d4be15317" text="Asesinaron a un hombre de 56 a&#xF1;os en un pasillo de la zona oeste " layout="horizontal"></share-button-set><div class="kicker"><span>NUEVO HOMICIDIO</span></div></div><div class="detail"><div class="title"><span>Asesinaron a un hombre de 56 a&#xF1;os en un pasillo de la zona oeste</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/seguridad/juzgan-a-un-hombre-por-violar-durante-5-anos-a-sus-tres-hijastras_a60c8d8102a4fa8193fdcf538" aria-label="Juzgan a un hombre por violar durante 5 a&#xF1;os a sus tres hijastras" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f4af64a12b5372badfd31c6/image.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/5f4af64a12b5372badfd31c6/image.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/seguridad/juzgan-a-un-hombre-por-violar-durante-5-anos-a-sus-tres-hijastras_a60c8d8102a4fa8193fdcf538" text="Juzgan a un hombre por violar durante 5 a&#xF1;os a sus tres hijastras" layout="horizontal"></share-button-set><div class="kicker"><span>SUCEDI&#xD3; EN EMPALME</span></div></div><div class="detail"><div class="title"><span>Juzgan a un hombre por violar durante 5 a&#xF1;os a sus tres hijastras</span></div><div class="deck"><span>El acusado tiene 37 a&#xF1;os y conviv&#xED;a con sus v&#xED;ctimas, ni&#xF1;as menores de 13 a&#xF1;os. En la primera jornada, la fiscal pidi&#xF3; 15 a&#xF1;os de prisi&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/seguridad/dos-jovenes-detenidos-acusados-de-violar-a-una-chica-en-puerto-san-martin_a60cba9b73e33aa4d4be14a29" aria-label="Dos j&#xF3;venes detenidos acusados de violar a una chica en Puerto San Mart&#xED;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60cba9eb3e33aa4d4be14a50/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60cba9eb3e33aa4d4be14a50/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60cba9eb3e33aa4d4be14a50/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60cba9eb3e33aa4d4be14a50/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60cba9eb3e33aa4d4be14a50/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/60cba9eb3e33aa4d4be14a50/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAATBAMAAAB4ntAIAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURWtqaFRbaUxMTigqNjc6RKu10cqzjoR9bXCDsjlDZ2dxkpCZtoyJi6+djfHhueDKpOwkhkoAAADzSURBVAjXY3j/9nhHKAjsfruf4f3bAyu2gjjdu3YzvH9WsAIk1dF9sAooI7ACKBXdsfqiOsP7Ty7SZ6+GRnSsLtJleJ+iMqM7dPeOrllCOgzfUoykVuze3bFSUFCQ4Vt6kaXg7q5TkwQlFRm+1ZzhnH1q1SoVJUVBhjsHBBlnrlm10Njpei5D7R2eI5YzZ840Nk9PZ+A5c+aCycyZU4wNyssZBMoLikykVnEaGxu7MCiwMzAZSQoKOoM4iiAOo5ASkGPCoATkqKelpRWbmLgwKAkwMCmAOMZOLkAWI5PDtbS0Iy4uLgxFCgwM7tfSrhUC3QYAma5br1SkaNUAAAAASUVORK5CYII=);background-size:cover;background-position:48.686492547126704% 5.080401537089855%;object-position:48.686492547126704% 5.080401537089855%"></picture><div class="overlay"></div><share-button-set url="/actualidad/seguridad/dos-jovenes-detenidos-acusados-de-violar-a-una-chica-en-puerto-san-martin_a60cba9b73e33aa4d4be14a29" text="Dos j&#xF3;venes detenidos acusados de violar a una chica en Puerto San Mart&#xED;n" layout="horizontal"></share-button-set><div class="kicker"><span>NO ES NO</span></div></div><div class="detail"><div class="title"><span>Dos j&#xF3;venes detenidos acusados de violar a una chica en Puerto San Mart&#xED;n</span></div><div class="deck"><span>Se trata de dos hombres de 25 y 26 a&#xF1;os. El hecho de abuso ocurri&#xF3; el mes pasado</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/seguridad/asesinaron-a-un-adolescente-y-balearon-a-otro-en-zona-norte_a60cf79a65d69b549aae09580" aria-label="Asesinaron a un adolescente y balearon a otro en zona norte" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f4ab1fc12b5372badfb7df7/image.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/5f4ab1fc12b5372badfb7df7/image.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/seguridad/asesinaron-a-un-adolescente-y-balearon-a-otro-en-zona-norte_a60cf79a65d69b549aae09580" text="Asesinaron a un adolescente y balearon a otro en zona norte" layout="horizontal"></share-button-set><div class="kicker"><span>VIOLENCIA SIN FIN</span></div></div><div class="detail"><div class="title"><span>Asesinaron a un adolescente y balearon a otro en zona norte</span></div><div class="deck"><span>El hecho tuvo lugar en Cavia al 1300. Se bajaron de un auto y realizaron varias detonaciones contra un grupo de personas que estaba en la calle</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><amp-next-page><script type="application/json">[{"url":"https://www.rosarioplus.com/actualidad/seguridad/asesinaron-a-un-hombre-de-56-anos-en-un-pasillo-de-la-zona-oeste-_a60cbd2123e33aa4d4be15317?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60cbd2073e33aa4d4be15316/t360.jpeg","title":"Asesinaron a un hombre de 56 años en un pasillo de la zona oeste "},{"url":"https://www.rosarioplus.com/actualidad/seguridad/juzgan-a-un-hombre-por-violar-durante-5-anos-a-sus-tres-hijastras_a60c8d8102a4fa8193fdcf538?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/5f4af64a12b5372badfd31c6/image.jpeg","title":"Juzgan a un hombre por violar durante 5 años a sus tres hijastras"},{"url":"https://www.rosarioplus.com/actualidad/seguridad/dos-jovenes-detenidos-acusados-de-violar-a-una-chica-en-puerto-san-martin_a60cba9b73e33aa4d4be14a29?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60cba9eb3e33aa4d4be14a50/t360.jpeg","title":"Dos jóvenes detenidos acusados de violar a una chica en Puerto San Martín"},{"url":"https://www.rosarioplus.com/actualidad/seguridad/asesinaron-a-un-adolescente-y-balearon-a-otro-en-zona-norte_a60cf79a65d69b549aae09580?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/5f4ab1fc12b5372badfb7df7/image.jpeg","title":"Asesinaron a un adolescente y balearon a otro en zona norte"},{"url":"https://www.rosarioplus.com/actualidad/seguridad/balearon-a-un-nene-de-12-anos-en-la-puerta-de-su-casa-y-huyeron_a60ca305a9cd91e6e93547698?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60ca30949cd91e6e935476b9/t360.jpeg","title":"Balearon a un nene de 12 años en la puerta de su casa y huyeron"},{"url":"https://www.rosarioplus.com/actualidad/seguridad/siete-detenidos-de-la-banda-del--gordo-dani--y-700-dosis-de-cocaina-secuestradas_a60cb837d3e33aa4d4be142cb?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60cb836c3e33aa4d4be142c4/t360.jpeg","title":"Siete detenidos de la banda del \"Gordo Dani\" y 700 dosis de cocaína secuestradas"},{"url":"https://www.rosarioplus.com/actualidad/seguridad/dos-millones-de-recompensa-para-hallar-a-una-nena-desaparecida_a60cc88940295bb1fd5a0cad0?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60cc89250295bb1fd5a0caf3/t360.jpeg","title":"Dos millones de recompensa para hallar a una nena desaparecida"},{"url":"https://www.rosarioplus.com/actualidad/seguridad/un-muerto-tras-una-discusion-en-los-pasillos-de-villa-manuelita_a60ce3d953edaef581296097d?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/5f64f87b78a6e4060e282a8e/image.jpeg","title":"Un muerto tras una discusión en los pasillos de Villa Manuelita"},{"url":"https://www.rosarioplus.com/actualidad/seguridad/balaceras-y-sicariato---una-mafia-instalada-muy-dificil-de-desarmar-_a60c7d051bf94ee4148a5fa7f?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60c7d09fbf94ee4148a5fa9f/t360.jpeg","title":"Balaceras y sicariato: “Una mafia instalada muy difícil de desarmar”"},{"url":"https://www.rosarioplus.com/actualidad/seguridad/detienen-a-un-jefe-policial-por-vinculos-con-una-mafia-de-nuevo-alberdi-_a60cb74963e33aa4d4be13e45?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60cb82673e33aa4d4be1424b/t360.jpeg","title":"Detienen a un jefe policial por vínculos con una mafia de Nuevo Alberdi "},{"url":"https://www.rosarioplus.com/actualidad/seguridad/persiguen-al-senalado-por-el-ataque-al-abogado-vinculado-a-los-monos-y-segovia_a60ccd7f70295bb1fd5a0d9cb?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60ccd80c0295bb1fd5a0d9d2/t360.jpeg","title":"Persiguen al señalado por el ataque al abogado vinculado a Los Monos y Segovia"},{"url":"https://www.rosarioplus.com/actualidad/seguridad/el-enfermero-que-cuidaba-a-maradona-afirmo-que-se-falsificaron-firmas_a60c87fdf2a4fa8193fdce507?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60942731f0027166ac16fd3a/t360.jpeg","title":"El enfermero que cuidaba a Maradona afirmó que se falsificaron firmas"}]</script></amp-next-page><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">S&#xED; 98.9</a></li><li><a href="https://www.rosarioplus.com/si-98-9" tabindex="-1" target="_blank" rel="noopener nofollow">Escuch&#xE1; en vivo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1" target="_blank" rel="noopener nofollow">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1" target="_blank" rel="noopener nofollow">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1" target="_blank" rel="noopener nofollow">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1" target="_blank" rel="noopener nofollow">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Actualidad</a></li><li><a href="https://www.rosarioplus.com/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.rosarioplus.com/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1" target="_blank" rel="noopener nofollow">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1" target="_blank" rel="noopener nofollow">Seguridad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1" target="_blank" rel="noopener nofollow">Derechos</a></li><li><a href="https://www.rosarioplus.com/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero y diversidades</a></li><li><a href="https://www.rosarioplus.com/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1" target="_blank" rel="noopener nofollow">Discriminaci&#xF3;n y violencia</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1" target="_blank" rel="noopener nofollow">Deportes</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1" target="_blank" rel="noopener nofollow">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1" target="_blank" rel="noopener nofollow">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1" target="_blank" rel="noopener nofollow">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1" target="_blank" rel="noopener nofollow">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1" target="_blank" rel="noopener nofollow">Fotogaler&#xED;a</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1" target="_blank" rel="noopener nofollow">Cultura</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1" target="_blank" rel="noopener nofollow">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1" target="_blank" rel="noopener nofollow">Show</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1" target="_blank" rel="noopener nofollow">Agenda cultural</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Salud</a></li><li><a href="https://www.rosarioplus.com/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1" target="_blank" rel="noopener nofollow">Salud y bienestar</a></li><li><a href="https://www.rosarioplus.com/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1" target="_blank" rel="noopener nofollow">Ambiente</a></li><li><a href="https://www.rosarioplus.com/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1" target="_blank" rel="noopener nofollow">Covid-19</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Suplementos</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1" target="_blank" rel="noopener nofollow">Ciencia y Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1" target="_blank" rel="noopener nofollow">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1" target="_blank" rel="noopener nofollow">Turismo</a></li><li><a href="https://www.rosarioplus.com/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1" target="_blank" rel="noopener nofollow">Media Distancia</a></li><li><a href="https://www.rosarioplus.com/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1" target="_blank" rel="noopener nofollow">La Tranquera</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" class="foo-logo" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 21 de jun. de 2021 8:45</div></div></div></footer><app-drawer -swipe-open data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">S&#xED; 98.9</paper-item></a><a href="/si-98-9" tabindex="-1"><paper-item>Escuch&#xE1; en vivo</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Noticias</paper-item></a><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><paper-item>Locales</paper-item></a><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><paper-item>Regi&#xF3;n</paper-item></a><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1"><paper-item>Pa&#xED;s</paper-item></a><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><paper-item>Mundo</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Actualidad</paper-item></a><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><paper-item>Econom&#xED;a y Negocios</paper-item></a><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><paper-item>Seguridad</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">G&#xE9;nero</paper-item></a><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><paper-item>Derechos</paper-item></a><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><paper-item>G&#xE9;nero y diversidades</paper-item></a><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><paper-item>Discriminaci&#xF3;n y violencia</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Juego</paper-item></a><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><paper-item>F&#xFA;tbol</paper-item></a><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><paper-item>Newell&apos;s Old Boys</paper-item></a><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><paper-item>Rosario Central</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Flama</paper-item></a><a href="/flama" tabindex="-1"><paper-item>Flama</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En multimedia</paper-item></a><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1"><paper-item>Videos</paper-item></a><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1"><paper-item>Fotogaler&#xED;a</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En la reposera</paper-item></a><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><paper-item>Cultura</paper-item></a><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><paper-item>Tendencias</paper-item></a><a href="/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1"><paper-item>Show</paper-item></a><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><paper-item>Agenda cultural</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Salud</paper-item></a><a href="/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1"><paper-item>Salud y bienestar</paper-item></a><a href="/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1"><paper-item>Ambiente</paper-item></a><a href="/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1"><paper-item>Covid-19</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Suplementos</paper-item></a><a href="/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1"><paper-item>Ciencia y Tecnolog&#xED;a</paper-item></a><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1"><paper-item>Educaci&#xF3;n</paper-item></a><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1"><paper-item>Turismo</paper-item></a><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1"><paper-item>Media Distancia</paper-item></a><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><paper-item>La Tranquera</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=128&amp;v=e913c1c9c3ffe78957fd746c86e6e671&amp;s=711df121530b0ec52aaf89b8854ee69a" media="(prefers-color-scheme: dark) and (max-width: 768px)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=128&amp;v=1c763fb19c9845379c41e790fc9eef5d&amp;s=17d7d40940429e408e1baba416e89779"><img alt="RosarioPlus" class="logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=128&amp;v=6c0aed51aa32b67c9c48ac8e91142252&amp;s=1b989b7ecb4b2aef9d253b411c9282de"></picture></div></nav></app-drawer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=c638d5f1d7aac268393136792bb8ef7d","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=6e8fa84d5ad5bbaf3feb835e61c361d4","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.68d84512.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1a07e632.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.387332b6.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.f820852a.js"],o=s=>new Promise((o,e)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=o,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of s)o(e);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of s)o(e)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/actualidad/seguridad/brutal-crimen-de-un-joven-de-26-anos-en-zona-sudoeste_a60d078f08bf3595ae48aa1b2"},"headline":"Brutal crimen de un joven de 26 años en zona sudoeste","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/60d079a48bf3595ae48aa1d9/720.jpeg","width":1280,"height":720},"datePublished":"2021-06-21T11:45:51.754Z","dateModified":"2021-06-21T11:45:52.623Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actualidad","item":"https://www.rosarioplus.com/actualidad/actualidad_c5f12ec0273232019d67b5744"},{"@type":"ListItem","position":2,"name":"Seguridad","item":"https://www.rosarioplus.com/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script></html>