<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Barrio Urquiza: se baj&#xF3; de un taxi, bale&#xF3; una casa y continu&#xF3; con su viaje - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="Barrio Urquiza: se baj&#xF3; de un taxi, bale&#xF3; una casa y continu&#xF3; con su viaje"><meta property="og:title" content="Barrio Urquiza: se baj&#xF3; de un taxi, bale&#xF3; una casa y continu&#xF3; con su viaje"><meta name="twitter:title" content="Barrio Urquiza: se baj&#xF3; de un taxi, bale&#xF3; una casa y continu&#xF3; con su viaje"><meta name="description" content="Sorprendi&#xF3; la naturalidad con la que realiz&#xF3; el ataque en una casa de Cerrito al 5500. La Polic&#xED;a encontr&#xF3; en la vivienda algunos ladrillos de marihuana y arrest&#xF3; al morador y blanco de los disparos. "><meta property="og:description" content="Sorprendi&#xF3; la naturalidad con la que realiz&#xF3; el ataque en una casa de Cerrito al 5500. La Polic&#xED;a encontr&#xF3; en la vivienda algunos ladrillos de marihuana y arrest&#xF3; al morador y blanco de los disparos. "><meta name="twitter:description" content="Sorprendi&#xF3; la naturalidad con la que realiz&#xF3; el ataque en una casa de Cerrito al 5500. La Polic&#xED;a encontr&#xF3; en la vivienda algunos ladrillos de marihuana y arrest&#xF3; al morador y blanco de los disparos. "><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/actualidad/seguridad/barrio-urquiza--se-bajo-de-un-taxi--baleo-una-casa-y-continuo-con-su-viaje_a610d237a3105b853eae498f2?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/actualidad/seguridad/barrio-urquiza--se-bajo-de-un-taxi--baleo-una-casa-y-continuo-con-su-viaje_a610d237a3105b853eae498f2"><meta property="og:url" content="https://www.rosarioplus.com/actualidad/seguridad/barrio-urquiza--se-bajo-de-un-taxi--baleo-una-casa-y-continuo-con-su-viaje_a610d237a3105b853eae498f2"><meta name="twitter:url" content="https://www.rosarioplus.com/actualidad/seguridad/barrio-urquiza--se-bajo-de-un-taxi--baleo-una-casa-y-continuo-con-su-viaje_a610d237a3105b853eae498f2"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/610d237a3105b853eae498f2/facebook?v=7202ccbcfc878f51cfecefda20153487&amp;s=dae679e36e746cf52149fddf3a05371c"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/610d237a3105b853eae498f2/twitter?v=7202ccbcfc878f51cfecefda20153487&amp;s=0192406a722a74ff39eabadf2efe2fdd"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.3112004c.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.3d8c11f0.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.50d720a9.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.fb5c156e.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=56ae2400c059e5c364aa0a1a97b37acc","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=6e8fa84d5ad5bbaf3feb835e61c361d4","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.3112004c.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.3d8c11f0.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.50d720a9.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.fb5c156e.js"],o=s=>new Promise((o,e)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=o,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of s)o(e);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of s)o(e)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=56ae2400c059e5c364aa0a1a97b37acc" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Barrio Urquiza: se bajó de un taxi, baleó una casa y continuó con su viaje",location:"https://www.rosarioplus.com/actualidad/seguridad/barrio-urquiza--se-bajo-de-un-taxi--baleo-una-casa-y-continuo-con-su-viaje_a610d237a3105b853eae498f2"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0273232019d67b5755")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Actualidad category-Seguridad"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a tabindex="-1"><div class="item">S&#xED; 98.9</div></a><a href="/si-98-9" tabindex="-1"><div class="item">Escuch&#xE1; en vivo</div></a><a tabindex="-1"><div class="item">En Noticias</div></a><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">Locales</div></a><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">Pa&#xED;s</div></a><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">Mundo</div></a><a tabindex="-1"><div class="item">Actualidad</div></a><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">Sociedad</div></a><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">Seguridad</div></a><a tabindex="-1"><div class="item">G&#xE9;nero</div></a><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">Derechos</div></a><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">G&#xE9;nero y diversidades</div></a><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">En Juego</div></a><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">Deportes</div></a><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">F&#xFA;tbol</div></a><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">Rosario Central</div></a><a tabindex="-1"><div class="item">Flama</div></a><a href="/flama" tabindex="-1"><div class="item">Flama</div></a><a tabindex="-1"><div class="item">En multimedia</div></a><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1"><div class="item">Videos</div></a><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1"><div class="item">Fotogaler&#xED;a</div></a><a tabindex="-1"><div class="item">En la reposera</div></a><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">Cultura</div></a><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">Tendencias</div></a><a href="/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">Show</div></a><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><div class="item">Agenda cultural</div></a><a tabindex="-1"><div class="item">Salud</div></a><a href="/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1"><div class="item">Salud y bienestar</div></a><a href="/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1"><div class="item">Ambiente</div></a><a href="/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1"><div class="item">Covid-19</div></a><a tabindex="-1"><div class="item">Suplementos</div></a><a href="/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1"><div class="item">Ciencia y Tecnolog&#xED;a</div></a><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1"><div class="item">Turismo</div></a><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1"><div class="item">Media Distancia</div></a><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1"><div class="item">La Tranquera</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player" style="display:none!important"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir Radio S&#xED; 98.9" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template><a href="/si-98-9" target="_blank"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">6 de agosto de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;height:60px"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3946896017"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="_" tabindex="-1">S&#xED; 98.9</a></li><li><a href="/si-98-9" tabindex="-1">Escuch&#xE1; en vivo</a></li><li><a href="_" tabindex="-1">En Noticias</a></li><li><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">Locales</a></li><li><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">Regi&#xF3;n</a></li><li><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">Pa&#xED;s</a></li><li><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">Mundo</a></li><li><a href="_" tabindex="-1">Actualidad</a></li><li><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">Sociedad</a></li><li><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">Seguridad</a></li><li><a href="_" tabindex="-1">G&#xE9;nero</a></li><li><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">Derechos</a></li><li><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">G&#xE9;nero y diversidades</a></li><li><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">En Juego</a></li><li><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">Deportes</a></li><li><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">F&#xFA;tbol</a></li><li><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">Rosario Central</a></li><li><a href="_" tabindex="-1">Flama</a></li><li><a href="/flama" tabindex="-1">Flama</a></li><li><a href="_" tabindex="-1">En multimedia</a></li><li><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1">Videos</a></li><li><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1">Fotogaler&#xED;a</a></li><li><a href="_" tabindex="-1">En la reposera</a></li><li><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">Cultura</a></li><li><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">Tendencias</a></li><li><a href="/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1">Show</a></li><li><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">Agenda cultural</a></li><li><a href="_" tabindex="-1">Salud</a></li><li><a href="/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1">Salud y bienestar</a></li><li><a href="/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1">Ambiente</a></li><li><a href="/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1">Covid-19</a></li><li><a href="_" tabindex="-1">Suplementos</a></li><li><a href="/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1">Ciencia y Tecnolog&#xED;a</a></li><li><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1">Educaci&#xF3;n</a></li><li><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1">Turismo</a></li><li><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">Media Distancia</a></li><li><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">La Tranquera</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>(()=>{let n="script";Math.random()<.95?document.write(`\n            <div class="wrapper-content" style="\n                position: relative;\n                background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) rgb(238, 238, 238);\n                overflow: hidden;\n            ">\n                <div class="centered-content">\n                    <${n}>\n                    dynamicId(function(id){\n                    \tgoogletag.cmd.push(function() {\n                    \t\tgoogletag.defineSlot(\n                    \t\t\t// location.pathname == '/' ? '/27798361/00-HOME-STICKY' : '/27798361/00-NOTAS-SKTICKY',\n                    \t\t\t'/27798361/rosarioplus/sticky-bottom',\n                    \t\t\t[320, 50],\n                    \t\t\tid\n                    \t\t)\n                    \t\t.setCollapseEmptyDiv(true, true)\n                    \t\t.defineSizeMapping(\n                    \t\t\tgoogletag.sizeMapping()\n                    \t\t\t.addSize([768, 0], [[728, 90], [970, 90]])\n                    \t\t\t.build()\n                    \t\t)\n                    \t\t.addService(googletag.pubads());\n                    \t\tgoogletag.enableServices();\n                    \t\tgoogletag.display(id);\n                    \t});\n                    })\n                    </${n}>\n                </div>\n                <div class="close" style="\n                    cursor: pointer;\n                    position: absolute;\n                    top: 0;\n                    right: 0;\n                    background: white;\n                    width: 24px;\n                    height: 24px;\n                    display: flex;\n                    align-items: center;\n                    justify-content: center;\n                    filter: drop-shadow(0px 1px 2px black);\n                    font-size: 12px;\n                ">X</div>\n                <${n}>\n                document.currentScript.previousElementSibling.addEventListener('click', e=>{\n                    let ad = e.target.closest('.wrapper-content');\n                    ad.parentElement.removeChild(ad);\n                })\n                </${n}>\n            </div>\n        `):document.write(`\n            <div class="if-sm" style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n                height: 60px;\n            ">\n                \x3c!-- RosarioPlus - Sticky bottom --\x3e\n                <ins class="adsbygoogle"\n                    style="display:block; margin: auto; height: 60px;"\n                    data-ad-client="ca-pub-6212534263774388"\n                    data-ad-slot="5845289286"\n                ></ins>\n                <${n}>\n                    (adsbygoogle = window.adsbygoogle || []).push({});\n                </${n}>\n            </div>\n        `)})();</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Barrio Urquiza: se baj&#xF3; de un taxi, bale&#xF3; una casa y continu&#xF3; con su viaje"><div style="margin:16px 0"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="610d237a3105b853eae498f2" doc-title="Barrio Urquiza: se baj&#xF3; de un taxi, bale&#xF3; una casa y continu&#xF3; con su viaje" facebook-comment-count="168" data-tadevel-template="web/article" style="--primary-color:#477bdb"><article><div class="container page-content"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">CASI NO CORRI&#xD3; EL RELOJ</div><h1 class="article-title">Barrio Urquiza: se baj&#xF3; de un taxi, bale&#xF3; una casa y continu&#xF3; con su viaje</h1><h2 class="article-deck">Sorprendi&#xF3; la naturalidad con la que realiz&#xF3; el ataque en una casa de Cerrito al 5500. La Polic&#xED;a encontr&#xF3; en la vivienda algunos ladrillos de marihuana y arrest&#xF3; al morador y blanco de los disparos.</h2><time datetime="2021-08-06T12:56:31.073Z" class="article-date">viernes 6 de agosto de 2021 09:56</time><share-button-set url="https://www.rosarioplus.com/actualidad/seguridad/barrio-urquiza--se-bajo-de-un-taxi--baleo-una-casa-y-continuo-con-su-viaje_a610d237a3105b853eae498f2" text="Barrio Urquiza: se baj&#xF3; de un taxi, bale&#xF3; una casa y continu&#xF3; con su viaje" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=56ae2400c059e5c364aa0a1a97b37acc"></header><img alt src="/api/v1/article/610d237a3105b853eae498f2/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><style>@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script>(()=>{let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/rosarioplus/nota-post_encabezado":"/21675924745/rosarioplus/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:58.36820083682009%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURWBgZ01QWi0vL0I/PKiKZcqxlV1TRb2adoh5X3poRIKAf6WWg9TFsunbxKS\+2rfV8nifOesAAAC2SURBVAjXFcexCoJAAAbgX4Jo9BwbrxcID6L2owzXDqGaEo4e4PR6ABF8gcDNqB5BCKK2lqg2N3uBBl/B9Ns\+uIvrvap\+MuFJCr1af\+r6J33OEwTlrRCvI0u1SpGLvIgce3vi8z1K5RYXkN5YOxsovoulgcMkmksEK58xmCPLlxJCxYzAtHxGGYSnGCFmh1I6gKdnyyawm0Fr8Tg0QbfJVOGcGQRAhyJk/fUTbWAhHObvb9bGNP7MrjiVgLJvbAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/610d26d63105b853eae499d5/180.webp 308w, https://rosarioplus-assets.tadevel.xyz/610d26d63105b853eae499d5/360.webp 617w, https://rosarioplus-assets.tadevel.xyz/610d26d63105b853eae499d5/720.webp 1234w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/610d26d63105b853eae499d5/720.jpeg 1234w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Barrio Urquiza: se baj&#xF3; de un taxi, bale&#xF3; una casa y continu&#xF3; con su viaje"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-01",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Una vivienda de barrio Urquiza fue baleada, este jueves, por un hombre que baj&#xF3; de un taxi, abri&#xF3; fuego y se volvi&#xF3; a subir al veh&#xED;culo para continuar con su viaje. Adem&#xE1;s, en la vivienda atacada se encontr&#xF3;&#xA0;una bolsa de alimentos para perros con varios ladrillos de lo que ser&#xED;a marihuana.</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-02",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p></p><p></p><p>Seg&#xFA;n informaron fuentes policiales, efectivos arribaron a&#xA0;Cerrito al 5500 tras un llamado al 911 que alertaba sobre un&#xA0;ataque a balazos a una propiedad. Una vez en el lugar, mientras verificaban los&#xA0;da&#xF1;os en la casa, los uniformados&#xA0;observaron que en el interior de la vivienda hab&#xED;a una bolsa de alimentos para perros con&#xA0;varios ladrillos de lo que ser&#xED;a marihuana.</p><p></p><p></p><p>En ese&#xA0;instante, un hombre de 28 a&#xF1;os sali&#xF3; de la vivienda e intent&#xF3; huir, pero fue detenido por los polic&#xED;as y trasladado a la comisar&#xED;a 14&#xAA;.&#xA0;</p><p></p><p></p><p>En cuanto a la balacera, se secuestraron nueve vainas servidas calibre .9mm. Seg&#xFA;n el relato de los vecinos,&#xA0;el autor de los disparos se trasladaba a bordo de un veh&#xED;culo de alquiler (taxi) del cual descendi&#xF3;, consum&#xF3; el ataque y volvi&#xF3; a ascender para retirarse. Por el momento se desconoce la identidad del pistolero y del chofer del taxi que particip&#xF3; del atentado.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-juego/futbol/bombazo-mundial--messi-se-va-del-barcelona_a610c19f35d7d79734da393dc" aria-label="Bombazo mundial: Messi se va del Barcelona" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURQYECRkVItW7yd/O2byxv6CUpHRtgFs9R0UcHBEqbh8mQsJ8gTJuuoJUTWybzf06WxpJaKgAAACWSURBVAjXYzjz7l2I9\+407U3G2soMDIyCgoK1DR3t5eW1DGBQVMiAANV3BRAc2V4IRxAEqntvTJQCcsKWpaXl7d99Y2baQkEG1RQlJZ/6QzdWuqSnMoQqKSnZ3A\+pkApxMmYIUQHKVB9fKZ5kbMygEhoa8ubMCsmZk42NGFyA4OREKYFVk5SNGZyMjY3DVnSuSA0yNgYAVQovS7E1RQUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c1d2d5d7d79734da3950b/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/610c1d2d5d7d79734da3950b/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/610c1d2d5d7d79734da3950b/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c1d2d5d7d79734da3950b/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Bombazo mundial: Messi se va del Barcelona"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Bombazo mundial: Messi se va del Barcelona</h1></div></article></a><a href="/actualidad/politica/cristina-salio-a-bancar-a-los-candidatos-de-perotti-de-manera-publica_a610c55b55cc50844ff423fb6" aria-label="Cristina sali&#xF3; a bancar a los candidatos de Perotti de manera p&#xFA;blica" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURf78/bm4t6\+sqKGblXZua0tDRmJbVtDP0cPDxt3c3zMwMJSboxUVGfTx8oWBhKF/d48AoJAAAADKSURBVAjXY1iiZGysnPLE0NjY2I5hiaKSknCYm4SQspIxkKMo2LQqrLJRSM4IyBEUbIpKqyxv7NsI5jRuSaucXlHYCOHs3j13Znl5BcMxIyUhoX27Z0I4zz4/MX5iXa4tIdHIcCz1s4vR9u6JzzSeCDEsC3V2M78\+oSSs8Zsgg8upkJS7vBeYQvaFSTA8OxUaPPcCA4PdlpgMBrczR3f0MjAwXNocs5AhdE0kL5DNwOt1ZjXDsqMT7oI4DLPOxDEsjeS9AObwnYkGACFyS3BBNLxOAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c57715cc50844ff424051/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/610c57715cc50844ff424051/360.webp 541w, https://rosarioplus-assets.tadevel.xyz/610c57715cc50844ff424051/720.webp 1081w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c57715cc50844ff424051/720.jpeg 1081w" type="image/jpeg" sizes="128px"><img alt="Cristina sali&#xF3; a bancar a los candidatos de Perotti de manera p&#xFA;blica"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 19 horas</div><h1>Cristina sali&#xF3; a bancar a los candidatos de Perotti de manera p&#xFA;blica</h1></div></article></a><a href="/actualidad/sociedad/un-estudio-confirmo-la-alta-efectividad-de-sputnik-en-quienes-tuvieron-covid-_a610ab22db71658535ee23fa9" aria-label="Un estudio confirm&#xF3; la alta efectividad de Sputnik en quienes tuvieron Covid&#xA0;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURaytrZ6fobm6uBQTEW1rZ8PFxTAvLURDQY6QklpYVX1/fz99pmCo1nKbtiiX0zFKXjVGIGIAAADHSURBVAjXFYuxaoRAFEXvbJlqprOUB4L9gEv6IaLlwjRpI2O5RRbFLkIKsRbEamGx2AjLfsAU\+YGQHwj5hbQpd5\+nO9xz0SlsKLJEIQK0ckOW2RHEKtEqlqDg/5ivlW\+PbX75ZX6895/QrhxaEqrrqz10MTYn\+zCb7KWEfgykkBS8N5WDTt4Aouh5nzb8aZVii\+dpgC77c8ejMMuVM14kRFwfnlgkABuFqeNsa2aTZ/Mw1hP0oXrVSdmY5eMfSeUyV6RTcLzVd2OEQ/eAgPEwAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60eec54481bf464a6451258a/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/60eec54481bf464a6451258a/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/60eec54481bf464a6451258a/720.webp 1079w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60eec54481bf464a6451258a/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Un estudio confirm&#xF3; la alta efectividad de Sputnik en quienes tuvieron Covid&#xA0;"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 19 horas</div><h1>Un estudio confirm&#xF3; la alta efectividad de Sputnik en quienes tuvieron Covid&#xA0;</h1></div></article></a><a href="/salud-/covid-19/santa-fe-recibira-117-600-dosis-de-moderna-para-la-combinacion-de-vacunas_a610c190a5d7d79734da39368" aria-label="Santa Fe recibir&#xE1; 117.600 dosis de Moderna para la combinaci&#xF3;n de vacunas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQYGBhYYGg0ODicnJmFgWX19cj89OlVORCIuObSuq3ZpX\+Lp9JWPiKaak9bX2140HDxR7k4AAADQSURBVAjXY5BoUhQuL6kv8ZrGwMAg0Zy//kvVqrt35y1kYLi\+2D\+5NOvu2ZkzwxgY3NzbnXNCj4bOOdIozKAkkeaWc/VU7AljQ2MGISHjlPIvoUsLlYQEGZSE770LPRsaJWAsxMAgqDz73e59R4MzLAyARgsCObuPlm5VUmBgYDI8/W5uiIvnFCEgh4EpJdnMy8XdBSQDBKazdy7xWq4EYjIpxc08lla\+jAkow9go6OqeaGwgzASUkuhoFhQvFOwQBmkRVFJiTAlUNOxoYmAAAGEeQTThyFiyAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c1a0d5d7d79734da393ef/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/610c1a0d5d7d79734da393ef/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/610c1a0d5d7d79734da393ef/720.webp 1079w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c1a0d5d7d79734da393ef/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Santa Fe recibir&#xE1; 117.600 dosis de Moderna para la combinaci&#xF3;n de vacunas"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>Santa Fe recibir&#xE1; 117.600 dosis de Moderna para la combinaci&#xF3;n de vacunas</h1></div></article></a><a href="/en-juego/futbol/el-futuro-de-messi--una-foto-y--un-indicio-_a610c2bed5d7d79734da39851" aria-label="El futuro de Messi: una foto y &#xBF;un indicio?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRwZGC4oIs7LzZ\+WkkRDSI2Iht/c31lDNZluZLq1tT81L3BVRqukpFdhgV5cYDM9bAli3qQAAADTSURBVAjXY2AAAgFGwYWCgiAWA/dG8V3i7SsKwTyORuku6faK7e2CDNW7Kjqn9v20s5nZsZuBocImKEnzUq6ZjqU5A0Nw0OGkmZf0zXTUtBmWG0cqK\+ldO2CmpJbDIG4apKN28OeFIE01DYZVrWZzlA7\+/RCmpHacgbHVbGbaOdNA11A1KwaGVrN5oe\+StBj4Mu0YGJrNpjDwzTwowBIRAuQY3xOUOhMoKLXEgUHQN/aeoODuAkYRF0cg5/4T8YW7CwS4XBYAOV\+8pReWFwgwurgAADAaQHP\+hdmuAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c2d215d7d79734da398c6/180.webp 271w, https://rosarioplus-assets.tadevel.xyz/610c2d215d7d79734da398c6/360.webp 542w, https://rosarioplus-assets.tadevel.xyz/610c2d215d7d79734da398c6/720.webp 1084w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c2d215d7d79734da398c6/720.jpeg 1084w" type="image/jpeg" sizes="128px"><img alt="El futuro de Messi: una foto y &#xBF;un indicio?"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace un d&#xED;a</div><h1>El futuro de Messi: una foto y &#xBF;un indicio?</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/actualidad/seguridad/barrio-stella-maris--entro-a-los-tiros-y-asesino-a-la-duena-de-casa_a610a5dba093a4c67f64d5358" aria-label="Barrio Stella Maris: entr&#xF3; a los tiros y asesin&#xF3; a la due&#xF1;a de casa" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0273232019d67b5755" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610a60a1093a4c67f64d53e9/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610a60a1093a4c67f64d53e9/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610a60a1093a4c67f64d53e9/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610a60a1093a4c67f64d53e9/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610a60a1093a4c67f64d53e9/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/610a60a1093a4c67f64d53e9/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURS01HNfOxM/Bs21vSVRXNz5FJoB+Y0VEQqCdg1hcX5CNebWumXB1eN/d336QpYin0xLnktgAAADbSURBVAjXAdAAL/8A///kRFWe7mMzVVAAAP/+pjR1z/+KZAAFAABqZjOZeX6oYzUAQAAAIjNkmXmcw0UABTRQACFkPM6cmeMzVFU2QAAhhEvjSXlkM0RFBVAA3duKNFNEM2MARQBQAM3aNmdzNoi6UEUAUAB7KGjHnMmcq2A1AAAAyoipd+7KshKkdVUAAIrJlqHdhyER0adwUACXeruI6nkREdHHd0AAeWiDqGZrEREbaXdEALuKiLIREhEREShpQwASq7siEiIRIRHRi4YAEiERIRIiIiIiIS3bCXtMm3NqbQAAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/seguridad/barrio-stella-maris--entro-a-los-tiros-y-asesino-a-la-duena-de-casa_a610a5dba093a4c67f64d5358" text="Barrio Stella Maris: entr&#xF3; a los tiros y asesin&#xF3; a la due&#xF1;a de casa" layout="horizontal"></share-button-set><div class="kicker"><span>VIOLENCIA SIN FIN</span></div></div><div class="detail"><div class="title"><span>Barrio Stella Maris: entr&#xF3; a los tiros y asesin&#xF3; a la due&#xF1;a de casa</span></div><div class="deck"><span>Ocurri&#xF3; a pleno d&#xED;a en Franklin y Maradona. El homicida lleg&#xF3; en moto con una mujer. Irrumpi&#xF3; en la vivienda a balazo limpio hasta liquidar a la due&#xF1;a de casa, de 44 a&#xF1;os, y dejar ileso a su compa&#xF1;ero.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/seguridad/perpetua-a-dos-hombres-que-mataron-a-un-jubilado-para-robarle-en-su-casa_a610c2db95d7d79734da398fe" aria-label="Perpetua a dos hombres que mataron a un jubilado para robarle en su casa" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0273232019d67b5755" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c31545d7d79734da39a58/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c31545d7d79734da39a58/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c31545d7d79734da39a58/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c31545d7d79734da39a58/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c31545d7d79734da39a58/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/610c31545d7d79734da39a58/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURcm7sTo7LFNQQFJTMGVmPHp5Y0hGLV9cUNjMxCorIZWRiaedkI6EcLeroG5pWLrJ33+K3FUAAAC+SURBVAjXY9gaouxkZOLs+n/XOiUGVhdnF2PjNJf7QYFiDC4mLiaGE5OTzy99pMZg7GyWnCyYXL76ULkSg4uZYJqJsd2Z0MDMcoalKobOyckpoUfPPXrOwLArXD1zZp5iTJyiIAPD1tU1L2cKKQnqSU5kYOjoLVeSnJhzKKoSKMN99JF4oVAOw1YQ5/aq54KvlGoblmrOZGDg6L2w58JdjobQ56oMaxk6GjgagKqPHLjDcAEotaGD+/be0NWrAIJlQnwdu+NpAAAAAElFTkSuQmCC);background-size:cover;background-position:51.64129836787089% 94.99336298352068%;object-position:51.64129836787089% 94.99336298352068%"></picture><div class="overlay"></div><share-button-set url="/actualidad/seguridad/perpetua-a-dos-hombres-que-mataron-a-un-jubilado-para-robarle-en-su-casa_a610c2db95d7d79734da398fe" text="Perpetua a dos hombres que mataron a un jubilado para robarle en su casa" layout="horizontal"></share-button-set><div class="kicker"><span>CRIMEN EN BARRIO TRI&#xC1;NGULO</span></div></div><div class="detail"><div class="title"><span>Perpetua a dos hombres que mataron a un jubilado para robarle en su casa</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/seguridad/caso-belsunce--tras-su-absolucion--carrascosa-reclamo-una-reparacion-economica_a610c14d15d7d79734da392cf" aria-label="Caso Belsunce: tras su absoluci&#xF3;n, Carrascosa reclam&#xF3; una reparaci&#xF3;n econ&#xF3;mica" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0273232019d67b5755" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/5f4b271d12b5372badfdd80f/image.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/5f4b271d12b5372badfdd80f/image.jpeg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/seguridad/caso-belsunce--tras-su-absolucion--carrascosa-reclamo-una-reparacion-economica_a610c14d15d7d79734da392cf" text="Caso Belsunce: tras su absoluci&#xF3;n, Carrascosa reclam&#xF3; una reparaci&#xF3;n econ&#xF3;mica" layout="horizontal"></share-button-set><div class="kicker"><span>POR LOS A&#xD1;OS PRESO</span></div></div><div class="detail"><div class="title"><span>Caso Belsunce: tras su absoluci&#xF3;n, Carrascosa reclam&#xF3; una reparaci&#xF3;n econ&#xF3;mica</span></div><div class="deck"><span>El marido de Mar&#xED;a Marta Garc&#xED;a Belsunce reclam&#xF3; una reparaci&#xF3;n al Estado Argentino a trav&#xE9;s de la CIDH por los siete a&#xF1;os y medio que estuvo preso y los 18 del proceso judicial.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/seguridad/raro-de-ver--un-camion-quedo-atascado-bajo-un-puente-de-la-autopista_a610c17f55d7d79734da39349" aria-label="Raro de ver: un cami&#xF3;n qued&#xF3; atascado bajo un puente de la autopista" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0273232019d67b5755" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c19ae5d7d79734da393b4/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c19ae5d7d79734da393b4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c19ae5d7d79734da393b4/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c19ae5d7d79734da393b4/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/610c19ae5d7d79734da393b4/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/610c19ae5d7d79734da393b4/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURX57cDMzLJGLem5rXR0bGkVBO9/l47S0rJGTjWteRqOhlFFQQ8PKxVhaWaWIV5ZvUi0GMswAAACpSURBVAjXYzA2YGBQUFLSWLVqVTkDAwMzs6UxEFjOnAnkKCkpaC1SAgEGFyCQSktjFBQUDGXo6FAQaUs7dvjuXWMRhrS0HIaaMzXH0hYw2AI5pzqWly/iqIjeupnhTHnnZqaOVhcHi/JyhiYGU0FjY25BgRogRylQ/i/DVpfojUx37zLsFvT8yxjiGrox0lGQwXLm1J2zRQJDXUNCQxmq3oHA//8zQ4IFAVR7OeQwmi0sAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/seguridad/raro-de-ver--un-camion-quedo-atascado-bajo-un-puente-de-la-autopista_a610c17f55d7d79734da39349" text="Raro de ver: un cami&#xF3;n qued&#xF3; atascado bajo un puente de la autopista" layout="horizontal"></share-button-set><div class="kicker"><span>QU&#xC9; NO PASA, QUE S&#xCD; PASA... UHHHH</span></div></div><div class="detail"><div class="title"><span>Raro de ver: un cami&#xF3;n qued&#xF3; atascado bajo un puente de la autopista</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="_" tabindex="-1">S&#xED; 98.9</a></li><li><a href="/si-98-9" tabindex="-1">Escuch&#xE1; en vivo</a></li><li><a href="_" tabindex="-1">En Noticias</a></li><li><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">Locales</a></li><li><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1">Regi&#xF3;n</a></li><li><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1">Pa&#xED;s</a></li><li><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1">Mundo</a></li><li><a href="_" tabindex="-1">Actualidad</a></li><li><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">Sociedad</a></li><li><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">Seguridad</a></li><li><a href="_" tabindex="-1">G&#xE9;nero</a></li><li><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">Derechos</a></li><li><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">G&#xE9;nero y diversidades</a></li><li><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">En Juego</a></li><li><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">Deportes</a></li><li><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">F&#xFA;tbol</a></li><li><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">Rosario Central</a></li><li><a href="_" tabindex="-1">Flama</a></li><li><a href="/flama" tabindex="-1">Flama</a></li><li><a href="_" tabindex="-1">En multimedia</a></li><li><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1">Videos</a></li><li><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1">Fotogaler&#xED;a</a></li><li><a href="_" tabindex="-1">En la reposera</a></li><li><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">Cultura</a></li><li><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">Tendencias</a></li><li><a href="/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1">Show</a></li><li><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1">Agenda cultural</a></li><li><a href="_" tabindex="-1">Salud</a></li><li><a href="/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1">Salud y bienestar</a></li><li><a href="/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1">Ambiente</a></li><li><a href="/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1">Covid-19</a></li><li><a href="_" tabindex="-1">Suplementos</a></li><li><a href="/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1">Ciencia y Tecnolog&#xED;a</a></li><li><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1">Educaci&#xF3;n</a></li><li><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1">Turismo</a></li><li><a href="/media-distancia/media-distancia_c60b7be85ed198e614c14c7df" tabindex="-1">Media Distancia</a></li><li><a href="/la-tranquera/la-tranquera_c608ac3074b1848498892901f" tabindex="-1">La Tranquera</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" class="foo-logo" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 6 de ago. de 2021 13:36</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/actualidad/seguridad/barrio-urquiza--se-bajo-de-un-taxi--baleo-una-casa-y-continuo-con-su-viaje_a610d237a3105b853eae498f2"},"headline":"Barrio Urquiza: se bajó de un taxi, baleó una casa y continuó con su viaje","description":"Sorprendió la naturalidad con la que realizó el ataque en una casa de Cerrito al 5500. La Policía encontró en la vivienda algunos ladrillos de marihuana y arrestó al morador y blanco de los disparos. ","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/610d26d63105b853eae499d5/720.jpeg","width":1280,"height":720},"datePublished":"2021-08-06T12:56:31.073Z","dateModified":"2021-08-06T13:00:03.218Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actualidad","item":"https://www.rosarioplus.com/actualidad/actualidad_c5f12ec0273232019d67b5744"},{"@type":"ListItem","position":2,"name":"Seguridad","item":"https://www.rosarioplus.com/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script></html>