<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Tregua entre Israel y Hamas, tras 11 d&#xED;as de ataques y m&#xE1;s de 240 muertos - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="title" content="Tregua entre Israel y Hamas, tras 11 d&#xED;as de ataques y m&#xE1;s de 240 muertos"><meta property="og:title" content="Tregua entre Israel y Hamas, tras 11 d&#xED;as de ataques y m&#xE1;s de 240 muertos"><meta name="twitter:title" content="Tregua entre Israel y Hamas, tras 11 d&#xED;as de ataques y m&#xE1;s de 240 muertos"><meta name="description" content="Noticias con personalidad"><meta property="og:description" content="Noticias con personalidad"><meta name="twitter:description" content="Noticias con personalidad"><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/actualidad/politica/tregua-entre-israel-y-hamas--tras-11-dias-de-ataques-y-mas-de-240-muertos_a60a7985bc387506f43a2bb3b?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/actualidad/politica/tregua-entre-israel-y-hamas--tras-11-dias-de-ataques-y-mas-de-240-muertos_a60a7985bc387506f43a2bb3b"><meta property="og:url" content="https://www.rosarioplus.com/actualidad/politica/tregua-entre-israel-y-hamas--tras-11-dias-de-ataques-y-mas-de-240-muertos_a60a7985bc387506f43a2bb3b"><meta name="twitter:url" content="https://www.rosarioplus.com/actualidad/politica/tregua-entre-israel-y-hamas--tras-11-dias-de-ataques-y-mas-de-240-muertos_a60a7985bc387506f43a2bb3b"><link rel="alternate" href="https://www.rosarioplus.com/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/60a7985bc387506f43a2bb3b/facebook?v=569f8f542c9bb84565900270f783aeb8&amp;s=3fbb9ed3c3fdbdaa13e0aff310aece75"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/60a7985bc387506f43a2bb3b/twitter?v=569f8f542c9bb84565900270f783aeb8&amp;s=3f24dc69641ce012f694c3d4d223f13f"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=b9d88d257ae3533ee92f176b43b3f692" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Tregua entre Israel y Hamas, tras 11 días de ataques y más de 240 muertos",location:"https://www.rosarioplus.com/actualidad/politica/tregua-entre-israel-y-hamas--tras-11-dias-de-ataques-y-mas-de-240-muertos_a60a7985bc387506f43a2bb3b"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0973232019d67b57d0")}));</script></head><body my-unresolved data-dark-available class="category-Actualidad category-Politica"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--primary-color);color:#fff;border:none;text-transform:uppercase;font-size:16px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);if(t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random()<1){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),n.style.display="";var o=n.querySelector("button");googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&t.isEmpty&&(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"))}))})),setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else n.parentElement.removeChild(n)}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=128&amp;v=e913c1c9c3ffe78957fd746c86e6e671&amp;s=711df121530b0ec52aaf89b8854ee69a" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=128&amp;v=1c763fb19c9845379c41e790fc9eef5d&amp;s=17d7d40940429e408e1baba416e89779"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=128&amp;v=6c0aed51aa32b67c9c48ac8e91142252&amp;s=1b989b7ecb4b2aef9d253b411c9282de"></picture></a></div><div class="top-nav-right-bar"><a href="/si-98-9" target="_blank"><img src="https://i.imgur.com/PDpTDAz.png" style="height:40px"></a><div><view-weather></view-weather><div style="text-transform:uppercase;font-size:12px;margin-top:-12px;margin-right:16px;text-align:right;color:#333;line-height:1.3">21 de mayo de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;height:60px"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="3946896017"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">S&#xED; 98.9</a></li><li><a href="https://www.rosarioplus.com/si-98-9" tabindex="-1" target="_blank" rel="noopener nofollow">Escuch&#xE1; en vivo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1" target="_blank" rel="noopener nofollow">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1" target="_blank" rel="noopener nofollow">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1" target="_blank" rel="noopener nofollow">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1" target="_blank" rel="noopener nofollow">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Actualidad</a></li><li><a href="https://www.rosarioplus.com/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.rosarioplus.com/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1" target="_blank" rel="noopener nofollow">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1" target="_blank" rel="noopener nofollow">Seguridad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1" target="_blank" rel="noopener nofollow">Derechos</a></li><li><a href="https://www.rosarioplus.com/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero y diversidades</a></li><li><a href="https://www.rosarioplus.com/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1" target="_blank" rel="noopener nofollow">Discriminaci&#xF3;n y violencia</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1" target="_blank" rel="noopener nofollow">Deportes</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1" target="_blank" rel="noopener nofollow">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1" target="_blank" rel="noopener nofollow">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1" target="_blank" rel="noopener nofollow">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1" target="_blank" rel="noopener nofollow">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1" target="_blank" rel="noopener nofollow">Fotogaler&#xED;a</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1" target="_blank" rel="noopener nofollow">Cultura</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1" target="_blank" rel="noopener nofollow">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1" target="_blank" rel="noopener nofollow">Show</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1" target="_blank" rel="noopener nofollow">Agenda cultural</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Salud</a></li><li><a href="https://www.rosarioplus.com/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1" target="_blank" rel="noopener nofollow">Salud y bienestar</a></li><li><a href="https://www.rosarioplus.com/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1" target="_blank" rel="noopener nofollow">Ambiente</a></li><li><a href="https://www.rosarioplus.com/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1" target="_blank" rel="noopener nofollow">Covid-19</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En otros temas</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1" target="_blank" rel="noopener nofollow">Ciencia y Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1" target="_blank" rel="noopener nofollow">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1" target="_blank" rel="noopener nofollow">Turismo</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>(()=>{let n="script";Math.random()<.95?document.write(`\n            <div class="wrapper-content" style="\n                position: relative;\n                background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) rgb(238, 238, 238);\n                overflow: hidden;\n            ">\n                <div class="centered-content">\n                    <${n}>\n                    dynamicId(function(id){\n                    \tgoogletag.cmd.push(function() {\n                    \t\tgoogletag.defineSlot(\n                    \t\t\t// location.pathname == '/' ? '/27798361/00-HOME-STICKY' : '/27798361/00-NOTAS-SKTICKY',\n                    \t\t\t'/27798361/rosarioplus/sticky-bottom',\n                    \t\t\t[320, 50],\n                    \t\t\tid\n                    \t\t)\n                    \t\t.setCollapseEmptyDiv(true, true)\n                    \t\t.defineSizeMapping(\n                    \t\t\tgoogletag.sizeMapping()\n                    \t\t\t.addSize([768, 0], [[728, 90], [970, 90]])\n                    \t\t\t.build()\n                    \t\t)\n                    \t\t.addService(googletag.pubads());\n                    \t\tgoogletag.enableServices();\n                    \t\tgoogletag.display(id);\n                    \t});\n                    })\n                    </${n}>\n                </div>\n                <div class="close" style="\n                    cursor: pointer;\n                    position: absolute;\n                    top: 0;\n                    right: 0;\n                    background: white;\n                    width: 24px;\n                    height: 24px;\n                    display: flex;\n                    align-items: center;\n                    justify-content: center;\n                    filter: drop-shadow(0px 1px 2px black);\n                    font-size: 12px;\n                ">X</div>\n                <${n}>\n                document.currentScript.previousElementSibling.addEventListener('click', e=>{\n                    let ad = e.target.closest('.wrapper-content');\n                    ad.parentElement.removeChild(ad);\n                })\n                </${n}>\n            </div>\n        `):document.write(`\n            <div class="if-sm" style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n                height: 60px;\n            ">\n                \x3c!-- RosarioPlus - Sticky bottom --\x3e\n                <ins class="adsbygoogle"\n                    style="display:block; margin: auto; height: 60px;"\n                    data-ad-client="ca-pub-6212534263774388"\n                    data-ad-slot="5845289286"\n                ></ins>\n                <${n}>\n                    (adsbygoogle = window.adsbygoogle || []).push({});\n                </${n}>\n            </div>\n        `)})();</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Tregua entre Israel y Hamas, tras 11 d&#xED;as de ataques y m&#xE1;s de 240 muertos"><div style="margin:16px 0"><div class="centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?50:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div is="page-article" doc-id="60a7985bc387506f43a2bb3b" doc-title="Tregua entre Israel y Hamas, tras 11 d&#xED;as de ataques y m&#xE1;s de 240 muertos" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#477bdb"><article><div class="container page-content"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">UN S&#xCD;MBOLO DE PAZ</div><h1 class="article-title">Tregua entre Israel y Hamas, tras 11 d&#xED;as de ataques y m&#xE1;s de 240 muertos</h1><time datetime="2021-05-21T11:29:12.235Z" class="article-date">viernes 21 de mayo de 2021 08:29</time><share-button-set url="https://www.rosarioplus.com/actualidad/politica/tregua-entre-israel-y-hamas--tras-11-dias-de-ataques-y-mas-de-240-muertos_a60a7985bc387506f43a2bb3b" text="Tregua entre Israel y Hamas, tras 11 d&#xED;as de ataques y m&#xE1;s de 240 muertos" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=b9d88d257ae3533ee92f176b43b3f692"></header><img alt src="/api/v1/article/60a7985bc387506f43a2bb3b/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><style>@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script>(()=>{let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/rosarioplus/nota-post_encabezado":"/21675924745/rosarioplus/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_top-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:63.82303132938188%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURWBVTmlkYXl1cE1IQ2l5oJWLhnhjUkM1LlRlj7m6ucCplCsgHZJ3YqajoWZxi9TU14/A9moAAADISURBVAjXY3ji4vLwSQcINKUxJAjqsau6eAA5DxkY0tmPGauGPHFpcXFMY2BnP8AUFKji4uLywJiBPfmAkpJTnksz8\+5ChnTmQ8IFzIyK1rt3MwENEGA2FNheXl1szMAgJMzELCSoxGzAJGzAIBooFBokqChcIGgozmC9NXoz/yeji0xMjNUM1ZXiuzf/VFVLFlJkYjAI3ZCuOj/tWM6ZM2cYZn7lPXh3bllaztHQGIbQuzNVZ848FroKCBhu3px5d\+bMuSD2KgClJkU3anhX\+gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/60a79984c387506f43a2bb74/180.webp 282w, https://rosarioplus-assets.tadevel.xyz/60a79984c387506f43a2bb74/360.webp 564w, https://rosarioplus-assets.tadevel.xyz/60a79984c387506f43a2bb74/720.webp 1128w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://rosarioplus-assets.tadevel.xyz/60a79984c387506f43a2bb74/720.jpeg 1128w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Tregua entre Israel y Hamas, tras 11 d&#xED;as de ataques y m&#xE1;s de 240 muertos"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-01",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>El gobierno israel&#xED; y el movimiento palestino Hamas aceptaron este jueves un alto al fuego, propuesto por Egipto, que entr&#xF3; en vigencia despu&#xE9;s de 11 d&#xED;as de bombardeos y ataques constantes que dejaron un saldo de 232 muertos en la Franja de Gaza y 12 en Israel.</p><div class="row centered-content" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/rosarioplus/nota-cuerpo-02",[[320,50],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p></p><p></p><p>&quot;El gabinete (de seguridad) acept&#xF3; por unanimidad la recomendaci&#xF3;n de los funcionarios de seguridad (...) de aceptar la iniciativa egipcia de cese del fuego bilateral sin condiciones&quot;, inform&#xF3; la oficina del primer ministro israel&#xED;, Benjamin Netanyahu, en un comunicado, citado por la agencia de noticias AFP.</p><p></p><p></p><p>Poco despu&#xE9;s, tanto Hamas, la fuerza pol&#xED;tica que controla el interior de la franja, como la Yihad Isl&#xE1;mica, otro partido con brazo armado en ese territorio, confirmaron la tregua, que comenz&#xF3; a regir a las dos de la madrugada local del viernes (20 de hoy de Argentina).</p><p></p><p></p><p>Aunque el comunicado del gobierno israel&#xED; destac&#xF3; que la tregua no conlleva condiciones, Osama Hamdan, un miembro del bureau pol&#xED;tico de Hamas, le dijo al canal de noticias Al Mayadeen -vinculado al movimiento islamista libanes Hezbollah- que hab&#xED;an recibido &quot;garant&#xED;as de que la agresi&#xF3;n israel&#xED; contra la mezquita de Al Aqsa y (el barrio de Jerusal&#xE9;n este) Sheikh Jarrah se detendr&#xE1;&quot;, seg&#xFA;n reprodujo el diario Haaretz.</p><p></p><p></p><p>Este punto es relevante para los palestinos ya que fue en esos dos lugares en Jerusal&#xE9;n que comenz&#xF3; toda la escalada a principio de mes.</p><p></p><p></p><p>La tensi&#xF3;n comenz&#xF3; a escalar cuando familias palestinas del barrio Sheikh Jarrah resistieron a las &#xF3;rdenes de desalojo entregadas por las autoridades y termin&#xF3; de explotar cuando la polic&#xED;a israel&#xED; reprimi&#xF3; y enfrent&#xF3; a miles de fieles musulmanes que rezaban en la explanada de las mezquitas -uno de los lugares santos del islam, donde est&#xE1; Al Aqsa- durante el mes de Ramad&#xE1;n.</p><p></p><p></p><p>Esto desat&#xF3; no solo una ola de protestas dentro de Israel de la minor&#xED;a palestina, sino tambi&#xE9;n inici&#xF3; una serie de lanzamientos diarios de cohetes desde la Franja de Gaza que golpearon parte del sur y centro del pa&#xED;s, dejando 12 muertos, entre ellos un ni&#xF1;o y un soldado, y 333 heridos.</p><p></p><p></p><p>La ofensiva con misiles y artiller&#xED;a que lanz&#xF3; Israel contra ese peque&#xF1;o y completamente encerrado territorio con dos millones de habitantes, en cambio, termin&#xF3; por ahora con 232 muertos, 65 de ellos ni&#xF1;os y 39 mujeres, y 1.900 heridos, seg&#xFA;n el Ministerio de Salud de Gaza, que no distingue entre v&#xED;ctimas civiles y combatientes.</p><p></p><p></p><p>Adem&#xE1;s, la ONU denunci&#xF3; que m&#xE1;s de 90 mil personas se quedaron sin casa por los bombardeos y se refugiaron en sus escuelas.</p><p></p><p></p><p>Seg&#xFA;n el ministro de Defensa israel&#xED;, Benny Gantz, la ofensiva contra Gaza fue &quot;un &#xE9;xito sin precedentes&quot;.</p><p></p><p></p><p>&quot;Me gustar&#xED;a agradecer a nuestras fuerzas de seguridad y las Fuerzas de Defensa de Israel bajo el liderazgo del Jefe de Estado Mayor, que en los &#xFA;ltimos 11 d&#xED;as han alcanzado un &#xE9;xito sin precedentes en t&#xE9;rminos de escala, precisi&#xF3;n e importancia estrat&#xE9;gica en la lucha contra las organizaciones terroristas en Gaza&quot;, analiz&#xF3; Gantz en un comunicado.</p><p></p><p></p><p>Hamas, por su parte, reivindic&#xF3; una &quot;victoria&quot;. &quot;Es la euforia de la victoria&quot;, dijo Jalil al Haya, n&#xFA;mero dos del bureau pol&#xED;tico de Hamas en la Franja de Gaza, durante un discurso frente a manifestantes que salieron a festejar el fin de los bombardeos en las calles. El dirigente prometi&#xF3; adem&#xE1;s &quot;reconstruir&quot; las casas destruidas en las &#xFA;ltimas semanas.</p><p></p><p></p><p>Desde otro territorio palestino ocupado, Cisjordania, donde el Gobierno internacionalmente reconocido de Mahmud Abbas tiene su sede, celebraron el anuncio de la tregua, aunque pidieron &quot;no olvidar a Jerusal&#xE9;n&quot;.</p><p></p><p></p><p>&quot;Israel no tiene otra salida que detener su carnicer&#xED;a, su agresi&#xF3;n contra el pueblo palestino, creemos que podr&#xED;an optar por un alto el fuego unilateral, porque Israel, como siempre, intenta evitar alcanzar un alto el fuego conjunto. Esto es bueno que el pueblo palestino, m&#xE1;s de 2 millones de personas, pueda irse a dormir esta noche, sabiendo que tendr&#xE1; una ma&#xF1;ana m&#xE1;s brillante, pero no es suficiente&quot;, asegur&#xF3; el canciller Riyad al Maliki en un mensaje virtual, al margen de la sesi&#xF3;n de la Asamblea General de la ONU sobre Israel y Palestina.</p><p></p><p></p><p>&quot;El tema central que inici&#xF3; todos estos episodios es Jerusal&#xE9;n, no podemos olvidar Jerusal&#xE9;n&quot;, pidi&#xF3;, citado por la agencia de noticias Sputnik.</p><p></p><p></p><p>Los rumores de una inminente tregua crecieron en los &#xFA;ltimos d&#xED;as junto con la prensi&#xF3;n internacional.</p><p></p><p></p><p>Este mi&#xE9;rcoles, el presidente estadounidense, Joe Biden, le dijo a Netanyahu que esperaba una &quot;desescalada importante en camino a un alto el fuego&quot; y este jueves fue el primero en celebrar la tregua.</p><p></p><p></p><p>&quot;Creo que los israel&#xED;es y los palestinos merecen de la misma manera vivir seguros, tranquilos y con el mismo nivel de libertad, prosperidad y democracia. Mi Gobierno seguir&#xE1; trabajando a trav&#xE9;s de una diplomacia silenciosa pero sin tregua para alcanzar ese objetivo&quot;, dijo el mandatario, desde la Casa Blanca, flanqueado por la vicepresidenta, Kamala Harris.</p><p></p><p></p><p>Luego se sum&#xF3; el Gobierno brit&#xE1;nico que pidi&#xF3; que el alto al fuego sea &quot;duradero&quot;, para lo cual el presidente de Egipto, Abdelfatah al Sisi, orden&#xF3; enviar delegaciones a Palestina e Israel para garantizar el cumplimiento de la tregua, inform&#xF3; el Canal 1 egipcio, citado por Sputnik.</p><p></p><p></p><p>En ese sentido, el secretario general de la ONU, Ant&#xF3;nio Guterres, tambi&#xE9;n pidi&#xF3; un compromiso a ambas partes.</p><p></p><p></p><p>&quot;Doy la bienvenida al alto el fuego entre Gaza e Israel despu&#xE9;s de 11 d&#xED;as de hostilidades mortales. Hago un llamado a todas las partes para que observen el alto el fuego&quot;, asegur&#xF3;.</p><p></p><p></p><p>En el momento del anuncio de la tregua y durante la hora siguiente, no hubo lanzamientos de cohetes desde la franja ni bombardeos israel&#xED;es contra ese territorio palestinos. Durante el d&#xED;a, sin embargo, hubo intercambiando de hostilidades.</p><p></p><p></p><p>Este mi&#xE9;rcoles por la noche, varias explosiones hab&#xED;an sacudido una zona comercial de Ciudad de Gaza, la localidad central de Deir al-Balah y la sure&#xF1;a Khan Younis; y el Ministerio de Salud palestino inform&#xF3; de cinco muertos este jueves en ataques contra Gaza.</p><p></p><p></p><p>Poco despu&#xE9;s del mediod&#xED;a, milicianos palestinos lanzaron una nueva andanada de cohetes hacia el sur de Israel luego de una pausa de ocho horas, inform&#xF3; el Ej&#xE9;rcito, que no report&#xF3; v&#xED;ctimas.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/en-la-reposera/show/alex-caniggia-renuncio-a-masterchef-celebrity-2_a60a7b8b0c387506f43a2c222" aria-label="Alex Caniggia renunci&#xF3; a MasterChef Celebrity 2" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQsFATgnD0E2JCIWC1ZIOl5XUFo1E5WKhXFta4xoU7aLdHJcPdC7qGlILaJbPK6kXgrWQIQAAAC4SURBVAjXY2BgVFIWtD7M\+NGYmZnBgFHFWVD9p\+BHI2YjIEcjWGzNmaKPrsxCDAyMqo2yXatKN0cwCwJlFBUlr6XtSDY1BnGUmdPnvZv\+kQGozIDJpcl93rsZ3zQMZYEc16BMv5Xh31QFQRwXp1zLx\+HfBAWlwZxrYks6ykvFtBkYmFydbs88c6b8DJRTtWvVqlVntumCOK6lcS83Z886qwvS4xrRvaP1Wu5MbRAnorW11TwoLcUTAEANPTHhZrL\+AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a7baa2c387506f43a2c276/180.webp 284w, https://rosarioplus-assets.tadevel.xyz/60a7baa2c387506f43a2c276/360.webp 567w, https://rosarioplus-assets.tadevel.xyz/60a7baa2c387506f43a2c276/720.webp 1135w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a7baa2c387506f43a2c276/720.jpeg 1135w" type="image/jpeg" sizes="128px"><img alt="Alex Caniggia renunci&#xF3; a MasterChef Celebrity 2"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 12 horas</div><h1>Alex Caniggia renunci&#xF3; a MasterChef Celebrity 2</h1></div></article></a><a href="/actualidad/sociedad/en-falabella-venden-hasta-los-uniformes-de-los-empleados_a60a82168c387506f43a2d4cc" aria-label="En Falabella venden hasta los uniformes de los empleados" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaSYi5WJfmReWpB/bXdiUT05NFhTUG5UQVBHQIBzaW1rZjQuIxYVGnd4eZBqULu0p/UsJGAAAADBSURBVAjXAbYASf8AYiIiJKqmVcUliv84AGZiImet2iooXFbxtQBEd3R0Sqot2dUiJVQAk\+7jCYtSQiKlYWwBAD40SA67XSuklYJrowAHRbT\+d412lBN0RnEAXklTDk5QRkgxQtJhALdze4iwCHVQHZiJ3QCGtXMVwQkxhiATMBMAbczBAT3wEEbQAAARAK/LPFACgTOREAAQMQBqyxzBAXOTEQAAEZEAzMwrURlDERAAABkxAIhZpimUMxEQAAEaMT6LPcoUaLzmAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/606f17ba73e70c7fd0c0a78c/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/606f17ba73e70c7fd0c0a78c/180.jpeg 320w, https://rosarioplus-assets.tadevel.xyz/606f17ba73e70c7fd0c0a78c/360.jpeg 640w, https://rosarioplus-assets.tadevel.xyz/606f17ba73e70c7fd0c0a78c/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="En Falabella venden hasta los uniformes de los empleados"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 4 horas</div><h1>En Falabella venden hasta los uniformes de los empleados</h1></div></article></a><a href="/actualidad/sociedad/casos-en-los-que-hay-que-volver-a-tramitar-el-permiso-para-circular_a60a79ef9c387506f43a2bbef" aria-label="Casos en los que hay que volver a tramitar el permiso para circular" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXp5eoODhqWqqS8vM2toaLi8uVlZWkhHSODm65KVlcvT1xMUGquLfY1yYnZUQlyErxFUkCIAAADYSURBVAjXY1jR0RHV0dHRevaumxDDqlUdqzqaIsTL3711YQAKrwjVZZ2kqaSqxBB65o6mL\+/U0Pl//D8wxBxVijlzKCiSU2fSGYZS1aDYu6dCNQX/hL5h4Jq5apGSUmIBO1OgGUNQ1KpJmjOLNxdLhWxmCFXSTHM237zlNYODE4ODkntaWvm2fa/LHCQZzN2NS1LKEuoeCzmnMxi7m1hvLst0YJkpXMZgbL3NOIWRk2GCIPNuht3G5ikMggwMgoLsxgxpaSkOjIICQA6DG4OLiwMDI5AFRAwACr1E03mqG5YAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a79f63c387506f43a2bbf6/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/60a79f63c387506f43a2bbf6/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/60a79f63c387506f43a2bbf6/720.webp 1080w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a79f63c387506f43a2bbf6/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Casos en los que hay que volver a tramitar el permiso para circular"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 14 horas</div><h1>Casos en los que hay que volver a tramitar el permiso para circular</h1></div></article></a><a href="/actualidad/seguridad/encuentran-un-craneo-humano-durante-allanamientos-por-droga_a60a7c3e6c387506f43a2c422" aria-label="Encuentran un cr&#xE1;neo humano durante allanamientos por droga" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTY3OEdEQ5CIfHpzbWZOPaWYhtLGsllWVSEkJp6enPLz77ywoObayYFkTqp5Y9yxcKdd7YMAAADdSURBVAjXYzA2Ly8XBAIBcUFBBgEGEABxywsZBIEsBkYBASBPHMjiAMsxMDKIM3B0dHQ0dDQwAMUYGWRdgMDRSVXJ5Mo9hhIwx/myku3b/wzFhXdtPZoLGIyU3/1nsJx\+t8CjqcRRc/K7IAbNqUECEky8LjPNg5QZgi032UowMbrMZAgOZQg22jq1gqnWxbhYOZQhOu3MSQHhEt93qkFBDKtWrVpcbGts927PJFUQR101VHVrUNZmJYaVsxaZ7k5Lyw7NSt7KkDRHaVsaCOye9Jph26SwtDMgcGyrKgBoP0jnq71hxwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a7c5b5c387506f43a2c48d/180.webp 240w, https://rosarioplus-assets.tadevel.xyz/60a7c5b5c387506f43a2c48d/360.webp 480w, https://rosarioplus-assets.tadevel.xyz/60a7c5b5c387506f43a2c48d/720.webp 960w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a7c5b5c387506f43a2c48d/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Encuentran un cr&#xE1;neo humano durante allanamientos por droga"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 11 horas</div><h1>Encuentran un cr&#xE1;neo humano durante allanamientos por droga</h1></div></article></a><a href="/salud-/covid-19/lluvia-de-vacunas--llegaran-casi-6-millones-de-dosis-antes-de-junio_a60a7ce9dc387506f43a2c78e" aria-label="Lluvia de vacunas: llegar&#xE1;n casi 6 millones de dosis antes de junio" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcm9sVqGuHagy4yNkbTE2NrMvpaxzrCpoztHUWdlZTIsLdfe55KbpX97fDptl4LW9wGyUrMAAADJSURBVAjXYxAEAqGU3buTlLSdGNQUQby8h0pK3kkMSkogObmHSSpb0oAclUQZG0WxMu\+0HIaUbWlJSodtL\+ecMTZmcNmSkibROefmYWMQBwhsZvS6pB\+\+O4vB5kx5zTXNtSZbvN2bGcrZjZLkXs4y2czN0cxQEPDo///DM2uKuSu6GFjDH4rt5mXv7DS3nQnkvHjv7bxj5apeAwYGdsu\+jg7JLlP2AgZ2BqtVfatWTS8ICA1gYGCo7Fq1qj00FMxmCOW9O5cVygEAdtRF6LiCm/sAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/609cf94081a0540424e2bac0/180.webp 267w, https://rosarioplus-assets.tadevel.xyz/609cf94081a0540424e2bac0/360.webp 533w, https://rosarioplus-assets.tadevel.xyz/609cf94081a0540424e2bac0/720.webp 1067w" type="image/webp" sizes="128px"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/609cf94081a0540424e2bac0/720.jpeg 1067w" type="image/jpeg" sizes="128px"><img alt="Lluvia de vacunas: llegar&#xE1;n casi 6 millones de dosis antes de junio"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 10 horas</div><h1>Lluvia de vacunas: llegar&#xE1;n casi 6 millones de dosis antes de junio</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-auxiliar-06",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,0],[300,250]).addSize([0,0],[[320,50],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-01",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/actualidad/politica/israelies-y-palestinos--el-fuego-que-nunca-se-apaga_a609ee5dd2a75147ba0829917" aria-label="Israel&#xED;es y palestinos, el fuego que nunca se apaga" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/609ee7e12a75147ba08299a4/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/609ee7e12a75147ba08299a4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/609ee7e12a75147ba08299a4/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/609ee7e12a75147ba08299a4/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/609ee7e12a75147ba08299a4/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/609ee7e12a75147ba08299a4/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURTldYCVaZ0BnZzVpbzIyNilLVUxQUkBAQ3t0dh8eIwsNEmBeX1JwdI2QlGJGPq2usu+qFFMAAADbSURBVAjXAdAAL/8AAwIiIAjYtlEMERO+ACMAAiIoh3ZRKxF2ZQAzAiYgKIbmUAshflUAIiIjPM3ktlEsMxVbADIDIM/WSnZRLDITCwAzAgDYhndGURMSEyUAMwIihmbdZgDMACMRAAADMrZL2Ge4+GAsIAAzMzZmRoiUi41wwHAAMxM2UHd0mIdLhnsAAAAQN3B3qr+5mXSURQAAExiB7knfRESUmkAAExMbsYd7155JpEmQABFRFRH4SHpESalJlQBRUVURi0mpmpmqlCAARVVUVVZ6qZSqqpcFmklDXDDZpE0AAAAASUVORK5CYII=);background-size:cover;background-position:43.75569735642662% 0;object-position:43.75569735642662% 0"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/israelies-y-palestinos--el-fuego-que-nunca-se-apaga_a609ee5dd2a75147ba0829917" text="Israel&#xED;es y palestinos, el fuego que nunca se apaga" layout="horizontal"></share-button-set><div class="kicker"><span>OPINA YAKIMAVICIUS</span></div></div><div class="detail"><div class="title"><span>Israel&#xED;es y palestinos, el fuego que nunca se apaga</span></div><div class="deck"><span>Volvi&#xF3; a encenderse la mecha del conflicto y resulta preocupante la posibilidad de una escalada de violencia incontrolable.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/erdogan-pide-al-papa-que-apoye-las-sanciones-a-israel-por-la-masacre-de-palestinos_a60a261f32a75147ba082f895" aria-label="Erdogan pide al Papa que apoye las sanciones a Israel por la masacre de palestinos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a262a82a75147ba082f8ae/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a262a82a75147ba082f8ae/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a262a82a75147ba082f8ae/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a262a82a75147ba082f8ae/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a262a82a75147ba082f8ae/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/60a262a82a75147ba082f8ae/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRAQEdqLTvf49ejk29isit/WzDEnIrhzRtnJuZxhOlo2I4BMK8SUitC4pYp1bL+EbMlfI9cAAACvSURBVAjXYxAEARFnJSAwYgAyJQuROHVHRJyVg5SUQhkkBQVrfEScbU4o38tmmL1d/M15Eef+c8bLMhkqJ5bxPRdxjv9jlFbNIFmYkFYu4qpzOHTBMwbJSoa0jSKuShHGDxgYKmczsKXLuCq1GrcxMFTvYmDglPdQvmpqx8CwaxkDA3e9h8ZV04gEhl1AGa56D9tW0+AHDLNBnPKzd1tD+xIYVgGVsc2/cfdu6y0GAG50N7EW14bdAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/erdogan-pide-al-papa-que-apoye-las-sanciones-a-israel-por-la-masacre-de-palestinos_a60a261f32a75147ba082f895" text="Erdogan pide al Papa que apoye las sanciones a Israel por la masacre de palestinos" layout="horizontal"></share-button-set><div class="kicker"><span>CONFLICTO EN MEDIO ORIENTE</span></div></div><div class="detail"><div class="title"><span>Erdogan pide al Papa que apoye las sanciones a Israel por la masacre de palestinos</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/uno-de-los-escuderos-de-perotti-pide-cierre-total-por-15-dias_a60a3fa546c626c2fee4dcce3" aria-label="Uno de los escuderos de Perotti pide cierre total por 15 d&#xED;as" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a3fb226c626c2fee4dcd17/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a3fb226c626c2fee4dcd17/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a3fb226c626c2fee4dcd17/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a3fb226c626c2fee4dcd17/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a3fb226c626c2fee4dcd17/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/60a3fb226c626c2fee4dcd17/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUlCP2WStczEuiEgHWNWS096oTpbg5aFeKqkmdzc13FtbvHx8YxqUoOix3Z5qs2jf1cfJYUAAADpSURBVAjXY5g5U6VTvWmS0yQlJRUGDe0p2mfcJ3nu3r17CsOqRROUzp9ph3CqKhTaz5yp4pi9e7cKw6o1zjYMzMbGLA4M5QzlLs4gNjO7s40SAzMLi4Oxs0Ex+wH+TwwOLrkubIvNG9hL/P8zdCx4+4DriUfXmarz/QyCF+/eYnjgoaT/s12JQfau7D2HJR5K83/qVAA5gnLv3nkozZyt1M4QKgji9J+4O0nwLkNYWmqAAduaqkBBQUEgJzTA2G650jMQJzRVLMDYbHlTqWhoIENommAYszF7TyGIE5YWlpZsclx/aWhYIAAFh1Ro08LjxAAAAABJRU5ErkJggg==);background-size:cover;background-position:66.11695053412845% 22.138020742061375%;object-position:66.11695053412845% 22.138020742061375%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/uno-de-los-escuderos-de-perotti-pide-cierre-total-por-15-dias_a60a3fa546c626c2fee4dcce3" text="Uno de los escuderos de Perotti pide cierre total por 15 d&#xED;as" layout="horizontal"></share-button-set><div class="kicker"><span>EL BOT&#xD3;N ROJO A MANO</span></div></div><div class="detail"><div class="title"><span>Uno de los escuderos de Perotti pide cierre total por 15 d&#xED;as</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/fernandez-aseguro-que--a-fase-1-no-se-vuelve--y-pidio-mas-control_a60a3c4d56c626c2fee4dbcf3" aria-label="Fern&#xE1;ndez asegur&#xF3; que &quot;a Fase 1 no se vuelve&quot; y pidi&#xF3; m&#xE1;s control" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="" style="--primary-color:#477bdb"><div class="photo"><picture class><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a3c66c6c626c2fee4dbdc7/720.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a3c66c6c626c2fee4dbdc7/720.jpeg" type="image/jpeg"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a3c66c6c626c2fee4dbdc7/360.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a3c66c6c626c2fee4dbdc7/180.webp" type="image/webp"><source lazy-srcset="https://rosarioplus-assets.tadevel.xyz/60a3c66c6c626c2fee4dbdc7/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://rosarioplus-assets.tadevel.xyz/60a3c66c6c626c2fee4dbdc7/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAHwIAAB8CARN33UcAAAAwUExURcGwoNXMzJ6arqyUf4t+idzPn8ewcXFna0c+PK60z5d5TPPruBoTFPf152OQ3rAcHn4b2RgAAACuSURBVAjXYzA3SxPUFBRgEN0qGMZgXJUmKykA5OzemsaQcSJNUFCKlUF079UuhpzjafNk3ZWBnAsnGNYbp+lNOt5jAJRpYfj/LW1exfGKAtHdm+cyqDgbTOpwOe4iEB0+k8HvkZLTFJciY9FoiykMTpoqmpLumsaioUZSDEzuzJpC5QpAjkQHw/ISK84idhcD0WCRMwxLOlYZKDEwMbClsfQwLKkCcpgZFBgCTGwApH8yvRShBM0AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/fernandez-aseguro-que--a-fase-1-no-se-vuelve--y-pidio-mas-control_a60a3c4d56c626c2fee4dbcf3" text="Fern&#xE1;ndez asegur&#xF3; que &quot;a Fase 1 no se vuelve&quot; y pidi&#xF3; m&#xE1;s control" layout="horizontal"></share-button-set><div class="kicker"><span>TODO SIGUE &#xBF;IGUAL?</span></div></div><div class="detail"><div class="title"><span>Fern&#xE1;ndez asegur&#xF3; que &quot;a Fase 1 no se vuelve&quot; y pidi&#xF3; m&#xE1;s control</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></div><div class="centered-content" style="margin:16px 0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/27798361/rosarioplus/nota-leaderboard_bottom-02",[320,50],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div><amp-next-page><script type="application/json">[{"url":"https://www.rosarioplus.com/actualidad/politica/israelies-y-palestinos--el-fuego-que-nunca-se-apaga_a609ee5dd2a75147ba0829917?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/609ee7e12a75147ba08299a4/t360.jpeg","title":"Israelíes y palestinos, el fuego que nunca se apaga"},{"url":"https://www.rosarioplus.com/actualidad/politica/erdogan-pide-al-papa-que-apoye-las-sanciones-a-israel-por-la-masacre-de-palestinos_a60a261f32a75147ba082f895?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60a262a82a75147ba082f8ae/t360.jpeg","title":"Erdogan pide al Papa que apoye las sanciones a Israel por la masacre de palestinos"},{"url":"https://www.rosarioplus.com/actualidad/politica/uno-de-los-escuderos-de-perotti-pide-cierre-total-por-15-dias_a60a3fa546c626c2fee4dcce3?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60a3fb226c626c2fee4dcd17/t360.jpeg","title":"Uno de los escuderos de Perotti pide cierre total por 15 días"},{"url":"https://www.rosarioplus.com/actualidad/politica/fernandez-aseguro-que--a-fase-1-no-se-vuelve--y-pidio-mas-control_a60a3c4d56c626c2fee4dbcf3?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60a3c66c6c626c2fee4dbdc7/t360.jpeg","title":"Fernández aseguró que \"a Fase 1 no se vuelve\" y pidió más control"},{"url":"https://www.rosarioplus.com/actualidad/politica/vacunacion--la-carta-del-gobierno-para-esquivar-una-cuarentena-corta_a60a3addc2a75147ba0832b3b?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/604640550c7bcc03fd22cafd/t360.jpeg","title":"Vacunación, la carta del gobierno para esquivar una cuarentena corta"},{"url":"https://www.rosarioplus.com/actualidad/politica/reutemann-evoluciona-favorablemente-y-fue-pasado-a-sala-comun_a60a15ecb2a75147ba082db9d?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60a15efb2a75147ba082dbbe/t360.jpeg","title":"Reutemann evoluciona favorablemente y fue pasado a sala común"},{"url":"https://www.rosarioplus.com/actualidad/politica/perotti--entre-la-normalizacion-del-colapso-sanitario-y-el-boton-rojo_a60a283052a75147ba0830116?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60a29f192a75147ba08306c3/t360.jpeg","title":"Perotti, entre la normalización del colapso sanitario y el botón rojo"},{"url":"https://www.rosarioplus.com/actualidad/politica/marcos-cleri---el-desarrollo-federal-con-empleo-es-una-prioridad-_a609fda822a75147ba082b487?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/609fda8e2a75147ba082b48e/t360.jpeg","title":"Marcos Cleri: “El desarrollo federal con empleo es una prioridad”"},{"url":"https://www.rosarioplus.com/actualidad/politica/santa-fe-no-duda-y-adhiere-al-confinamiento-total-_a60a7821bc387506f43a2b81b?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/5f4aba5912b5372badfbe576/image.jpeg","title":"Santa Fe no duda y adhiere al confinamiento total "},{"url":"https://www.rosarioplus.com/actualidad/politica/el-senador-reutemann-se-recupero-y-recibira-el-alta-medica_a60a68ff1a659645286e5ad2f?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/5f4ae9ac12b5372badfd0263/image.jpeg","title":"El senador Reutemann se recuperó y recibirá el alta médica"},{"url":"https://www.rosarioplus.com/actualidad/politica/marcos-cleri---se-puede-promover-la-produccion-y-cuidar-el-bolsillo-de-la-gente-_a60a4fb19296e9417f5e56439?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/60a4fb71296e9417f5e5645a/t360.jpeg","title":"Marcos Cleri: “Se puede promover la producción y cuidar el bolsillo de la gente”"},{"url":"https://www.rosarioplus.com/actualidad/politica/busatto---el-radicalismo-genera-atropellamiento-institucional-_a609ee92e2a75147ba08299d6?output=amp","image":"https://rosarioplus-assets.tadevel.xyz/609eeb6e2a75147ba0829a70/t360.jpeg","title":"Busatto: \"El radicalismo genera atropellamiento institucional\""}]</script></amp-next-page><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">S&#xED; 98.9</a></li><li><a href="https://www.rosarioplus.com/si-98-9" tabindex="-1" target="_blank" rel="noopener nofollow">Escuch&#xE1; en vivo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Noticias</a></li><li><a href="https://www.rosarioplus.com/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1" target="_blank" rel="noopener nofollow">Locales</a></li><li><a href="https://www.rosarioplus.com/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1" target="_blank" rel="noopener nofollow">Regi&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1" target="_blank" rel="noopener nofollow">Pa&#xED;s</a></li><li><a href="https://www.rosarioplus.com/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1" target="_blank" rel="noopener nofollow">Mundo</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Actualidad</a></li><li><a href="https://www.rosarioplus.com/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.rosarioplus.com/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.rosarioplus.com/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1" target="_blank" rel="noopener nofollow">Econom&#xED;a y Negocios</a></li><li><a href="https://www.rosarioplus.com/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1" target="_blank" rel="noopener nofollow">Seguridad</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero</a></li><li><a href="https://www.rosarioplus.com/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1" target="_blank" rel="noopener nofollow">Derechos</a></li><li><a href="https://www.rosarioplus.com/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1" target="_blank" rel="noopener nofollow">G&#xE9;nero y diversidades</a></li><li><a href="https://www.rosarioplus.com/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1" target="_blank" rel="noopener nofollow">Discriminaci&#xF3;n y violencia</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En Juego</a></li><li><a href="https://www.rosarioplus.com/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1" target="_blank" rel="noopener nofollow">Deportes</a></li><li><a href="https://www.rosarioplus.com/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1" target="_blank" rel="noopener nofollow">F&#xFA;tbol</a></li><li><a href="https://www.rosarioplus.com/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1" target="_blank" rel="noopener nofollow">Newell&apos;s Old Boys</a></li><li><a href="https://www.rosarioplus.com/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1" target="_blank" rel="noopener nofollow">Rosario Central</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/flama" tabindex="-1" target="_blank" rel="noopener nofollow">Flama</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En multimedia</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1" target="_blank" rel="noopener nofollow">Videos</a></li><li><a href="https://www.rosarioplus.com/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1" target="_blank" rel="noopener nofollow">Fotogaler&#xED;a</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En la reposera</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1" target="_blank" rel="noopener nofollow">Cultura</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1" target="_blank" rel="noopener nofollow">Tendencias</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1" target="_blank" rel="noopener nofollow">Show</a></li><li><a href="https://www.rosarioplus.com/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1" target="_blank" rel="noopener nofollow">Agenda cultural</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">Salud</a></li><li><a href="https://www.rosarioplus.com/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1" target="_blank" rel="noopener nofollow">Salud y bienestar</a></li><li><a href="https://www.rosarioplus.com/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1" target="_blank" rel="noopener nofollow">Ambiente</a></li><li><a href="https://www.rosarioplus.com/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1" target="_blank" rel="noopener nofollow">Covid-19</a></li><li><a href="https://www.rosarioplus.com/_" tabindex="-1" target="_blank" rel="noopener nofollow">En otros temas</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1" target="_blank" rel="noopener nofollow">Ciencia y Tecnolog&#xED;a</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1" target="_blank" rel="noopener nofollow">Educaci&#xF3;n</a></li><li><a href="https://www.rosarioplus.com/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1" target="_blank" rel="noopener nofollow">Turismo</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" class="foo-logo" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 21 de may. de 2021 22:52</div></div></div></footer><app-drawer -swipe-open data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">S&#xED; 98.9</paper-item></a><a href="/si-98-9" tabindex="-1"><paper-item>Escuch&#xE1; en vivo</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Noticias</paper-item></a><a href="/en-noticias/locales/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><paper-item>Locales</paper-item></a><a href="/en-noticias/region/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><paper-item>Regi&#xF3;n</paper-item></a><a href="/en-noticias/pais/pais_c5f12ebff73232019d67b571a" tabindex="-1"><paper-item>Pa&#xED;s</paper-item></a><a href="/en-noticias/mundo/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><paper-item>Mundo</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Actualidad</paper-item></a><a href="/actualidad/politica/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/actualidad/sociedad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/actualidad/economia-y-negocios/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><paper-item>Econom&#xED;a y Negocios</paper-item></a><a href="/actualidad/seguridad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><paper-item>Seguridad</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">G&#xE9;nero</paper-item></a><a href="/genero/derechos/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><paper-item>Derechos</paper-item></a><a href="/genero/genero-y-diversidades/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><paper-item>G&#xE9;nero y diversidades</paper-item></a><a href="/genero/discriminacion-y-violencia/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><paper-item>Discriminaci&#xF3;n y violencia</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En Juego</paper-item></a><a href="/en-juego/deportes/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/en-juego/futbol/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><paper-item>F&#xFA;tbol</paper-item></a><a href="/en-juego/newell-s-old-boys/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><paper-item>Newell&apos;s Old Boys</paper-item></a><a href="/en-juego/rosario-central/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><paper-item>Rosario Central</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Flama</paper-item></a><a href="/flama" tabindex="-1"><paper-item>Flama</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En multimedia</paper-item></a><a href="/en-multimedia/videos/videos_c5f412e0e2c256540c4e0d0ef" tabindex="-1"><paper-item>Videos</paper-item></a><a href="/en-multimedia/fotogaleria/fotogaleria_c5f12ec0273232019d67b5757" tabindex="-1"><paper-item>Fotogaler&#xED;a</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En la reposera</paper-item></a><a href="/en-la-reposera/cultura/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><paper-item>Cultura</paper-item></a><a href="/en-la-reposera/tendencias/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><paper-item>Tendencias</paper-item></a><a href="/en-la-reposera/show/show_c5f12ec5a73232019d67b5ce4" tabindex="-1"><paper-item>Show</paper-item></a><a href="/en-la-reposera/agenda-cultural/agenda-cultural_c5f12ec1173232019d67b585c" tabindex="-1"><paper-item>Agenda cultural</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">Salud</paper-item></a><a href="/salud-/salud-y-bienestar/salud-y-bienestar_c5f12ec1d73232019d67b5902" tabindex="-1"><paper-item>Salud y bienestar</paper-item></a><a href="/salud-/ambiente/ambiente_c6005e4198459d303d53cc4d8" tabindex="-1"><paper-item>Ambiente</paper-item></a><a href="/salud-/covid-19/covid-19_c5f12ebfc73232019d67b56da" tabindex="-1"><paper-item>Covid-19</paper-item></a><a tabindex="-1"><paper-item style="background:var(--primary-color);color:#fff;text-transform:uppercase;font-weight:700;min-height:32px;overflow:hidden;font-size:14px">En otros temas</paper-item></a><a href="/en-otros-temas/ciencia-y-tecnologia/ciencia-y-tecnologia_c5f12ec5f73232019d67b5d40" tabindex="-1"><paper-item>Ciencia y Tecnolog&#xED;a</paper-item></a><a href="/en-otros-temas/educacion/educacion_c5f12ec1573232019d67b589a" tabindex="-1"><paper-item>Educaci&#xF3;n</paper-item></a><a href="/en-otros-temas/turismo/turismo_c5f12ec2573232019d67b5985" tabindex="-1"><paper-item>Turismo</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=128&amp;v=e913c1c9c3ffe78957fd746c86e6e671&amp;s=711df121530b0ec52aaf89b8854ee69a" media="(prefers-color-scheme: dark) and (max-width: 768px)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=128&amp;v=1c763fb19c9845379c41e790fc9eef5d&amp;s=17d7d40940429e408e1baba416e89779"><img alt="RosarioPlus" class="logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=128&amp;v=6c0aed51aa32b67c9c48ac8e91142252&amp;s=1b989b7ecb4b2aef9d253b411c9282de"></picture></div></nav></app-drawer></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=b9d88d257ae3533ee92f176b43b3f692","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=b6a9e7593c575fd3d8b1e760490522ca","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=6e8fa84d5ad5bbaf3feb835e61c361d4","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=f5a2ce9c34947984be7cf3f649a726bb","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=a0617d9b154fc5d750a1c5793acfa06a","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=e9127f6516f1690353639a3e6fed0e35","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let s=["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vendors~main.68d84512.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.1a07e632.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.387332b6.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.f820852a.js"],o=s=>new Promise((o,e)=>{let t=document.createElement("script");t.src=s,t.async=t.defer=!0,t.onload=o,t.onerror=e,document.head.appendChild(t)});if(window.customElements)for(let e of s)o(e);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let e of s)o(e)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/actualidad/politica/tregua-entre-israel-y-hamas--tras-11-dias-de-ataques-y-mas-de-240-muertos_a60a7985bc387506f43a2bb3b"},"headline":"Tregua entre Israel y Hamas, tras 11 días de ataques y más de 240 muertos","description":"","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/60a79984c387506f43a2bb74/720.jpeg","width":1280,"height":720},"datePublished":"2021-05-21T11:29:12.235Z","dateModified":"2021-05-21T11:29:14.597Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=3e7670e6894cb7ea6337abd4c248b3a0","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actualidad","item":"https://www.rosarioplus.com/actualidad/actualidad_c5f12ec0273232019d67b5744"},{"@type":"ListItem","position":2,"name":"Política","item":"https://www.rosarioplus.com/actualidad/politica/politica_c5f12ec0973232019d67b57d0"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"RosarioPlus","alternateName":"RosarioPlus","url":"https://www.rosarioplus.com"}</script></html>