<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><style>@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:local("Open Sans Bold"),local(OpenSans-Bold),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOht.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOXOhv.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio - RosarioPlus</title><meta name="theme-color" content="rgb(42, 183, 141)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="338511002986432"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="RosarioPlus"><meta property="og:type" content="article"><meta name="keywords" content="CFK,Cristina,Magnicidio"><meta name="title" content="Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio"><meta property="og:title" content="Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio"><meta name="twitter:title" content="Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio"><meta name="description" content="Acompa&#xF1;ada por el fiscal Carlos R&#xED;volo, Mar&#xED;a Eugenia Capuchetti le tom&#xF3; declaraci&#xF3;n por casi una hora. Al menos ocho personas que se manifestaron el jueves ya declararon. El detenido pas&#xF3; la noche en una dependencia de la Polic&#xED;a Federal."><meta property="og:description" content="Acompa&#xF1;ada por el fiscal Carlos R&#xED;volo, Mar&#xED;a Eugenia Capuchetti le tom&#xF3; declaraci&#xF3;n por casi una hora. Al menos ocho personas que se manifestaron el jueves ya declararon. El detenido pas&#xF3; la noche en una dependencia de la Polic&#xED;a Federal."><meta name="twitter:description" content="Acompa&#xF1;ada por el fiscal Carlos R&#xED;volo, Mar&#xED;a Eugenia Capuchetti le tom&#xF3; declaraci&#xF3;n por casi una hora. Al menos ocho personas que se manifestaron el jueves ya declararon. El detenido pas&#xF3; la noche en una dependencia de la Polic&#xED;a Federal."><link href="https://rosarioplus-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.rosarioplus.com/actualidad/politica/cristina-presto-declaracion-ante-la-jueza--que-la-visito-en-su-domicilio_a631237c28e4195abf3cba8d6?output=amp"><link rel="canonical" href="https://www.rosarioplus.com/actualidad/politica/cristina-presto-declaracion-ante-la-jueza--que-la-visito-en-su-domicilio_a631237c28e4195abf3cba8d6"><meta property="og:url" content="https://www.rosarioplus.com/actualidad/politica/cristina-presto-declaracion-ante-la-jueza--que-la-visito-en-su-domicilio_a631237c28e4195abf3cba8d6"><meta name="twitter:url" content="https://www.rosarioplus.com/actualidad/politica/cristina-presto-declaracion-ante-la-jueza--que-la-visito-en-su-domicilio_a631237c28e4195abf3cba8d6"><link rel="icon" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;width=144&amp;height=144&amp;v=503f11c4b366b39f04dfc3004efc4471&amp;s=d30bcd4cca56b0a0d8b32a24eab18926"><meta name="twitter:site" content="@rosario_plus"><meta property="og:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/631237c28e4195abf3cba8d6/facebook?v=5eaa62134ab7008c813793dd9ca52432&amp;s=f006ecdd6b646fe518017c70e0c3fa59"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/image/article/631237c28e4195abf3cba8d6/facebook?v=5eaa62134ab7008c813793dd9ca52432&amp;s=f006ecdd6b646fe518017c70e0c3fa59"><meta name="author" content="RosarioPlus"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:2278"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCbyHAD9l8tMQwlA9kFfkGjjoRt38bAE_o&quot;,&quot;authDomain&quot;:&quot;rosarioplus.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://rosarioplus.firebaseio.com&quot;,&quot;projectId&quot;:&quot;rosarioplus&quot;,&quot;storageBucket&quot;:&quot;rosarioplus.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;15230322827&quot;,&quot;appId&quot;:&quot;1:15230322827:web:ae7c11e40826e280f5ac8e&quot;,&quot;measurementId&quot;:&quot;G-WF6LCF0P2J&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="23613388"><meta name="tadevel:cdn-url" content="https://rosarioplus-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.rosarioplus.com"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.108b0296.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.d59ad67f.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15","/css/index.css":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f","/img/icon144x144.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/icon144x144.png?v=a22c811fe853a27cbf0ea67f7e531f6f","/img/logo.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/logo-amp.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","/img/logo-night.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-night.png?v=59685cb00fd92ddc4d4757d1dd83dd64","/img/logo-horizontal.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-horizontal.png?v=ef56189fcfec7a754c04519691bfd9ad","/img/placeholder.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder.png?v=b1a363a5ebb5866275d6161fb67770c0","/img/placeholder-social.png":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/placeholder-social.png?v=832151159735981272115a58cde2b26a","/img/facebook.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/3.108b0296.js","https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/main.d59ad67f.js"],vanilla:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/vanilla.482e8644.js"],adder:["https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/static/adder.3cd60e95.js"]},o=e=>new Promise((o,s)=>{let t=document.createElement("script");t.src=e,t.async=t.defer=!0,t.onload=o,t.onerror=s,document.head.appendChild(t)});if(window.customElements)for(let s in e)for(let t of e[s])o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let s in e)for(let t of e[s])o(t)})})();</script><style>.fill-accent{fill:#2ab78d}.background-primary{background-color:#2ab78d}.bg-accent{background-color:#2ab78d}</style><style is="custom-style">body{--primary-color:rgb(42, 183, 141);--color-primary:rgb(42, 183, 141);--color-primary-text:white;--color-accent:rgb(42, 183, 141);--color-accent-light:hsl(162.10000000000002, 62.7%, 55.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f" as="style">
<style>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</style><link rel="manifest" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/manifest.json?v=92befdeebc613891b328c980fcd0ad15"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"23613388"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=23613388&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-57123203-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Cristina prestó declaración ante la jueza, que la visitó en su domicilio",location:"https://www.rosarioplus.com/actualidad/politica/cristina-presto-declaracion-ante-la-jueza--que-la-visito-en-su-domicilio_a631237c28e4195abf3cba8d6"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5f12ec0973232019d67b57d0"),googletag.pubads().setTargeting("tags",["5f4ab5c36dc4c303f2974633","5f4aae6b6dc4c303f2956a8a","6311cdd5ebc8117b702613fd"])}));</script><meta name="tadevel:targeting:category" content="5f12ec0973232019d67b57d0"><meta name="tadevel:targeting:tags" content="5f4ab5c36dc4c303f2974633,5f4aae6b6dc4c303f2956a8a,6311cdd5ebc8117b702613fd"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>if(/nofloating/.test(location.search)||/nofloating/.test(location.hash)){let n=document.createElement("style");n.innerHTML="\n        x-floating-content {\n            position: initial !important;\n        }\n    ",document.head.appendChild(n)}</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0973232019d67b57d0")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5f4ab5c36dc4c303f2974633","5f4aae6b6dc4c303f2956a8a","6311cdd5ebc8117b702613fd"])}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5f12ec0973232019d67b57d0")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5f4ab5c36dc4c303f2974633","5f4aae6b6dc4c303f2956a8a","6311cdd5ebc8117b702613fd"])}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body" class="category-Actualidad category-Politica"><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></a><div class="date">2 de septiembre de 2022</div></div><div class="top-nav-right-bar"><template is="x-resolved" data-tadevel-template="web/frame-nav-player"><div class="nav-player"><div class="brand item" style="transition:all .2s ease-in;opacity:0"><a><picture><source srcset="https://i.imgur.com/k6sHJZb.png" media="(prefers-color-scheme: dark)"><img class="player-logo" src="https://i.imgur.com/PDpTDAz.png"></picture></a><div class="detail"><div class="brandname"></div><div class="program"></div></div><script>(()=>{let e,t=document.currentScript.closest(".brand"),a=t.querySelector("paper-icon-button"),n=null;a.addEventListener("click",t=>{e.streamingUrlResolved.startsWith("http:")?window.open(e.streamingUrlResolved):n?(tadevelSetAjaxNavigation(!1),a.icon="av:play-arrow",n.remove(),n=null):(tadevelSetAjaxNavigation(!0),a.icon="av:pause",n=document.createElement("audio"),n.src=e.streamingUrlResolved,n.style.display="none",document.body.appendChild(n),n.play())}),fetch("/api/v1/brand/610a8b4f093a4c67f64d5b22").then(e=>e.json()).then(a=>{e=a,e.streamingUrlResolved&&(t.style.opacity=1,t.querySelector(".brandname").textContent=a.name,t.querySelector(".program").textContent=a.nowPlaying2.program.name)}).catch(e=>{})})();</script><paper-icon-button aria-label="Reproducir" class="playbtn" icon="av:play-arrow"></paper-icon-button></div><view-weather class="item"></view-weather></div></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"><ins class="adsbygoogle" style="display:block;margin:auto;height:60px" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6437327985"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffffaa"><div style="position:relative"><script>(!localStorage.interstitialLastShownAt||parseFloat(localStorage.interstitialLastShownAt)<Date.now()-864e5)&&document.write('\n                <tadevel-ad\n                    slot-id="interstitial"\n                    sizes="320x480, 800x600 1024w"\n                    style="\n                        background-color: white;\n                        filter: drop-shadow(0px 2px 4px #00000088);\n                    "\n                ></tadevel-ad>\n            ');</script><script>(()=>{const t=document.currentScript.previousElementSibling;new MutationObserver(e=>{t.style.width&&(localStorage.interstitialLastShownAt=Date.now(),t.closest(".interstitial-fixed").style.display="flex")}).observe(t,{attributes:!0})})();</script><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);padding:8px 16px;position:absolute;right:-16px;top:-16px;color:#fff;width:48px;border-radius:32px;font-size:20px;font-weight:700;filter:drop-shadow(0 2px 4px #00000088)">X</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="RosarioPlus"><div class="frame-page" in-stack page-title="Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio"><tadevel-ad slot-id="article-block-01" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x250-970x90-728x90 768w" style="display:block;margin:16px auto" collapse-empty="false"></tadevel-ad><script>window.innerWidth<768?document.currentScript.previousElementSibling.style.display="none":document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script><div is="page-article" doc-id="631237c28e4195abf3cba8d6" doc-title="Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio" facebook-comment-count="0" data-tadevel-template="web/article" style="--primary-color:#477bdb"><article><div class="container page-content"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-header"><div><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?120:0)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,100],[320,50],[300,100],[300,50]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">INTENTO DE MAGNICIDIO</div><h1 class="article-title">Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio</h1><h2 class="article-deck">Acompa&#xF1;ada por el fiscal Carlos R&#xED;volo, Mar&#xED;a Eugenia Capuchetti le tom&#xF3; declaraci&#xF3;n por casi una hora. Al menos ocho personas que se manifestaron el jueves ya declararon. El detenido pas&#xF3; la noche en una dependencia de la Polic&#xED;a Federal.</h2><time datetime="2022-09-02T17:11:17.265Z" class="article-date">viernes 2 de septiembre de 2022 14:11</time><share-button-set url="https://www.rosarioplus.com/actualidad/politica/cristina-presto-declaracion-ante-la-jueza--que-la-visito-en-su-domicilio_a631237c28e4195abf3cba8d6" text="Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/css/index.css?v=0c1933d6b56614f643a187c63032f49f"></header><img alt loading="lazy" src="/api/v1/article/631237c28e4195abf3cba8d6/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-02" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto" -collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?0:90)+"px";</script><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.66666666666667%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURRAPDSwfGEg0K4tsXlpLRL\+6x72imHdHNu/Hr7KDcRMyT2tcVWRvgoiPoezk3SdhmeXcH5UAAADbSURBVAjXAdAAL/8AzHfLQ0Q\+5UOO6I6OANZjObQCc\+40NZaNbgDMVpk0E5te7pbZICMAbdVjuxc0lVY7REEiAFVVOUIRciQhEnSyJwDVZnmSESd0siNjQ0EA1l0nQnIjcyG2lCIgAM3foiJzQnMjaxECEABF3/Q7F5N5lyAiEAAATs/RMxEjN0zM3SAAACXK\+hsRLM1VXl5gAAATyqqhERxVWYhlsAAABLqqohIhJoaIhgAAAAJKqgEREQeWiDQAAAABK0oAERAAeIgwEQAAASTEABAQAJiIsBEAJY5EAmp797EAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63123a538e4195abf3cbb664/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/63123a538e4195abf3cbb664/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/63123a538e4195abf3cbb664/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63123a538e4195abf3cbb664/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="block-ad" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/generic",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>La vicepresidenta Cristina Fern&#xE1;ndez de Kirchner declar&#xF3; este viernes como testigo ante la&#xA0;jueza Mar&#xED;a Eugenia Capuchetti, que se traslad&#xF3; la ma&#xF1;ana de este viernes hasta el domicilio de la exmandataria en el barrio porte&#xF1;o de Recoleta, para tomarle testimonio,&#xA0;tras el ataque que sufri&#xF3; la noche del jueves, informaron fuentes judiciales.<br><br>Acompa&#xF1;ada por el fiscal Carlos R&#xED;volo, la magistrada ingres&#xF3; a las 11 al edificio ubicado en Juncal y Uruguay, donde le tom&#xF3; declaraci&#xF3;n a la expresidenta por casi una hora.</p><p>M&#xE1;s temprano, la jueza hab&#xED;a visitado la zona donde ocurri&#xF3; el intento de magnicidio por parte de un hombre que ya se encuentra detenido, para realizar una inspecci&#xF3;n ocular.<br><br>Al menos ocho personas que se manifestaban la noche del jueves frente a la casa de Cristina Fern&#xE1;ndez de Kirchner prestaron ya declaraci&#xF3;n como testigos ante la jueza Capuchetti por el ataque a la Vicepresidenta, en tanto el hecho se investiga como &quot;homicidio calificado en grado de tentativa&quot;</p><p>Los&#xA0;testigos&#xA0;declararon durante la madrugada y hasta primera hora de la ma&#xF1;ana y, en muchos casos, fueron trasladados a Comodoro Py 2002 desde el lugar de los hechos, en tanto tambi&#xE9;n se tomaba declaraci&#xF3;n a custodios de la Vicepresidenta y efectivos de Polic&#xED;a Federal, informaron a T&#xE9;lam fuentes judiciales.<br><br>En la sede del juzgado ubicado en el tercer piso de Comodoro Py 2002 comenz&#xF3; adem&#xE1;s a peritarse el tel&#xE9;fono celular del detenido y se analizaban todos sus mensajes y comunicaciones.<br><br>El acusado prestar&#xE1; declaraci&#xF3;n indagatoria una vez que el juzgado cuente con los resultados de todas las medidas de prueba dispuestas, que incluyeron un allanamiento a su domicilio y otros lugares de inter&#xE9;s para la causa.<br><br>El acusado, identificado como Fernando Andr&#xE9; Sabaj Montiel, fue sometido ya al examen m&#xE9;dico legista que determin&#xF3; que, en principio, estar&#xED;a en condiciones de ser indagado patrocinado por un defensor oficial.</p><p>La entrada del juzgado de Capuchetti permanec&#xED;a bajo custodia policial mientras la magistrada estaba reunida con los dos fiscales que trabajan en el caso, Carlos R&#xED;volo y Eduardo Taiano.<br><br>Los tres realizaron poco antes de las 7 una&#xA0;inspecci&#xF3;n ocular&#xA0;en el lugar de los hechos y luego regresaron a los tribunales federales.<br><br>&#xA0;</p><p>Las declaraciones de los testigos</p><p>Uno de los testigos del hecho -llamado Javier- declar&#xF3; que el hombre detenido -Fernando Andr&#xE9; Sabag Montiel, un ciudadano brasile&#xF1;o de 35 a&#xF1;os- lleg&#xF3; a &quot;gatillar dos veces&quot; a escasos cent&#xED;metros de la cabeza de la Vicepresidenta.<br><br>En declaraciones a la prensa en Tribunales luego de declarar en el juzgado, el testigo cont&#xF3; que &#x201C;estaba formando parte del cord&#xF3;n&#x201D; de militantes.<br><br>&#x201C;Cristina viene hacia a m&#xED;, me acaricia y por la altura de arriba de mi hombro, veo que se asoma un brazo con un arma. Veo la figura del arma, pero no logro ver qu&#xE9; arma era. Retrocede y ah&#xED; yo me doy vuelta y lo agarro&#x201D;, relat&#xF3;.</p><p>Al ser consulado sobre si el detenido le dijo alguna frase a la Vicepresidenta, contest&#xF3;: &quot;No escuch&#xE9; nada. Pero s&#xED; se escuch&#xF3; que gatill&#xF3;. Para m&#xED;, gatill&#xF3; dos veces&quot;.<br><br>Y luego relat&#xF3;: &quot;No s&#xE9; si Cristina se dio cuenta porque justo me doy vuelta porque veo el arma, giro hacia la derecha y lo agarro junto a otra gente. Varias personas se sumaron para agarrarlo porque en la vereda hab&#xED;a varios. Lo agarramos y le decimos: &#x2018;vos tenes un arma&#x2019; y &#xE9;l dec&#xED;a &#x2018;no, no&#x2019;; entonces lo tanteamos un poco y se le cay&#xF3; el arma&#x201D;.<br><br>&#x201C;Apenas vemos que cae el arma, parte de los organizadores &#x2013;del operativo militante de protecci&#xF3;n de la Vicepresidenta- se lo llevan mientras un hombre pisa el arma y la retiene all&#xED;&#x201D;, explic&#xF3;.</p><p>El detenido pas&#xF3; la noche alojado en una dependencia de la Polic&#xED;a Federal ubicada en la calle Cavia 3350, del barrio porte&#xF1;o de Palermo.<br><br>La jueza orden&#xF3; esta madrugada allanamientos, cruces de llamados entre la l&#xED;nea telef&#xF3;nica del detenido y otros, adem&#xE1;s de la pericia sobre su tel&#xE9;fono.<br><br>En el marco de las actuaciones, tambi&#xE9;n fue allanado el domicilio del detenido, ubicado en el barrio porte&#xF1;o de Villa del Parque, en la calle Terrada al 2300.<br><br>Un dirigente de la Central de Trabajadores Argentinos (CTA) que presenci&#xF3; el atentado afirm&#xF3; que&#xA0;tras el ataque &quot;muy poca gente se dio cuenta de que hab&#xED;a un arma&quot;.<br><br>Se trata de Jos&#xE9; Testoni, secretario general de la CTA de Santa Fe, quien anoche pas&#xF3; &quot;por la casa de Cristina para apoyarla en la guerra judicial que afronta&quot; y fue testigo del ataque.<br><br>&quot;Yo estaba casi al final del cord&#xF3;n, a diez metros de donde pas&#xF3; el hecho. Pasa (Cristina) al lado m&#xED;o y me da la mano. Le dije &apos;soy de Santa Fe, vengo al encuentro de la CTA&apos;, a lo que ella me respondi&#xF3;: &apos;Ah, qu&#xE9; bueno, Santa Fe&quot;.</p><p>En declaraciones a radio Aire de Santa Fe, el dirigente gremial a&#xF1;adi&#xF3; que,&#xA0;&quot;a los diez segundos, se arm&#xF3; un tumulto, y la verdad lo que se dijo en ese momento fue que se trataba de un infiltrado&quot;.<br><br>Testoni dijo que luego del atentado &quot;la gente segu&#xED;a en un clima festivo&quot; y a&#xF1;adi&#xF3; que cree que&#xA0;&quot;los custodios no sab&#xED;an que ten&#xED;an un arma cuando lo fueron a aislar, porque despu&#xE9;s lo entregaron a la polic&#xED;a, y ah&#xED; sigui&#xF3; todo de manera normal&quot;.<br><br>&quot;Muy poca gente se dio cuenta de que hab&#xED;a un arma en el lugar, si hubiera habido conciencia de eso, las cosas no hubieran seguido igual&quot;, continu&#xF3;.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="631237c28e4195abf3cba8d6" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-03" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/actualidad/politica/perfil-del-hombre-que-intento-matar-a-cristina--con-antecedente-policial-incluido_a6311d58e8e4195abf3c9755d" aria-label="Perfil del hombre que intent&#xF3; matar a Cristina, con antecedente policial incluido" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURV5mZaOko9DQ0LS0tEBOUTE5NxQcIpOSj7zBwn1\+deXn5WVVKV\+Ak5aDM7amW9vRquu/gvsAAAFDSURBVBjTATgBx/4AADMzPMGIwAAOnMzIAIqoMnR6qhwJfnAMygCRFzJwqqowBV1VVAIAcxEqITgixxC9VbuTAJMxEyKCIwl5XWZbuQB4OIg4IoFECZ1mZmQAeBETNyIhkAqvBmVUABI3cTMigSca/4VVVACRgjF3ODE3Mh\+AQBkAsBKocaoncBjvNFf/ALMnGiE4gAQ473VHdwCYopc3EqIEKvEZSYMAsBN5kaqodxjpkEBxALZkCQmDMZAH4RGIKgDWVJkEEzFFQeOiiKIA1ZAAmTInVWnXqoIiALSQDpcThGW12SiCggC2tbkAGHZr7tAjiCIAu1ZmZQcGZH3UEzMqALVmZVZlZmWZ1UMTMgC1VVRVVWZma7VQETgAtUVUAERmZmu0xZESALRERAQACVVrTMRXcgC0QAAERHlES0xGZJF4cW1Ep1tQEgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311d6b78e4195abf3c97a21/180.webp 180w, https://rosarioplus-assets.tadevel.xyz/6311d6b78e4195abf3c97a21/360.webp 359w, https://rosarioplus-assets.tadevel.xyz/6311d6b78e4195abf3c97a21/720.webp 718w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311d6b78e4195abf3c97a21/720.jpeg 718w" type="image/jpeg" sizes="128px"><img alt="Perfil del hombre que intent&#xF3; matar a Cristina, con antecedente policial incluido" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 7 horas</div><h1>Perfil del hombre que intent&#xF3; matar a Cristina, con antecedente policial incluido</h1></div></article></a><a href="/actualidad/politica/amalia-granata-dijo-que-el-atentado-fue--una-pantomima--y-piden-su-remocion_a6311cdd58e4195abf3c951c8" aria-label="Amalia Granata dijo que el atentado fue &quot;una pantomima&quot; y piden su remoci&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURR0cITw8RI\+WnMnKym5zesKfh1BWYXVbSqiGat/e2pFyXtq9n66ytbDp\+T5xpXm33gCxffgAAAC8SURBVAjXYxDUND7kLlax0\+iIIwNDoqax0ULR1p2TVEAcZWOjgtWhu\+ekATmOII7U8tadKmpAjqaxBYPUjo7IQ0CO28nJ5owRW3cFHzJOYFA7aWPOUN4R3n1m9ySGI4cPWTFURQbuVo2ezXAsUnFFAfvSM9HhFbsYDhkJrih/6HRXtYExhMEljS1qybu/d78VMPoyJDJIrFr07v3diywuOgwODBkriv69v/tRLDGF4SCDR4XI/3f6DwQZGAGHhUT1JRXcOwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311ce8b8e4195abf3c954bc/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6311ce8b8e4195abf3c954bc/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6311ce8b8e4195abf3c954bc/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311ce8b8e4195abf3c954bc/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Amalia Granata dijo que el atentado fue &quot;una pantomima&quot; y piden su remoci&#xF3;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 8 horas</div><h1>Amalia Granata dijo que el atentado fue &quot;una pantomima&quot; y piden su remoci&#xF3;n</h1></div></article></a><a href="/actualidad/politica/dos-actos-en-rosario-para-repudiar-el-intento-de-magnicidio_a6311d9888e4195abf3c98786" aria-label="Dos actos en Rosario para repudiar el intento de magnicidio" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURfH2\+K2rqZaQjIF/fzYwLJydn8/P0yIgIAsHCEpAOYNxZ7m5vWJSSGFdXsHAyeDj6K/Eii0AAADbSURBVAjXAdAAL/8AIjH29vAAAGrKoayUAFE1bmbwAAAqqqE6yQCxIWEWAAAGqUqrEikAFVbyxgAAD8eMsRq9AFHrYUEPAADYiW4crQAuU7/NAADw5MViyX0AoSXvJ2APu7XuY3eSAKFlHrTGYyGpUzLJigA1uq5jfM3j09UcmXkAJRyTv9RNsyM2s8ecAK5TRBVZ07UbsjJUhAByM900w5cmsiIlXYgASZMiOXl4xhG1VSFIAIdNWseJSJaxM1G22AB3eaSXh3eRIyHhpIgAdESUR4d0Q1EtSIiIbitWCOMdDBcAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311e2278e4195abf3c9a810/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/6311e2278e4195abf3c9a810/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/6311e2278e4195abf3c9a810/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311e2278e4195abf3c9a810/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Dos actos en Rosario para repudiar el intento de magnicidio" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 6 horas</div><h1>Dos actos en Rosario para repudiar el intento de magnicidio</h1></div></article></a><a href="/actualidad/politica/las-repercusiones-tras-el-ataque-homicida-contra-cristina-kirchner_a63116c3110f29820aa058e39" aria-label="Las repercusiones tras el ataque homicida contra Cristina Kirchner" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQsJCRgRDiwZDiMfHDgzL14\+MlNPT0IkFmpkZYNUQPi9nb6KcHx5fN2cfoiKkpttWTtTim8AAAClSURBVAjXYxBsElIuLzJxNlJSUmIwdlQULDdSLRJUUlRlYBQSElRXEi0UZBEQZhBkCmZkLC0PZBQQZGAwZgxkZJw1tYABBIQFBIQNfm1VYGBgBHEZzVpvrSxiYAAqA2oTeTH3apgjSFxQkME4Q39ri4kDiDeN2SRH9UuaSzKQPXM3A8uLUOOMniOMAgy7b21ke3GExS0PxJm7aqXGsSRDEZdkAQYAowMmxF5Fk44AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63116e8210f29820aa059a9d/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/63116e8210f29820aa059a9d/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/63116e8210f29820aa059a9d/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63116e8210f29820aa059a9d/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Las repercusiones tras el ataque homicida contra Cristina Kirchner" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 14 horas</div><h1>Las repercusiones tras el ataque homicida contra Cristina Kirchner</h1></div></article></a><a href="/actualidad/seguridad/intentaron-asesinar-a-cristina-fernandez-de-kirchner-_a6311553010f29820aa053e83" aria-label="Intentaron asesinar a Cristina Fern&#xE1;ndez de Kirchner " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABUAAAAYBAMAAADnp6t7AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQoLDiEbGFo5MSwxM/f09kEnIXVQQY5fS4RyauvCuVhRSreiiamCZNyilubb2yg3aQMdX\+YAAAEhSURBVBjTY2AQYDY2ZmRgYBQ2YPjAKCxsCGQzAPFnY2M1JWFjIEeA4f8HsUS1QGMgMGD4/1E9MEhjd8cqQ6D45zAlJa1dxiBV9oZC2k2ipgwMVhsYJAwZNI8Khq7Y5\+LAwGWotbeVYZ2LC5DNvOjkzNmBemA246LauTOCpF1cvBcwMCrp3r0UKuHywoCBgVU15nZqaMSTBqCZ4knqxxXVlJ68ALLTjwcdSz\+eNMVlIwNDeMeKpPKcsisungsYxFa1JQUVpT9593ICg1RFW2p4osa7ubs3MIiXn0gqCpTqnH1mAwNH\+gn1QkHGFXtOX2BgDS8vDxRUW9FzooGBUVQtVYD1rsbqMwkMSmlpAQyCN2ee3RbAkF6uCAyDm/NmTmUAAKjtXehrl3LFAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311f9918e4195abf3ca523c/180.webp 159w, https://rosarioplus-assets.tadevel.xyz/6311f9918e4195abf3ca523c/360.webp 318w, https://rosarioplus-assets.tadevel.xyz/6311f9918e4195abf3ca523c/720.webp 636w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311f9918e4195abf3ca523c/720.jpeg 636w" type="image/jpeg" sizes="128px"><img alt="Intentaron asesinar a Cristina Fern&#xE1;ndez de Kirchner " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 16 horas</div><h1>Intentaron asesinar a Cristina Fern&#xE1;ndez de Kirchner</h1></div></article></a></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de Pol&#xED;tica</title-header><a href="/actualidad/politica/cristina-presto-declaracion-ante-la-jueza--que-la-visito-en-su-domicilio_a631237c28e4195abf3cba8d6" aria-label="Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURRAPDSwfGEg0K4tsXlpLRL\+6x72imHdHNu/Hr7KDcRMyT2tcVWRvgoiPoezk3SdhmeXcH5UAAADbSURBVAjXAdAAL/8AzHfLQ0Q\+5UOO6I6OANZjObQCc\+40NZaNbgDMVpk0E5te7pbZICMAbdVjuxc0lVY7REEiAFVVOUIRciQhEnSyJwDVZnmSESd0siNjQ0EA1l0nQnIjcyG2lCIgAM3foiJzQnMjaxECEABF3/Q7F5N5lyAiEAAATs/RMxEjN0zM3SAAACXK\+hsRLM1VXl5gAAATyqqhERxVWYhlsAAABLqqohIhJoaIhgAAAAJKqgEREQeWiDQAAAABK0oAERAAeIgwEQAAASTEABAQAJiIsBEAJY5EAmp797EAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63123a538e4195abf3cbb664/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/63123a538e4195abf3cbb664/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/63123a538e4195abf3cbb664/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63123a538e4195abf3cbb664/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 13 minutos</div><h1>Cristina prest&#xF3; declaraci&#xF3;n ante la jueza, que la visit&#xF3; en su domicilio</h1></div></article></a><a href="/actualidad/politica/un-amigo-de-sabag-montiel-dijo-que-su-intencion-era-matar-a-cristina_a6312343b8e4195abf3cb8cf6" aria-label="Un amigo de Sabag Montiel dijo que su intenci&#xF3;n era matar a Cristina" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSksNmhobU1OTjw6QFteXvHHvh4aH/jX0Na7s7\+gmp1/eJ2wunJ\+fI6aooSKjiZ9Z\+L0LvMAAAEXSURBVBjTJc29SsRAEAfwwYWUgVUR1EN0khPLsNulEHNJdXB2IYlVEMkbHIulxeFqKRwxqSz8xjdIdX2IrXAEvAfQylKIu\+cwMPNjYP6AgefsnhqjeVVVwNAn5GHDndG6UbCYK643F/V3q4DW03haLpp2Doi2n5/nJ72vtgK07eD5UiTHrXpgBx7tRVFyv6PhUVrn4cV\+yrYhoJTO7OIxS\+FsiaOMZBmo0nDAWO4a62r8w6Z0FRzQnWr4wAnX0q8tgoRzDQzoC\+mIpXfAvWF814HjlmsrwPhBnNTe6zSMB8CNfiRCVbJ4Uwl9EQkhYlmMVJo7kUKMpSwPVRLbuo3U4erGBM4Z/jYfsZx8mkAQva7rfgbDd/MP9yJZ8gcaxh0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/631235338e4195abf3cb913d/180.webp 181w, https://rosarioplus-assets.tadevel.xyz/631235338e4195abf3cb913d/360.webp 362w, https://rosarioplus-assets.tadevel.xyz/631235338e4195abf3cb913d/720.webp 724w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/631235338e4195abf3cb913d/720.jpeg 724w" type="image/jpeg" sizes="128px"><img alt="Un amigo de Sabag Montiel dijo que su intenci&#xF3;n era matar a Cristina" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 29 minutos</div><h1>Un amigo de Sabag Montiel dijo que su intenci&#xF3;n era matar a Cristina</h1></div></article></a><a href="/actualidad/politica/perotti---la-unidad-es-el-unico-camino-para-que-el-odio-no-gane-_a631222958e4195abf3cb31cf" aria-label="Perotti: &quot;La unidad es el &#xFA;nico camino para que el odio no gane&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURT03N2VUSColJolqSpx5UlBFP4Nza6admNzV0Obj33NkWpSHg720rvz59lVYZGl1iUdDMaMAAACnSURBVAjXAZwAY/8AmZi3fI3d3d3Gan2YAJmYd8iNiJidx7/NmACJmLt8ecvMiHZmzZkAfGdmaqu3rLuxpmiMAHoQ53AA7wrrEgVbpgAVUuewDmEV9\+IAaiIAACVWYgXlAPviIBEAAFAlWmIgUALvAiIlIQARITqlJQAl7wAFWiEAewNDM1FRVP8xATojAGQzQ0MxGhRmMxMzFABEREREQ1EURDQzRDR1mTmNnWqT5AAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/631230448e4195abf3cb728c/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/631230448e4195abf3cb728c/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/631230448e4195abf3cb728c/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/631230448e4195abf3cb728c/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Perotti: &quot;La unidad es el &#xFA;nico camino para que el odio no gane&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace una hora</div><h1>Perotti: &quot;La unidad es el &#xFA;nico camino para que el odio no gane&quot;</h1></div></article></a><a href="/actualidad/politica/una-multitud-expresa-en-rosario-su-repudio-al-intento-de-magnicidio_a631227448e4195abf3cb4a85" aria-label="Una multitud expresa en Rosario su repudio al intento de magnicidio" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQ4ND3VjTkI5NVhRT\+To7CQhJI16X6iWeo2Kh62rrG5tbsjL0uLMrM\+viTI9aF56t4xhbk0AAADTSURBVAjXY0jM\+j8jY/rJIuPECiOGtMT10zPabwgqt80xZigTlJh70uqGYXCXbTlDeaLUnnLTDGWdfW/uMJQ3Vm3xDE2bvL7ZcjZDu\+DMKd6hZet/PF5RzfAjubtlp5Fg95FWxXSGdwtXLp\+5StbF5ZKqIIPVQsvFmSDOrKeBDOJJFmrFZrUuLp4KhgztSYqMbsrpR1y8nwoxmAmphtYoKk9x2d2kwMDYFaDEbBSk7eLdxMDAupjBlCEggNf7uAIDA0MokymQiD2WyAADqmEKoQwMAKB7Ro846gyyAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63122aa78e4195abf3cb593e/180.webp 270w, https://rosarioplus-assets.tadevel.xyz/63122aa78e4195abf3cb593e/360.webp 540w, https://rosarioplus-assets.tadevel.xyz/63122aa78e4195abf3cb593e/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63122aa78e4195abf3cb593e/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Una multitud expresa en Rosario su repudio al intento de magnicidio" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace una hora</div><h1>Una multitud expresa en Rosario su repudio al intento de magnicidio</h1></div></article></a><a href="/actualidad/politica/el-concejo-repudio--el-atentado-a-la-democracia--y-pidio--no-naturalizarlo-_a631211368e4195abf3cad6d5" aria-label="El Concejo repudi&#xF3; &quot;el atentado a la Democracia&quot; y pidi&#xF3; &quot;no naturalizarlo&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRobIwsKDTgyNXBoaVk4I8Gzp0hEQs/EvDIfFFtVT5GIge3r5KmclJJwXe7dvIFNMKW4XNMAAADbSURBVAjXAdAAL/8ANVe\+7u7nVVVVVVe7AFo3fru7vnVVd3V7uwDM3CW3vs53d1XKqqwAM5r37\+XbpXdVyqqnAJKTIpKjOo2sWjzKywBiI2ARADMWlpZtxjsAMCZjIRGdFGAknWM3AFEGM2FgAy9EmQNmZQDAECiBIhIE85YSImcAkAABgQkRGPM2AilnAJIQGIEmESj91gIJKgAoABiBiBFk1ZAQFpoAQgAUgYQAD/MgEAncAEICCIhEABSTlgZE0wBECAT/SAAURmNP3NMARAb0RIgBIzlE1XfDI11K0PRoSVYAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63121a928e4195abf3cb0b47/180.webp 265w, https://rosarioplus-assets.tadevel.xyz/63121a928e4195abf3cb0b47/360.webp 530w, https://rosarioplus-assets.tadevel.xyz/63121a928e4195abf3cb0b47/720.webp 1061w" type="image/webp" sizes="128px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63121a928e4195abf3cb0b47/720.jpeg 1061w" type="image/jpeg" sizes="128px"><img alt="El Concejo repudi&#xF3; &quot;el atentado a la Democracia&quot; y pidi&#xF3; &quot;no naturalizarlo&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><div style="color:#747474;font-size:12px">hace 3 horas</div><h1>El Concejo repudi&#xF3; &quot;el atentado a la Democracia&quot; y pidi&#xF3; &quot;no naturalizarlo&quot;</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-04" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-05" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-06" sizes="320x100-320x50-300x125-300x100-300x50, 300x250 768w" style="margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/cfk_t5f4ab5c36dc4c303f2974633"><span class="tag">CFK</span></a> <a href="/cristina_t5f4aae6b6dc4c303f2956a8a"><span class="tag">Cristina</span></a> <a href="/magnicidio_t6311cdd5ebc8117b702613fd"><span class="tag">Magnicidio</span></a></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-03" sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><article-related class="article-related if-nsm" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/actualidad/politica/perfil-del-hombre-que-intento-matar-a-cristina--con-antecedente-policial-incluido_a6311d58e8e4195abf3c9755d" aria-label="Perfil del hombre que intent&#xF3; matar a Cristina, con antecedente policial incluido" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:52.50683682771194% 9.288192040626269%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURV5mZaOko9DQ0LS0tEBOUTE5NxQcIpOSj7zBwn1\+deXn5WVVKV\+Ak5aDM7amW9vRquu/gvsAAAFDSURBVBjTATgBx/4AADMzPMGIwAAOnMzIAIqoMnR6qhwJfnAMygCRFzJwqqowBV1VVAIAcxEqITgixxC9VbuTAJMxEyKCIwl5XWZbuQB4OIg4IoFECZ1mZmQAeBETNyIhkAqvBmVUABI3cTMigSca/4VVVACRgjF3ODE3Mh\+AQBkAsBKocaoncBjvNFf/ALMnGiE4gAQ473VHdwCYopc3EqIEKvEZSYMAsBN5kaqodxjpkEBxALZkCQmDMZAH4RGIKgDWVJkEEzFFQeOiiKIA1ZAAmTInVWnXqoIiALSQDpcThGW12SiCggC2tbkAGHZr7tAjiCIAu1ZmZQcGZH3UEzMqALVmZVZlZmWZ1UMTMgC1VVRVVWZma7VQETgAtUVUAERmZmu0xZESALRERAQACVVrTMRXcgC0QAAERHlES0xGZJF4cW1Ep1tQEgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311d6b78e4195abf3c97a21/180.webp 180w, https://rosarioplus-assets.tadevel.xyz/6311d6b78e4195abf3c97a21/360.webp 359w, https://rosarioplus-assets.tadevel.xyz/6311d6b78e4195abf3c97a21/720.webp 718w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311d6b78e4195abf3c97a21/720.jpeg 718w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:52.50683682771194% 9.288192040626269%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/perfil-del-hombre-que-intento-matar-a-cristina--con-antecedente-policial-incluido_a6311d58e8e4195abf3c9755d" text="Perfil del hombre que intent&#xF3; matar a Cristina, con antecedente policial incluido" layout="horizontal"></share-button-set><div class="kicker"><span>CRUZ&#xD3; EL L&#xCD;MITE</span></div></div><div class="detail"><div class="title"><span>Perfil del hombre que intent&#xF3; matar a Cristina, con antecedente policial incluido</span></div><div class="deck"><span>Tiene 35 a&#xF1;os y no tiene oficio declarado. Comparte un departamento con un amigo en CABA. El a&#xF1;o pasado fue detenido en un auto sin patente y con un cuchillo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/amalia-granata-dijo-que-el-atentado-fue--una-pantomima--y-piden-su-remocion_a6311cdd58e4195abf3c951c8" aria-label="Amalia Granata dijo que el atentado fue &quot;una pantomima&quot; y piden su remoci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURR0cITw8RI\+WnMnKym5zesKfh1BWYXVbSqiGat/e2pFyXtq9n66ytbDp\+T5xpXm33gCxffgAAAC8SURBVAjXYxDUND7kLlax0\+iIIwNDoqax0ULR1p2TVEAcZWOjgtWhu\+ekATmOII7U8tadKmpAjqaxBYPUjo7IQ0CO28nJ5owRW3cFHzJOYFA7aWPOUN4R3n1m9ySGI4cPWTFURQbuVo2ezXAsUnFFAfvSM9HhFbsYDhkJrih/6HRXtYExhMEljS1qybu/d78VMPoyJDJIrFr07v3diywuOgwODBkriv69v/tRLDGF4SCDR4XI/3f6DwQZGAGHhUT1JRXcOwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311ce8b8e4195abf3c954bc/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6311ce8b8e4195abf3c954bc/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6311ce8b8e4195abf3c954bc/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311ce8b8e4195abf3c954bc/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/amalia-granata-dijo-que-el-atentado-fue--una-pantomima--y-piden-su-remocion_a6311cdd58e4195abf3c951c8" text="Amalia Granata dijo que el atentado fue &quot;una pantomima&quot; y piden su remoci&#xF3;n" layout="horizontal"></share-button-set><div class="kicker"><span>LA INDIGNIDAD</span></div></div><div class="detail"><div class="title"><span>Amalia Granata dijo que el atentado fue &quot;una pantomima&quot; y piden su remoci&#xF3;n</span></div><div class="deck"><span>La diputada provincial anti derechos, miembro de Juntos por el Cambio, atribuy&#xF3; el intento de magnicidio contra CFK como una maniobra &quot;armada&quot; para &quot;victimizarla&quot;. Diputados plantean que su expulsi&#xF3;n de la Legislatura.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/busatto-y-la-expulsion-para-granata---no-alcanza-con-repudiarla-_a6311de218e4195abf3c9967a" aria-label="Busatto y la expulsi&#xF3;n para Granata: &quot;No alcanza con repudiarla&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50.14109609386603% 64.3932012475891%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAUBAMAAABlm\+CwAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURe/v7/z8/E9MUKignoh8dTQzOiAhJ19lbpOLiLm3t\+De3XJ5gVM1LXtcTNzItd\+rdeH7dK8AAAENSURBVBjTY3Bx8WiQ6nBZwLBAQJLBo8PFUKrDg4uBi0GSwcXFpVHK2HkVA5cgSKbDUMq4mQEoI8dw5szhiVLGlguAMlJAzgVGgcVWlgJcDFIMd84/FBTgnDhZgEFQgOFu/8MFAswT1zFKLWBguOv/03Imi6GlxAMpBoajsZeanS3cy\+dqLjFmCE1VM14cUaaq3OytzhCWO1uJPSksVNnZcytDaoiA0\+wi1VBt33Q1BjUdh/Lmraph6r1hRxmmp6llzyhLSm9SS41hmL39btB2t\+jqSelqQQyzi64ElW8NVd2arhbOYJR\+6Wh5apiSWlpQKsP23b5K28ujdzuFl5cwzO6cPNl4SqWxhcZ0bQBVvlU6D0zfDAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/63121c668e4195abf3cb15de/180.webp 219w, https://rosarioplus-assets.tadevel.xyz/63121c668e4195abf3cb15de/360.webp 438w, https://rosarioplus-assets.tadevel.xyz/63121c668e4195abf3cb15de/720.webp 876w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/63121c668e4195abf3cb15de/720.jpeg 876w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50.14109609386603% 64.3932012475891%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/busatto-y-la-expulsion-para-granata---no-alcanza-con-repudiarla-_a6311de218e4195abf3c9967a" text="Busatto y la expulsi&#xF3;n para Granata: &quot;No alcanza con repudiarla&quot;" layout="horizontal"></share-button-set><div class="kicker"><span>TARJETA ROJA</span></div></div><div class="detail"><div class="title"><span>Busatto y la expulsi&#xF3;n para Granata: &quot;No alcanza con repudiarla&quot;</span></div><div class="deck"><span>El legislador explic&#xF3; porqu&#xE9; la diputada antiderechos incurri&#xF3; en un motivo para ser desalojada de su cargo parlamentario. &quot;Hay l&#xED;mites que no se deben pasar&quot;, dijo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/actualidad/politica/patricia-bullrich-no-repudio-el-atentado-a-cristina-y-cuestiono-el-feriado_a6311d3f58e4195abf3c96af9" aria-label="Patricia Bullrich no repudi&#xF3; el atentado a Cristina y cuestion&#xF3; el feriado" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5f12ec0973232019d67b57d0" class="" style="--primary-color:#477bdb"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYCDgYiLinp9eHR2cjkfFGpqZAkEBk04LiMUD5KUlVBLTKRoTdymiotVPsN\+YZtTP2CI7HcAAAB8SURBVAjXYzAGAqNwD5dQIGBQAgGXEpelMA5rin9FcbCxMQMQMInX/i1xNoZwGEX2nN7iBOEICnLc2fekCagcyBSQVFv3e5sTUDmQIylc0f22rUCBgRHIkWrr6DvT5jBRQItBUHJZWorvn7CsqZZlQE5ZWku595G0Va1lAOVcJ6Jj9xMyAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311d4468e4195abf3c96d9e/180.webp 320w, https://rosarioplus-assets.tadevel.xyz/6311d4468e4195abf3c96d9e/360.webp 640w, https://rosarioplus-assets.tadevel.xyz/6311d4468e4195abf3c96d9e/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://rosarioplus-assets.tadevel.xyz/6311d4468e4195abf3c96d9e/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/actualidad/politica/patricia-bullrich-no-repudio-el-atentado-a-cristina-y-cuestiono-el-feriado_a6311d3f58e4195abf3c96af9" text="Patricia Bullrich no repudi&#xF3; el atentado a Cristina y cuestion&#xF3; el feriado" layout="horizontal"></share-button-set><div class="kicker"><span>DESDE EL BARRO DEL ODIO</span></div></div><div class="detail"><div class="title"><span>Patricia Bullrich no repudi&#xF3; el atentado a Cristina y cuestion&#xF3; el feriado</span></div><div class="deck"><span>La dirigente opositora evit&#xF3; condenar el intento de magnicidio y solo se expres&#xF3; para criticar la decisi&#xF3;n presidencial de anoche.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script></div></article></div><tadevel-ad slot-id="article-block-04" -sizes="320x100-320x50-300x125-300x100-300x50, 970x90-728x90 768w" sizes="970x90-728x90 768w" style="display:block;margin:16px auto"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/radio-si-98-9" tabindex="-1"><div class="item">S&#xED; 98.9 - En vivo</div></a><a tabindex="-1"><div class="item">ACTUALIDAD</div></a><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1"><div class="item">* Pol&#xED;tica</div></a><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1"><div class="item">* Sociedad</div></a><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1"><div class="item">* Econom&#xED;a y Negocios</div></a><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1"><div class="item">* Seguridad</div></a><a tabindex="-1"><div class="item">G&#xC9;NERO</div></a><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1"><div class="item">* Derechos</div></a><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1"><div class="item">* G&#xE9;nero y diversidad</div></a><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1"><div class="item">* Discriminaci&#xF3;n y violencia</div></a><a tabindex="-1"><div class="item">EN JUEGO</div></a><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1"><div class="item">* Newell&apos;s Old Boys</div></a><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1"><div class="item">* Rosario Central</div></a><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1"><div class="item">* F&#xFA;tbol</div></a><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1"><div class="item">* Deportes</div></a><a href="/Pelis_y_series" tabindex="-1"><div class="item">PELIS Y SERIES</div></a><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1"><div class="item">* Estrenos y cartelera</div></a><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1"><div class="item">* Debates y entrevistas</div></a><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1"><div class="item">* Festivales y premios</div></a><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1"><div class="item">* Contala en argentino</div></a><a tabindex="-1"><div class="item">EN LA REPOSERA</div></a><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1"><div class="item">* Tendencias</div></a><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1"><div class="item">* Cultura</div></a><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1"><div class="item">* Far&#xE1;ndula</div></a><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1"><div class="item">* Raras</div></a><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1"><div class="item">FLAMA</div></a><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1"><div class="item">* Comics</div></a><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1"><div class="item">* Videojuegos</div></a><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1"><div class="item">* M&#xFA;sica</div></a><a tabindex="-1"><div class="item">NOTICIAS</div></a><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1"><div class="item">* Locales</div></a><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1"><div class="item">* Regi&#xF3;n</div></a><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1"><div class="item">* Pa&#xED;s</div></a><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1"><div class="item">* Mundo</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=608f47ddf0027166ac163286&amp;format=png&amp;height=96&amp;v=101f08fbed6d55168f9ce90b96296fcc&amp;s=e16cf29e9d1615f8f7221aaf845093f6" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=webp&amp;height=96&amp;v=446a42b0241c8c25617b1a8b89740450&amp;s=01fe7df232b6c661e37f34f7928a6222"><img width="100%" height="100%" loading="lazy" class="logo" alt="RosarioPlus" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3200b27e5d0a63f39d25&amp;format=png&amp;height=96&amp;v=57b9d7bf4704dd67455067f05b209ecf&amp;s=6eb2aa9acfc075e5cc06439c8a49cf79"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/radio-si-98-9" tabindex="-1">S&#xED; 98.9 - En vivo</a></li><li><a href="_" tabindex="-1">ACTUALIDAD</a></li><li><a href="/actualidad/politica_c5f12ec0973232019d67b57d0" tabindex="-1">* Pol&#xED;tica</a></li><li><a href="/actualidad/sociedad_c5f12ec0473232019d67b5778" tabindex="-1">* Sociedad</a></li><li><a href="/actualidad/economia-y-negocios_c5f12ec0273232019d67b574b" tabindex="-1">* Econom&#xED;a y Negocios</a></li><li><a href="/actualidad/seguridad_c5f12ec0273232019d67b5755" tabindex="-1">* Seguridad</a></li><li><a href="_" tabindex="-1">G&#xC9;NERO</a></li><li><a href="/genero/derechos_c6005e27a8459d303d53cc43d" tabindex="-1">* Derechos</a></li><li><a href="/genero/genero-y-diversidades_c6005e2208459d303d53cc420" tabindex="-1">* G&#xE9;nero y diversidad</a></li><li><a href="/genero/discriminacion-y-violencia_c6005e29a8459d303d53cc44a" tabindex="-1">* Discriminaci&#xF3;n y violencia</a></li><li><a href="_" tabindex="-1">EN JUEGO</a></li><li><a href="/en-juego/newell-s-old-boys_c5f12ec3873232019d67b5ab7" tabindex="-1">* Newell&apos;s Old Boys</a></li><li><a href="/en-juego/rosario-central_c5f1af777422251397bf33d78" tabindex="-1">* Rosario Central</a></li><li><a href="/en-juego/futbol_c5f12ebfc73232019d67b56e2" tabindex="-1">* F&#xFA;tbol</a></li><li><a href="/en-juego/deportes_c5f12ebfe73232019d67b5703" tabindex="-1">* Deportes</a></li><li><a href="/Pelis_y_series" tabindex="-1">PELIS Y SERIES</a></li><li><a href="/pelis-y-series/estrenos-y-cartelera-_c615c606a74755026d5797f3e" tabindex="-1">* Estrenos y cartelera</a></li><li><a href="/pelis-y-series/debates-y-entrevistas_c615c609274755026d5797f5a" tabindex="-1">* Debates y entrevistas</a></li><li><a href="/pelis-y-series/festivales-y-premios_c615c60b774755026d5797f69" tabindex="-1">* Festivales y premios</a></li><li><a href="/pelis-y-series/contala-en-argentino_c61609414ab225f06196c82c3" tabindex="-1">* Contala en argentino</a></li><li><a href="_" tabindex="-1">EN LA REPOSERA</a></li><li><a href="/en-la-reposera/tendencias_c5f12ec2173232019d67b5945" tabindex="-1">* Tendencias</a></li><li><a href="/en-la-reposera/cultura_c5f3e57c96d1ebe265bd130e8" tabindex="-1">* Cultura</a></li><li><a href="/en-la-reposera/farandula_c5f12ec5a73232019d67b5ce4" tabindex="-1">* Far&#xE1;ndula</a></li><li><a href="/en-la-reposera/raras_c605a0b6fc311e203fcbb3066" tabindex="-1">* Raras</a></li><li><a href="/flama_c5f12ec0a73232019d67b57d9" tabindex="-1">FLAMA</a></li><li><a href="/flama/comics_c60228ed428ba0c17f5f8eb6f" tabindex="-1">* Comics</a></li><li><a href="/flama/videojuegos_c6005deb68459d303d53cc30b" tabindex="-1">* Videojuegos</a></li><li><a href="/flama/musica_c5f12ecbf73232019d67b623a" tabindex="-1">* M&#xFA;sica</a></li><li><a href="_" tabindex="-1">NOTICIAS</a></li><li><a href="/noticias/locales_c5f12ebfc73232019d67b56e0" tabindex="-1">* Locales</a></li><li><a href="/noticias/region_c5f12ebfc73232019d67b56e1" tabindex="-1">* Regi&#xF3;n</a></li><li><a href="/noticias/pais_c5f12ebff73232019d67b571a" tabindex="-1">* Pa&#xED;s</a></li><li><a href="/noticias/mundo_c5f12ec0373232019d67b5765" tabindex="-1">* Mundo</a></li></ul></nav><picture><source type="image/webp" srcset="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=webp&amp;height=144&amp;v=eef7f25beb2b2467f33c1e8270489534&amp;s=402c9de6a18d14770857f739423acd06"><img alt="RosarioPlus" loading="lazy" class="foo-logo" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/api/v1/resizer?asset=5f4d3204b27e5d0a63f39d26&amp;format=png&amp;height=144&amp;v=e321ee86df17c0af7dd0d7671e72fcda&amp;s=49a8a6764b3a7c4f89339ec22477d4b0"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">RosarioPlus funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 2 de sep. de 2022 14:16</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rosarioplus.com/actualidad/politica/cristina-presto-declaracion-ante-la-jueza--que-la-visito-en-su-domicilio_a631237c28e4195abf3cba8d6","primaryImageOfPage":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/63123a538e4195abf3cbb664/720.jpeg","width":1280,"height":720}},"headline":"Cristina prestó declaración ante la jueza, que la visitó en su domicilio","description":"Acompañada por el fiscal Carlos Rívolo, María Eugenia Capuchetti le tomó declaración por casi una hora. Al menos ocho personas que se manifestaron el jueves ya declararon. El detenido pasó la noche en una dependencia de la Policía Federal.","image":{"@type":"ImageObject","url":"https://rosarioplus-assets.tadevel.xyz/63123a538e4195abf3cbb664/720.jpeg","width":1280,"height":720},"datePublished":"2022-09-02T17:11:17.265Z","dateModified":"2022-09-02T17:16:17.998Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"RosarioPlus"},"publisher":{"@type":"Organization","name":"RosarioPlus","logo":{"@type":"ImageObject","url":"https://rosarioplus-app.tadevel.xyz/hostname/www.rosarioplus.com/img/logo-amp.png?v=cea3f338b9c3f4ad59d0ef6fe42bdba6","width":263,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actualidad","item":"https://www.rosarioplus.com/actualidad_c5f12ec0273232019d67b5744"},{"@type":"ListItem","position":2,"name":"Política","item":"https://www.rosarioplus.com/actualidad/politica_c5f12ec0973232019d67b57d0"}]}</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","469543204331624"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=469543204331624&amp;ev=PageView
&amp;noscript=1"></noscript></body></html>